<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="https://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="https://www.christiandve.com/xmlrpc.php" />
<title>Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="description" content="Snapdrop es una web gratis que permite transferir ficheros rápidamente entre móviles, tabletas y PCs sin instalar nada e incluso entre ellos directamente." />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="keywords" content="snapdrop,iphone,ipad,windows,,android,ios,linux,mac os x,tecnología,opinión/difusión" />
		<link rel="canonical" href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="https://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed de los comentarios" href="https://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Comentario Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés) del feed" href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.christiandve.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.christiandve.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='https://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.8' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='https://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.8' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"Verdana, Geneva","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"300000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.3.2' id='responsive-lightbox-tosrus-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"d010c9464e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7963,"token":"c6be15c44f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.8' id='jquery_migrate-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.8' id='script.js-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.8' id='script.responsive.js-js'></script>
<link rel="https://api.w.org/" href="https://www.christiandve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.christiandve.com/wp-json/wp/v2/posts/7963" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7CQQL-24r' />
<link rel="alternate" type="application/json+oembed" href="https://www.christiandve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.christiandve.com%2F2016%2F06%2Fsnapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.christiandve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.christiandve.com%2F2016%2F06%2Fsnapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129120-31"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-129120-31');
		</script>

	
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@christiandve" />
<meta name="twitter:creator" content="@christiandve" />
<meta name="twitter:url" content="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" />
<meta name="twitter:title" content="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" />
<meta name="twitter:description" content="Snapdrop es una web gratis que permite transferir ficheros rápidamente entre móviles, tabletas y PCs sin instalar nada e incluso entre ellos directamente." />
<meta name="twitter:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		


<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
		<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"/>
<meta property="og:title" content="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Snapdrop es una web gratis que permite transferir ficheros rápidamente entre móviles, tabletas y PCs sin instalar nada e incluso entre ellos directamente."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-600x338.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-600x355.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-600x489.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
	

</head>
<body class="post-template-default single single-post postid-7963 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="https://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="https://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="https://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="https://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="https://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="https://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="https://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="https://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="https://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="https://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="https://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="https://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="https://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy – Christian Delgado von Eitzen" href="https://www.christiandve.com/quien-soy/">Quién soy – Christian Delgado von Eitzen</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="https://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="https://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="https://www.christiandve.com/2016/05/whatsapp-lento-optimizar-soluciones-iphone-android/" title="¿WhatsApp lento? Cómo optimizar WhatsApp y soluciones en iPhone y Android" rel="prev">¿WhatsApp lento? Cómo optimizar WhatsApp y soluciones en iPhone y Android</a></div>
    <div class="alignright"><a href="https://www.christiandve.com/2016/06/consultar-notificaciones-electronicas-hacienda-android-iphone-ipad/" title="Notificaciones electrónicas: cómo consultarlas en Android y iPhone/iPad" rel="next">Notificaciones electrónicas: cómo consultarlas en Android y iPhone/iPad</a> &raquo;</div>
 </div></div>
                                                

</article>
		<article id="post-7963"  class="ch-post ch-article  post-7963 post type-post status-publish format-standard has-post-thumbnail hentry category-ios category-opiniondifusion category-tecnologia tag-android tag-ios tag-ipad tag-iphone tag-linux tag-mac-os-x tag-tecnologia-2 tag-windows" style="">
                                <h1 class="ch-postheader entry-title">Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="10:11">05/06/2016</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="https://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768" ><div class="wpsr-si-inner"><div class="socializer sr-popup sr-fluid sr-32px sr-opacity sr-pad"><span class="sr-whatsapp"><a rel="nofollow" href="https://api.whatsapp.com/send?text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="WhatsApp"  style="color: #ffffff"  data-mobile="whatsapp://send?text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29%20-%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Share this on Facebook"  style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29%20-%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Add this to LinkedIn"  style="color: #ffffff" ><i class="fa fa-linkedin"></i></a></span>
<span class="sr-fbmessenger"><a rel="nofollow" href="https://www.facebook.com/dialog/send?app_id=&amp;link=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/&amp;redirect_uri=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Facebook messenger"  style="color: #ffffff"  data-mobile="fb-messenger://share?link=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"><i class="fa fa-comment"></i></a></span>
<span class="sr-email"><a rel="nofollow" href="mailto:?subject=Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)&amp;body=Snapdrop es una web gratis que permite transferir ficheros rápidamente entre móviles, tabletas y P%20-%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Email this "  style="color: #ffffff" ><i class="fa fa-envelope"></i></a></span>
<span class="sr-telegram"><a rel="nofollow" href="https://telegram.me/share/url?url=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/&amp;text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29" target="_blank"  title="Telegram"  style="color: #ffffff" ><i class="fa fa-telegram"></i></a></span></div></div></div><p><strong>Snapdrop</strong> es una web <strong>gratis</strong>, <strong>rápida</strong>, <strong>cómoda</strong> y <strong>muy</strong> <strong>interesante</strong> para hacer <strong>transferencias</strong> de <strong>ficheros</strong> <strong>de cualquier tipo</strong> o <strong>incluso un texto</strong> de uno a <strong>diferentes</strong> <strong>dispositivos</strong> (móvil, tableta, PC) <strong>incluso</strong> <strong>directamente</strong> <strong>entre</strong> <strong>ellos</strong>, sin servidores intermedios <strong>ni tener que instalar nada</strong>.</p>
<p>En muchas ocasiones <strong>queremos copiar puntualmente alguna foto, vídeo o un archivo de cualquier tipo</strong> <strong>del smartphone </strong>(con iOS -iPhone-, Android, Windows Phone,…) <strong>a una tableta o a un PC con Windows, Mac OS X o Linux (o al revés)</strong> que puede ser nuestro o no.</p>
<p>Con Snapdrop, sin necesidad de registro, se puede hacer, siendo el <strong>único requisito</strong> que <strong>todos los dispositivos estén conectados a la misma red</strong>, bien sea por Wifi o red de cable ethernet.</p>
<div id="attachment_7967" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge.png" target="_blank" data-rel="lightbox-gallery-BwcTrAHO" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7967" loading="lazy" class="lazy lazy-hidden wp-image-7967 size-large" title="Snapdrop" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png" alt="Snapdrop" width="600" height="320" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-300x160.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-768x409.png 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge.png 1366w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7967" loading="lazy" class="wp-image-7967 size-large" title="Snapdrop" src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png" alt="Snapdrop" width="600" height="320" srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-600x320.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-300x160.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-768x409.png 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7967" class="wp-caption-text">Snapdrop</p></div>
<p><span id="more-7963"></span></p>
<p>Siempre que se quiere mandar una imagen, vídeo, fichero de Excel, Word, PowerPoint, etc. entre un Smartphone, tableta o PC con Windows, Mac OS X o Linux se hace lo mismo: <strong>o bien se conecta por USB al ordenador</strong>, o se <strong>reenvía la información por correo electrónico</strong>, <strong>WhatsApp</strong> o equivalente.<br />
Suele ser un proceso algo tedioso: hay que <strong>enviarlo</strong>, abrir el <strong>webmail</strong> <strong>o el cliente de correo electrónico</strong>, localizar el email, descargar los archivos, guardarlos en una carpeta, etc. Una lata, en definitiva.</p>
<p>Si se usa <strong>WhatsApp</strong>, habría que iniciar WhatsApp web en el ordenador.</p>
<p>Si <strong>queremos enviar esos ficheros a varios destinatarios</strong>, habrá que repetir la operación en <strong>todos y cada uno de los receptores</strong>.</p>
<h2><strong>¿Qué es Snapdrop?</strong></h2>
<p><strong>Snapdrop es una página web </strong>con un concepto similar a AirDrop de Apple pero abierto a <strong>cualquier dispositivo y tipo de fichero</strong> y sin tener que instalar nada.</p>
<div id="attachment_7970" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone.jpg" target="_blank" data-rel="lightbox-gallery-BwcTrAHO" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7970" loading="lazy" class="lazy lazy-hidden wp-image-7970 size-large" title="Snapdrop en el iPhone" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-600x338.jpg" alt="Snapdrop en el iPhone" width="600" height="338" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-600x338.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-300x169.jpg 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-768x433.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone.jpg 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7970" loading="lazy" class="wp-image-7970 size-large" title="Snapdrop en el iPhone" src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-600x338.jpg" alt="Snapdrop en el iPhone" width="600" height="338" srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-600x338.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-300x169.jpg 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone-768x433.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-iphone.jpg 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7970" class="wp-caption-text">Snapdrop en el iPhone</p></div>
<p><strong>La transmisión entre emisor y receptor es un Sistema P2P de conexión directa</strong> (<em>Peer to peer</em>) <strong>siempre y cuando el navegador utilizado soporte WebRTC</strong> (para establecer la conexión inicial se utiliza un servidor remoto, pero no interviene en las transferencias de archivos si se puede utilizar WebRTC.</p>
<p><strong>En caso de que el navegador no soporte WebRTC</strong> (Internet Explorer y Safari) se utilizan web sockets para la transferencia de ficheros, siendo el servidor remoto el que conecta a los clientes (en este caso, va más lentamente, pues debe pasar por él).</p>
<p>En teoría, no hay límite del tamaño de los archivos.</p>
<p>Los ficheros intercambiados no se guardan en el servidor de Snapdrop, ya que éste, según Robin Linus, su autor, ni siquiera tiene cookies o base de datos.</p>
<div id="attachment_7968" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received.png" data-rel="lightbox-gallery-BwcTrAHO" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7968" loading="lazy" class="lazy lazy-hidden wp-image-7968 size-large" title="Fichero recibido en el iPad desde el iPhone (un archivo de Word en este caso)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-600x450.png" alt="Fichero recibido en el iPad desde el iPhone (un archivo de Word en este caso)" width="600" height="450" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-600x450.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-300x225.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-768x576.png 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7968" loading="lazy" class="wp-image-7968 size-large" title="Fichero recibido en el iPad desde el iPhone (un archivo de Word en este caso)" src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-600x450.png" alt="Fichero recibido en el iPad desde el iPhone (un archivo de Word en este caso)" width="600" height="450" srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-600x450.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-300x225.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received-768x576.png 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-file-received.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7968" class="wp-caption-text">Fichero recibido en el iPad desde el iPhone (un archivo de Word en este caso)</p></div>
<p>Es un proyecto <em>open source</em> que puede descargarse aquí <a href="https://github.com/RobinLinus/snapdrop" target="_blank">Snapdrop en GitHub</a>, si quieres montarlo tú en tu propio servidor.</p>
<h2>¿Cómo funciona y cómo usar Snapdrop?</h2>
<p>Es muy sencillo de utilizar a través de la web.</p>
<p>Lo único que hay que hacer es:</p>
<ol>
<li><strong>Abrir la página de <a href="http://www.snapdrop.net" target="_blank">Snapdrop </a>en cada uno de los dispositivos entre los que se quiera intercambiar la información en tu navegador favorito</strong>. Nada más.</li>
</ol>
<ol start="2">
<li>Se visualiza una especie de “radar” y <strong>ahí irán apareciendo todos los dispositivos conectados a la misma red</strong>, ya sea a través de la conexión wifi inalámbrica, como PCs con Windows, Linux, Mac OS X, etc. <strong>y que hayan abierto la página de Snapdrop</strong>. <strong>No hay que registrarse ni hacer nada más</strong>. Es automático.</li>
</ol>
<div id="attachment_7969" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad.jpg" target="_blank" data-rel="lightbox-gallery-BwcTrAHO" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7969" loading="lazy" class="lazy lazy-hidden wp-image-7969 size-large" title="Snapdrop en el iPad" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-600x450.jpg" alt="Snapdrop en el iPad" width="600" height="450" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-600x450.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-300x225.jpg 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-768x576.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad.jpg 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7969" loading="lazy" class="wp-image-7969 size-large" title="Snapdrop en el iPad" src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-600x450.jpg" alt="Snapdrop en el iPad" width="600" height="450" srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-600x450.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-300x225.jpg 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad-768x576.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-ipad.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7969" class="wp-caption-text">Snapdrop en el iPad</p></div>
<ol start="3">
<li><strong>Cada uno viene identificado con el sistema operativo que tiene y el navegador</strong>, así, por ejemplo, aquí vemos Windows Firefox, Windows Chromium, Windows IE, iOS iPhone (le he cambiado el nombre a iPhone a secas en el propio terminal tocando sobre “My device”) y iOS iPad.</li>
</ol>
<ol start="4">
<li>Para <strong>enviar un fichero a otro dispositivo no hay más que hacer clic en él</strong> (o tocar en el caso de dispositivos táctiles). Se abre un <strong>cuadro de diálogo en el que permite seleccionar el archivo a transferir</strong>. En el caso del iPhone o iPad, <a href="https://www.christiandve.com/2015/11/adjuntar-archivo-iphone-ipad-correo-electronico-mail-web/" target="_blank">se puede adjuntar también cualquier fichero explico en el artículo</a>. En el otro extremo hay que aceptar la descarga y listo… Siempre que el receptor tenga algún programa para ver el archivo, éste se abrirá.</li>
</ol>
<div id="attachment_7965" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone.png" target="_blank" data-rel="lightbox-gallery-BwcTrAHO" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7965" loading="lazy" class="lazy lazy-hidden wp-image-7965 size-large" title="Snapdrop: cómo transferir un fichero de Excel" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-600x355.png" alt="Snapdrop: cómo transferir un fichero de Excel" width="600" height="355" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-600x355.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-300x178.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-768x454.png 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone.png 1920w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7965" loading="lazy" class="wp-image-7965 size-large" title="Snapdrop: cómo transferir un fichero de Excel" src="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-600x355.png" alt="Snapdrop: cómo transferir un fichero de Excel" width="600" height="355" srcset="https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-600x355.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-300x178.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone-768x454.png 768w, https://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-transferir-excel-iphone.png 1920w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7965" class="wp-caption-text">Snapdrop: cómo transferir un fichero de Excel</p></div>
<ol start="5">
<li><strong>Se puede mandar también un texto</strong>. Para hacerlo, <strong>desde el ordenador hacer clic con el botón derecho</strong> sobre el icono que representa al destinatario, teclear y pulsar en “Send”.
<p><strong>En caso de iniciarse la transmisión desde un Smartphone o tableta</strong>, hay que <strong>tocar sobre el destinatario y dejar el dedo unos instantes, se abre una ventana y ya se puede escribir el mensaje deseado</strong>, enviándolo tras tocar también en “Send”.</p>
<div id="attachment_7977" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop.png" data-rel="lightbox-gallery-BwcTrAHO" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7977" loading="lazy" class="lazy lazy-hidden wp-image-7977 size-large" title="Texto recibido por Snapdrop" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-600x489.png" alt="Texto recibido por Snapdrop" width="600" height="489" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-600x489.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-300x244.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop.png 615w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7977" loading="lazy" class="wp-image-7977 size-large" title="Texto recibido por Snapdrop" src="https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-600x489.png" alt="Texto recibido por Snapdrop" width="600" height="489" srcset="https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-600x489.png 600w, https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop-300x244.png 300w, https://www.christiandve.com/wp-content/uploads/2016/06/text-received-snapdrop.png 615w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7977" class="wp-caption-text">Texto recibido por Snapdrop</p></div>
<p>El proceso completo con <a href="https://www.youtube.com/watch?v=c9LzOxmt7h0" target="_blank">Snapdrop en vídeo</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe loading=&quot;lazy&quot; src=&quot;https://www.youtube.com/embed/c9LzOxmt7h0?rel=0&quot; width=&quot;600&quot; height=&quot;450&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe loading="lazy" src="https://www.youtube.com/embed/c9LzOxmt7h0?rel=0" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
</li>
</ol>
<p>&nbsp;</p>
<ol start="6">
<li><strong>Se puede repetir la operación tantas veces como se quiera</strong>, enviando los ficheros de uno en uno (sería estupendo que se pudiesen mandar más juntos).</li>
</ol>
<p>En mi caso, <strong>utilizo Snapdrop para esas transferencias de ficheros puntuales entre ordenador y móvil o tableta cuando no quiero enviarlo por correo electrónico</strong>. Por ejemplo, las imágenes de este artículo, que son capturas de pantalla de iPhone o iPad, han sido enviadas al PC usando Snapdrop.</p>
<p><a href="https://www.youtube.com/watch_popup?v=c9LzOxmt7h0" target="_blank">Versión resumida del proceso con Snapdrop</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe loading=&quot;lazy&quot; width=&quot;600&quot; height=&quot;338&quot; src=&quot;https://www.youtube.com/embed/c9LzOxmt7h0?rel=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe loading="lazy" width="600" height="338" src="https://www.youtube.com/embed/c9LzOxmt7h0?rel=0" frameborder="0" allowfullscreen></iframe></noscript></div>
<p>Más información sobre <a href="https://github.com/RobinLinus/snapdrop#frequently-asked-questions" target="_blank">Snapdrop en GitHub</a>.</p>
<p>&nbsp;</p>
<div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768" ><div class="wpsr-si-inner"><div class="socializer sr-popup sr-fluid sr-32px sr-opacity sr-pad"><span class="sr-whatsapp"><a rel="nofollow" href="https://api.whatsapp.com/send?text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="WhatsApp"  style="color: #ffffff"  data-mobile="whatsapp://send?text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29%20-%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Share this on Facebook"  style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29%20-%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Add this to LinkedIn"  style="color: #ffffff" ><i class="fa fa-linkedin"></i></a></span>
<span class="sr-fbmessenger"><a rel="nofollow" href="https://www.facebook.com/dialog/send?app_id=&amp;link=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/&amp;redirect_uri=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Facebook messenger"  style="color: #ffffff"  data-mobile="fb-messenger://share?link=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"><i class="fa fa-comment"></i></a></span>
<span class="sr-email"><a rel="nofollow" href="mailto:?subject=Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)&amp;body=Snapdrop es una web gratis que permite transferir ficheros rápidamente entre móviles, tabletas y P%20-%20https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/" target="_blank"  title="Email this "  style="color: #ffffff" ><i class="fa fa-envelope"></i></a></span>
<span class="sr-telegram"><a rel="nofollow" href="https://telegram.me/share/url?url=https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/&amp;text=Snapdrop%3A+%C3%BAtil+web+para+pasar+ficheros+de+m%C3%B3vil+o+Tablet+al+PC+%28o+al+rev%C3%A9s%29" target="_blank"  title="Telegram"  style="color: #ffffff" ><i class="fa fa-telegram"></i></a></span></div></div></div><div class="crp_related  "><h3>Contenidos relacionados:</h3><ul><li><a href="https://www.christiandve.com/2014/09/instalar-whatsapp-tablet-android-pasos-razones-para-hacerlo/"    target="_blank"  class="crp_link post-4835"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Instalar WhatsApp en cualquier tablet Android en 7 pasos y razones para hacerlo" title="Instalar WhatsApp en cualquier tablet Android en 7 pasos y razones para hacerlo" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-300x300.png 300w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-600x600.png 600w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android.png 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-300x300.png 300w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-600x600.png 600w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android.png 800w" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-150x150.png" class="crp_thumb crp_featured" alt="Instalar WhatsApp en cualquier tablet Android en 7 pasos y razones para hacerlo" title="Instalar WhatsApp en cualquier tablet Android en 7 pasos y razones para hacerlo" srcset="https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-300x300.png 300w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-600x600.png 600w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android.png 800w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-300x300.png 300w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android-600x600.png 600w, https://www.christiandve.com/wp-content/uploads/2014/09/Instalar-WhatsApp-tableta-Android.png 800w" /></noscript></figure><span class="crp_title">Instalar WhatsApp en cualquier tablet Android en 7 pasos y razones para hacerlo</span></a></li><li><a href="https://www.christiandve.com/2015/11/adjuntar-archivo-iphone-ipad-correo-electronico-mail-web/"    target="_blank"  class="crp_link post-6436"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2015/11/adjuntar-fichero-correo-mail-web-iphone-ipad-ipod-ios-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso" title="iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2015/11/adjuntar-fichero-correo-mail-web-iphone-ipad-ipod-ios-150x150.jpg" class="crp_thumb crp_featured" alt="iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso" title="iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso" /></noscript></figure><span class="crp_title">iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso</span></a></li><li><a href="https://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/"    target="_blank"  class="crp_link post-9211"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente" title="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-150x150.png" class="crp_thumb crp_featured" alt="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente" title="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente" /></noscript></figure><span class="crp_title">Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente</span></a></li><li><a href="https://www.christiandve.com/2022/05/whatsapp-multidispositivo-como-activarlo/"    target="_blank"  class="crp_link post-11382"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2022/05/whatsapp-multidispositivo-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="WhatsApp multidispositivo: qué es y cómo activarlo ya. Ventajas e inconvenientes" title="WhatsApp multidispositivo: qué es y cómo activarlo ya. Ventajas e inconvenientes" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2022/05/whatsapp-multidispositivo-150x150.png" class="crp_thumb crp_featured" alt="WhatsApp multidispositivo: qué es y cómo activarlo ya. Ventajas e inconvenientes" title="WhatsApp multidispositivo: qué es y cómo activarlo ya. Ventajas e inconvenientes" /></noscript></figure><span class="crp_title">WhatsApp multidispositivo: qué es y cómo activarlo ya. Ventajas e inconvenientes</span></a></li><li><a href="https://www.christiandve.com/2011/01/la-memoria-usb-sin-usb-y-ademas-ubicua/"    target="_blank"  class="crp_link post-23"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2011/01/Dropbox-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_firstchild" alt="La memoria USB sin USB (y, además, ubicua)" title="La memoria USB sin USB (y, además, ubicua)" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2011/01/Dropbox-150x150.jpg" class="crp_thumb crp_firstchild" alt="La memoria USB sin USB (y, además, ubicua)" title="La memoria USB sin USB (y, además, ubicua)" /></noscript></figure><span class="crp_title">La memoria USB sin USB (y, además, ubicua)</span></a></li><li><a href="https://www.christiandve.com/2015/01/desproteger-pdf-imprimir-gratis-truco/"    target="_blank"  class="crp_link post-5172"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Desproteger PDFs e imprimirlos gratis (sin programas raros) en Windows y Mac OS X" title="Desproteger PDFs e imprimirlos gratis (sin programas raros) en Windows y Mac OS X" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-50x50.png 50w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-50x50.png 50w" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-150x150.png" class="crp_thumb crp_featured" alt="Desproteger PDFs e imprimirlos gratis (sin programas raros) en Windows y Mac OS X" title="Desproteger PDFs e imprimirlos gratis (sin programas raros) en Windows y Mac OS X" srcset="https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2015/01/desproteger-PDF-50x50.png 50w" /></noscript></figure><span class="crp_title">Desproteger PDFs e imprimirlos gratis (sin programas raros) en Windows y Mac OS X</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="https://www.christiandve.com/ios/" rel="category tag">iOS</a>, <a href="https://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="https://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="https://www.christiandve.com/tag/android/" rel="tag">Android</a>, <a href="https://www.christiandve.com/tag/ios/" rel="tag">iOS</a>, <a href="https://www.christiandve.com/tag/ipad/" rel="tag">iPad</a>, <a href="https://www.christiandve.com/tag/iphone/" rel="tag">iPhone</a>, <a href="https://www.christiandve.com/tag/linux/" rel="tag">Linux</a>, <a href="https://www.christiandve.com/tag/mac-os-x/" rel="tag">Mac OS X</a>, <a href="https://www.christiandve.com/tag/tecnologia-2/" rel="tag">tecnología</a>, <a href="https://www.christiandve.com/tag/windows/" rel="tag">Windows</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">10 Responses to Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-32262">
            <div class="ch-comment  clearfix" id="comment-32262">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Reinaldo RZ on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-32262">05/06/2016 a las 20:23</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy muy útil. Ya le he echado el ojo para un par de usos en la oficina. Gracias!!!!!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=32262#respond' data-commentid="32262" data-postid="7963" data-belowelement="comment-32262" data-respondelement="respond" data-replyto="Responder a Reinaldo RZ" aria-label='Responder a Reinaldo RZ'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32272">
            <div class="ch-comment  clearfix" id="comment-32272">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-32272">06/06/2016 a las 21:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias, Reinaldo. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=32272#respond' data-commentid="32272" data-postid="7963" data-belowelement="comment-32272" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-32266">
            <div class="ch-comment  clearfix" id="comment-32266">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fran on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-32266">06/06/2016 a las 10:07</a>
</div>
        <div class="ch-comment-content comment-body"><p>Buenos días. Algo así hace falta desde hace muchos años. Es inexplicable que con todo lo que avanzan los sistemas tengamos que seguir mandando las fotos y vídeos por correo electrónico para usarlos en el ordenador o usar iTunes (una pesadilla). Acabo de probarlo y funciona muy bien. Gran descubrimiento como siempre. Sigue así. Muy buenos aportes.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=32266#respond' data-commentid="32266" data-postid="7963" data-belowelement="comment-32266" data-respondelement="respond" data-replyto="Responder a Fran" aria-label='Responder a Fran'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32275">
            <div class="ch-comment  clearfix" id="comment-32275">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-32275">06/06/2016 a las 21:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Fran</p>
<p>Tienes toda la razón. Antes se podían pasar cosas por Bluetooth pero parece que eso no gustaba demasiado. Hace unos años que existe AirDrop pero solo para dispositivos de Apple. Algo como Snapdrop lo veo muy practico para esas transferencias puntuales de ficharos que tan necesarias son a veces.<br />
Saludos. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=32275#respond' data-commentid="32275" data-postid="7963" data-belowelement="comment-32275" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/tools-design-social-media-tools-aplicaciones-varias/p/4064873132/2016/06/07/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves-por-christiandve' rel='external nofollow ugc' class='url'>Snapdrop: &uacute;til web para pasar ficheros d...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-32352">
            <div class="ch-comment  clearfix" id="comment-32352">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/67e6f278bf9d48f1f2b68c90c903377b?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/67e6f278bf9d48f1f2b68c90c903377b?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/67e6f278bf9d48f1f2b68c90c903377b?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/67e6f278bf9d48f1f2b68c90c903377b?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='https://www.facebook.com/app_scoped_user_id/197389323994274/' rel='external nofollow ugc' class='url'>Lewis Dean</a> on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-32352">20/06/2016 a las 21:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy util, gracias por compartir, mientras mas herramientas para resolver los problemas diarios mejor.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=32352#respond' data-commentid="32352" data-postid="7963" data-belowelement="comment-32352" data-respondelement="respond" data-replyto="Responder a Lewis Dean" aria-label='Responder a Lewis Dean'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32362">
            <div class="ch-comment  clearfix" id="comment-32362">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-32362">21/06/2016 a las 20:00</a>
</div>
        <div class="ch-comment-content comment-body"><p>Gracias por el comentario, Lewis. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=32362#respond' data-commentid="32362" data-postid="7963" data-belowelement="comment-32362" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-35888">
            <div class="ch-comment  clearfix" id="comment-35888">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/301da3796194976caf0f23f157b8bb0a?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/301da3796194976caf0f23f157b8bb0a?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/301da3796194976caf0f23f157b8bb0a?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/301da3796194976caf0f23f157b8bb0a?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">santiago on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-35888">06/02/2017 a las 0:52</a>
</div>
        <div class="ch-comment-content comment-body"><p>puede ser que ya no funcione??</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=35888#respond' data-commentid="35888" data-postid="7963" data-belowelement="comment-35888" data-respondelement="respond" data-replyto="Responder a santiago" aria-label='Responder a santiago'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-35965">
            <div class="ch-comment  clearfix" id="comment-35965">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-35965">15/02/2017 a las 1:13</a>
</div>
        <div class="ch-comment-content comment-body"><p>A mí ahora mismo me va. Quizá fue un fallo puntual.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=35965#respond' data-commentid="35965" data-postid="7963" data-belowelement="comment-35965" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-93036">
            <div class="ch-comment  clearfix" id="comment-93036">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/3aae2bae3ea9b903888e28242309461c?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3aae2bae3ea9b903888e28242309461c?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/3aae2bae3ea9b903888e28242309461c?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/3aae2bae3ea9b903888e28242309461c?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Javier on <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-93036">26/11/2022 a las 15:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Cuando transfiero a mi portatil ficheros desde el PC con snapdrop, los recibe bien, pero despues no puedo abrirlos porque el Defender de Windows10 los bloquea como amenaza ¿ como puedo solucionar ese problema ?</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/?replytocom=93036#respond' data-commentid="93036" data-postid="7963" data-belowelement="comment-93036" data-respondelement="respond" data-replyto="Responder a Javier" aria-label='Responder a Javier'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="ch-commentsform" class="comment-respond">
		<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://www.christiandve.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies/" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" class="ch-button" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='7963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6b68c3a7a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="164"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<!--<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>-->
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#F2F2F2; clear:left; font:14px Helvetica,Arial,sans-serif; }
        #mc_embed_signup .button {background-color: #0C08C2;}
        #mc_embed_signup .button:hover {background-color: #0C08C2;}
        #mc_embed_signup_scroll div.mc-field-group.input-group ul li::before {content: none;}
</style>
<div id="mc_embed_signup">
<form action="https://christiandve.us5.list-manage.com/subscribe/post?u=f54290c915d4066b44ec12864&amp;id=fd547e8475" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<div class="mc-field-group">
	<label for="mce-EMAIL">Dirección de correo<span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Política de privacidad  <span class="asterisk">*</span>
</strong>
    <ul><li><input type="radio" value="Acepto la política de privacidad" name="POLITICAP" id="mce-POLITICAP-0"><label for="mce-POLITICAP-0">Acepto la política de privacidad</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f54290c915d4066b44ec12864_fd547e8475" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='POLITICAP';ftypes[6]='radio'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
Responsable: Christian Delgado von Eitzen. Finalidad: enviar nuevos artículos y novedades por email. Legitimación: su consentimiento. Destinatarios: los datos los custodiará Mailchimp. Derechos: acceder, rectificar, limitar y suprimir sus datos
<div align="center"><a href="https://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.christiandve.com/2022/05/'> mayo 2022 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2021/09/'> septiembre 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2021/08/'> agosto 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2021/04/'> abril 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2021/01/'> enero 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/12/'> diciembre 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/11/'> noviembre 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/09/'> septiembre 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/08/'> agosto 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/07/'> julio 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/06/'> junio 2020 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2020/05/'> mayo 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/04/'> abril 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/03/'> marzo 2020 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2020/02/'> febrero 2020 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2020/01/'> enero 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2019/12/'> diciembre 2019 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2019/11/'> noviembre 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/10/'> octubre 2019 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2019/09/'> septiembre 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/08/'> agosto 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/07/'> julio 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/06/'> junio 2019 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2019/05/'> mayo 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='https://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='https://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='https://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockheader">
            <div class="t">Artículos más leídos</div>
        </div><div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40&#038;ssl=1" alt="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/02/Whatsapp-humor-divertido-gracioso-chiste-meme.jpg?resize=40%2C40&#038;ssl=1" alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="bump-view" data-bump-view="tp">WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2013/12/que-significan-estos-emoticonos-y-abreviaturas-en-internet/" title="¿Qué significan estos emoticonos y abreviaturas en Internet?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2013/10/emoticon-smileys.png?resize=40%2C40&#038;ssl=1" alt="¿Qué significan estos emoticonos y abreviaturas en Internet?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2013/12/que-significan-estos-emoticonos-y-abreviaturas-en-internet/" title="¿Qué significan estos emoticonos y abreviaturas en Internet?" class="bump-view" data-bump-view="tp">¿Qué significan estos emoticonos y abreviaturas en Internet?</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/" title="Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2014/08/Whatsapp-Cuenta-suspendida.png?resize=40%2C40&#038;ssl=1" alt="Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/" title="Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019" class="bump-view" data-bump-view="tp">Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2015/02/Facebook-cuenta-inhabilitada.png?resize=40%2C40&#038;ssl=1" alt="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="bump-view" data-bump-view="tp">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a>
							</div>
													</li>
					</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Osvaldo</span> en <a href="https://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-93064">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li><li class="recentcomments"><span class="comment-author-link">Javier</span> en <a href="https://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/#comment-93036">Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)</a></li><li class="recentcomments"><span class="comment-author-link">ARACELI</span> en <a href="https://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/#comment-93019">Cuenta suspendida WhatsApp. Solución a «tu número está suspendido en WhatsApp». Causas y solución en 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.amazingtalker.es/blog/spain-es/ingles/45722/' rel='external nofollow ugc' class='url'>Rosana Houston</a></span> en <a href="https://www.christiandve.com/2022/05/whatsapp-multidispositivo-como-activarlo/#comment-92933">WhatsApp multidispositivo: qué es y cómo activarlo ya. Ventajas e inconvenientes</a></li><li class="recentcomments"><span class="comment-author-link">Loren</span> en <a href="https://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/#comment-92929">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a></li></ul></div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div><div  id="text-20" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="display: hidden"><a href="https://www.alexa.com/siteinfo/christiandve.com" target="_blank" rel="noopener"></a></div>

 <a href="https://raiolanetworks.es/" title="Hosting y alojamiento web en Raiola" target="_blank" rel="noopener">Hosting</a> por Raiola.</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- WP Socializer 6.5 - JS - Start -->
<script>var wpsr_ajax_url = "https://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
	<div style="display:none">
	<div class="grofile-hash-map-1a50cbd7ac119fdaa162510e0a501c9e">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-6fb3d2b7bdbdcf665dd044da02a5cc7a">
	</div>
	<div class="grofile-hash-map-67e6f278bf9d48f1f2b68c90c903377b">
	</div>
	<div class="grofile-hash-map-301da3796194976caf0f23f157b8bb0a">
	</div>
	<div class="grofile-hash-map-f99ecb5baa68dd6ca38dfd19986c4407">
	</div>
	</div>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.christiandve.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202248' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.5' id='wpsr_main_js-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'112693975',post:'7963',tz:'2',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '7963' ]);
</script>
	<!-- 182 queries. 0,627 seconds. -->
</div>
</body>
</html>

