<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="https://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="https://www.christiandve.com/xmlrpc.php" />
<title>Cómo habilitar la hibernación en Windows 7, 8 y 10 y el menú de hibernar</title>

		<!-- All in One SEO 4.1.2.2 -->
		<meta name="description" content="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar - Cómo activar la hibernación en Windows 7, Windows 8.1 y Windows 10, así como la opción de hibernar en el menú de apagar Windows al darle al botón inicio"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<meta name="keywords" content="hibernar,suspender,apagar,windows,windows 7,windows 8,windows 8.1,trucos,windows 10,opinión/difusión,tecnología" />
		<link rel="canonical" href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="https://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed de los comentarios" href="https://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Comentario Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar del feed" href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.christiandve.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.christiandve.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='https://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_fa_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='https://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.8' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='https://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.8' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"Verdana, Geneva","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"300000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.3.2' id='responsive-lightbox-tosrus-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"eee9063d61"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7774,"token":"aa99e2356d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.8' id='jquery_migrate-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.8' id='script.js-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.8' id='script.responsive.js-js'></script>
<link rel="https://api.w.org/" href="https://www.christiandve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.christiandve.com/wp-json/wp/v2/posts/7774" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7CQQL-21o' />
<link rel="alternate" type="application/json+oembed" href="https://www.christiandve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.christiandve.com%2F2016%2F05%2Fhabilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.christiandve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.christiandve.com%2F2016%2F05%2Fhabilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-129120-31"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-129120-31');
		</script>

	
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@christiandve" />
<meta name="twitter:creator" content="@christiandve" />
<meta name="twitter:url" content="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" />
<meta name="twitter:title" content="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" />
<meta name="twitter:description" content="Cómo activar la hibernación en Windows 7, Windows 8.1 y Windows 10, así como la opción de hibernar en el menú de apagar Windows al darle al botón inicio" />
<meta name="twitter:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		


<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
		<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/"/>
<meta property="og:title" content="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Cómo activar la hibernación en Windows 7, Windows 8.1 y Windows 10, así como la opción de hibernar en el menú de apagar Windows al darle al botón inicio "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-225x300.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-600x435.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-600x304.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-600x304.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-300x300.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-600x251.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-600x503.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-600x333.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar-icono.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#cookie-law-info-again {
	z-index: 9998;
}			</style>
			

</head>
<body class="post-template-default single single-post postid-7774 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="https://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="https://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="https://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="https://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="https://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="https://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="https://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="https://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="https://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="https://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="https://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="https://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="https://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy – Christian Delgado von Eitzen" href="https://www.christiandve.com/quien-soy/">Quién soy – Christian Delgado von Eitzen</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="https://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="https://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="https://www.christiandve.com/2016/05/atajos-teclado-combinaciones-teclas-shortcuts-windows-navegadores-web/" title="24 atajos de teclado imprescindibles y poco conocidos en Windows y navegadores web" rel="prev">24 atajos de teclado imprescindibles y poco conocidos en Windows y navegadores&hellip;</a></div>
    <div class="alignright"><a href="https://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" rel="next">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a> &raquo;</div>
 </div></div>
                                                

</article>
		<article id="post-7774"  class="ch-post ch-article  post-7774 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-tecnologia tag-apagar tag-hibernar tag-suspender tag-trucos tag-windows tag-windows-10 tag-windows-7 tag-windows-8 tag-windows-8-1" style="">
                                <h1 class="ch-postheader entry-title">Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="20:32">08/05/2016</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="https://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768" ><div class="wpsr-si-inner"><div class="socializer sr-popup sr-fluid sr-32px sr-opacity sr-pad"><span class="sr-whatsapp"><a rel="nofollow" href="https://api.whatsapp.com/send?text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="WhatsApp"  style="color: #ffffff"  data-mobile="whatsapp://send?text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar%20-%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Share this on Facebook"  style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar%20-%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Add this to LinkedIn"  style="color: #ffffff" ><i class="fa fa-linkedin"></i></a></span>
<span class="sr-fbmessenger"><a rel="nofollow" href="https://www.facebook.com/dialog/send?app_id=&amp;link=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/&amp;redirect_uri=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Facebook messenger"  style="color: #ffffff"  data-mobile="fb-messenger://share?link=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/"><i class="fa fa-comment"></i></a></span>
<span class="sr-email"><a rel="nofollow" href="mailto:?subject=Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar&amp;body=Cómo activar la hibernación en Windows 7, Windows 8.1 y Windows 10, así como la opción de hibern%20-%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Email this "  style="color: #ffffff" ><i class="fa fa-envelope"></i></a></span>
<span class="sr-telegram"><a rel="nofollow" href="https://telegram.me/share/url?url=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/&amp;text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar" target="_blank"  title="Telegram"  style="color: #ffffff" ><i class="fa fa-telegram"></i></a></span></div></div></div><p>Si tu PC tarda mucho en arrancar la primera vez, esto te interesa, ya que la opción de <strong>hibernar un PC con Windows 7, Windows 8.1 o Windows</strong> 10 <strong>se puede activar desde el menú de apagar equipo. </strong></p>
<p>En general, la hibernación <strong>no es demasiado conocida</strong>, se <strong>confunde con suspender</strong> el equipo y <strong>se asocia a los portátiles cuando se quedan sin batería</strong>, pero <strong>también se puede usar en ordenadores fijos</strong> y <strong>tiene muchas ventajas</strong>, como por ejemplo, que el arranque sea muy muy rápido.</p>
<p>¿Sabes <strong>cómo activar la hibernación en Windows 7, 8, 8.1 y 10</strong>? ¿Y cómo hacer que aparezca en el <strong>menú de apagar al pulsar el menú de inicio</strong> y crear un acceso rápido? Aquí se explica todo <strong>paso a paso</strong> junto a sus <strong>pros</strong> y <strong>contras</strong>.</p>
<p><a href="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve.jpg" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="lazy lazy-hidden aligncenter wp-image-7785 size-large" title="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg" alt="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" width="600" height="424" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-300x212.jpg 300w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-768x542.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" class="aligncenter wp-image-7785 size-large" title="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" src="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg" alt="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" width="600" height="424" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-600x424.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-300x212.jpg 300w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-768x542.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p>
<p><span id="more-7774"></span></p>
<h2>¿Qué significa hibernar el equipo con Windows? ¿Qué diferencia hay entre hibernar y suspender?</h2>
<div id="attachment_7784" style="width: 235px" class="wp-caption alignright"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10.jpg" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7784" loading="lazy" class="lazy lazy-hidden wp-image-7784 size-medium" title="Hibernar guarda el estado de lo que estábamos haciendo y permite apagar el PC" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-225x300.jpg" alt="Hibernar guarda el estado de lo que estábamos haciendo y permite apagar el PC" width="225" height="300" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-225x300.jpg 225w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-768x1023.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-600x799.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10.jpg 769w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" /><noscript><img aria-describedby="caption-attachment-7784" loading="lazy" class="wp-image-7784 size-medium" title="Hibernar guarda el estado de lo que estábamos haciendo y permite apagar el PC" src="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-225x300.jpg" alt="Hibernar guarda el estado de lo que estábamos haciendo y permite apagar el PC" width="225" height="300" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-225x300.jpg 225w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-768x1023.jpg 768w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10-600x799.jpg 600w, https://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-7-8-8-1-10.jpg 769w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></a><p id="caption-attachment-7784" class="wp-caption-text">Hibernar guarda el estado de lo que estábamos haciendo y permite apagar el PC</p></div>
<p><strong>Hibernar un ordenador con Windows</strong> implica que el sistema operativo <strong>guardará todos los datos y configuraciones activas</strong> (programas abiertos, ventanas, editores, navegadores web… todo) <strong>tal cual están y apagará completamente</strong>.</p>
<p>De hecho, <strong>se podrá incluso desconectar de la red eléctrica o quitar la batería</strong> (si es un portátil). <strong>Se apaga por completo</strong>.</p>
<p>Al volver a encender el PC, <strong>el arranque será muy rápido y en pocos segundos estará todo exactamente como estaba al darle a hibernar el equipo</strong>.</p>
<p><strong>No hay que perder tiempo</strong> volviendo a abrir todas las aplicaciones, ficheros, etc. que utilizamos habitualmente, porque están ya ahí tal cual los hemos dejado como si nunca se hubiese “apagado”.</p>
<p>La <strong>contrapartida</strong>, si se puede ver como tal, es que <strong>para almacenar esta información, Windows crea un fichero <em>hiberfil.sys</em> que suele ocupar muchos gigabytes</strong>, tantos más cuanta más memoria RAM tenga el equipo, lo que en ordenadores con discos pequeños, puede llegar a ser un problema (sobre todo en discos SSD).</p>
<p><strong>La diferencia principal entre suspender e hibernar</strong> el equipo está en que en el primer caso <strong>el PC no se apaga del todo</strong>, por lo que <strong>si hay un fallo en el suministro eléctrico, se apaga completamente</strong>, perdiendo el estado de suspensión, mientras que <strong>si se hiberna, el PC está apagado de verdad</strong>.</p>
<p>En este artículo explico las <a href="https://www.christiandve.com/2013/12/ahorrar-tiempo-diferencias-entre-hibernar-suspender-y-apagar-en-windows/">diferencias entre hibernar, suspender y apagar en Windows</a>.</p>
<h2>¿Cómo habilitar la opción de hibernar en Windows 10, Windows 8.1 y Windows 7?</h2>
<p>Inexplicablemente, <strong>a pesar de lo útil que es poder hibernar un ordenador y que éste arranque muy rápidament</strong>e, no suele estar activado de serie y la verdad es que habilitar la hibernación está en un sitio un poco complicado. Aquí los pasos para hacerlo.</p>
<p>Una manera rápida de hacerlo es:</p>
<ol>
<li><strong>Pulsar el botón de “Inicio”</strong> (el que está en la esquina inferior izquierda) o darle a la tecla “Windows” <strong>y sin hacer nada más con el ratón o teclas</strong>, <strong>teclear las letras cmd </strong>(seguidas sin espacios). <strong>Funciona también así en Windows 10</strong> aunque no lo parezca.En <strong>Windows 8 y Windows 8.1</strong> <strong>hay que buscar <em>cmd</em></strong> en el <strong>buscador que aparece en la esquina superior derecha</strong> al ubicar ahí la flecha del ratón.</li>
<li>Aparece un resultado: <strong>cmd (Ejecutar comando)</strong>. Sobre él, botón derecho &gt; Ejecutar como administrador.
<p><div id="attachment_7783" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7783" loading="lazy" class="lazy lazy-hidden wp-image-7783 size-large" title="Buscar y ejecutar CMD como administrador (Windows 7 izquierda y Windows 10, derecha)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-600x435.png" alt="Buscar y ejecutar CMD como administrador (Windows 7 izquierda y Windows 10, derecha)" width="600" height="435" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-600x435.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-300x217.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-768x556.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7.png 860w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7783" loading="lazy" class="wp-image-7783 size-large" title="Buscar y ejecutar CMD como administrador (Windows 7 izquierda y Windows 10, derecha)" src="https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-600x435.png" alt="Buscar y ejecutar CMD como administrador (Windows 7 izquierda y Windows 10, derecha)" width="600" height="435" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-600x435.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-300x217.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7-768x556.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/cmd-ejecutar-como-administrador-windows-10-windows-7.png 860w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7783" class="wp-caption-text">Buscar y ejecutar CMD como administrador (Windows 7 izquierda y Windows 10, derecha)</p></div></li>
</ol>
<ol start="3">
<li>Aparecerá <strong>una ventana del control de cuentas de usuario solicitando la confirmación</strong>: <em>¿Quieres permitir que esta aplicación haga cambios en el PC? Programa: Procesador de comandos de Windows</em>. Decir que <strong>sí</strong>.</li>
</ol>
<ol start="4">
<li><strong>Se abre una ventana negra “fea” con letras blancas</strong> (tipo MS-DOS de esas que casi todo el mundo teme, pero no hay problema, es muy fácil lo que hay que hacer). Hay que teclear para activar la hibernación:<strong><strong><em>powercfg -h on<br />
</em></strong></strong></p>
<div id="attachment_7792" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7792" loading="lazy" class="lazy lazy-hidden wp-image-7792 size-large" title="Ejecutar Powercfg -h on en el CMD como administrador" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-600x304.png" alt="Ejecutar Powercfg -h on en el CMD como administrador" width="600" height="304" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-600x304.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-300x152.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve.png 659w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7792" loading="lazy" class="wp-image-7792 size-large" title="Ejecutar Powercfg -h on en el CMD como administrador" src="https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-600x304.png" alt="Ejecutar Powercfg -h on en el CMD como administrador" width="600" height="304" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-600x304.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve-300x152.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfg-h-on-christiandve.png 659w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7792" class="wp-caption-text">Ejecutar Powercfg -h on en el CMD como administrador</p></div>
<p><strong><br />
</strong>y pulsamos la tecla de “enter” para enviar el comando. No da ningún mensaje. <strong>Listo</strong>. Ya está activada la posibilidad de hibernar el equipo. También es válido el comando <em>powercfg /hibernate on</em>.</li>
</ol>
<p><strong>Importante</strong>: Si aparece el mensaje:</p>
<p><em>No se puede realizar la operación. Se produjo un error inesperado (0x65b): Error de una función durante la ejecución.</em></p>
<div id="attachment_7787" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7787" loading="lazy" class="lazy lazy-hidden wp-image-7787 size-large" title="No se puede realizar la operación. Se produjo un error inesperado (0x65b): Error de una función durante la ejecución" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-600x304.png" alt="No se puede realizar la operación. Se produjo un error inesperado (0x65b): Error de una función durante la ejecución" width="600" height="304" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-600x304.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-300x152.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve.png 659w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7787" loading="lazy" class="wp-image-7787 size-large" title="No se puede realizar la operación. Se produjo un error inesperado (0x65b): Error de una función durante la ejecución" src="https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-600x304.png" alt="No se puede realizar la operación. Se produjo un error inesperado (0x65b): Error de una función durante la ejecución" width="600" height="304" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-600x304.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve-300x152.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/powercfgon-error-inesperado0x65b-christiandve.png 659w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7787" class="wp-caption-text">No se puede realizar la operación. Se produjo un error inesperado (0x65b): Error de una función durante la ejecución</p></div>
<p><strong>Es porque no se ha lanzado el programa <em>cmd</em> sin haberle dado al botón derecho “Ejecutar como administrador”</strong>. Repetir los pasos y autorizar la aplicación como administrador porque de lo contrario no funcionará.</p>
<p>Si se quisiese desactivar la hibernación, habría que repetir los pasos de 1 a 4 y teclear, en su lugar:</p>
<p><strong><em>powercfg -h off</em></strong> (y pulsar enter) (también vale el comando <em>powercfg /hibernate off</em>)</p>
<h2>Cómo activar la opción de Hibernar en el menú de apagar equipo de Windows 10, Windows 8, Windows 8.1 y Windows 7</h2>
<p><strong>Aunque esté activada la hibernación</strong> en Windows 7, 8, 8.1 y 10, <strong>al acceder a menú de apagar equipo, es posible que no aparezca</strong>. Para que también esté presente, hay que hacer los siguientes pasos:</p>
<h3>En Windows 10, Windows 8 y Windows 8.1: Cómo activar la opción de hibernar en el menú de apagar equipo</h3>
<p>Presuponiendo que la hibernación ya está habilitada (ver apartado anterior).</p>
<ol>
<li>Hacer <strong>clic con el botón derecho en el botón Inicio en el menú Inicio de Windows y selecciona <em>opciones de energía</em></strong>.
<p><div id="attachment_7794" style="width: 310px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7794" loading="lazy" class="lazy lazy-hidden wp-image-7794 size-medium" title="Botón derecho en el botón Inicio en el menú Inicio de Windows 10 y selecciona opciones de energía" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-300x300.png" alt="Botón derecho en el botón Inicio en el menú Inicio de Windows 10 y selecciona opciones de energía" width="300" height="300" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-300x300.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia.png 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-7794" loading="lazy" class="wp-image-7794 size-medium" title="Botón derecho en el botón Inicio en el menú Inicio de Windows 10 y selecciona opciones de energía" src="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-300x300.png" alt="Botón derecho en el botón Inicio en el menú Inicio de Windows 10 y selecciona opciones de energía" width="300" height="300" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-300x300.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-opciones-de-energia.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-7794" class="wp-caption-text">Botón derecho en el botón Inicio en el menú Inicio de Windows 10 y selecciona opciones de energía</p></div></li>
<li>En la pantalla, acceder al apartado “<strong>Elegir el comportamiento del botón de inicio/apagado</strong>”.</li>
<li>Se abre una sección de las opciones de energía donde cambiar estas configuraciones. Hacer clic en “Cambiar la configuración actualmente no disponible”.
<p><div id="attachment_7790" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7790" loading="lazy" class="lazy lazy-hidden wp-image-7790 size-large" title="Opciones de energía donde cambiar estas configuraciones. Hacer clic en “Cambiar la configuración actualmente no disponible”" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-600x251.png" alt="Opciones de energía donde cambiar estas configuraciones. Hacer clic en “Cambiar la configuración actualmente no disponible”" width="600" height="251" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-600x251.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-300x126.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-768x321.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar.png 1740w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7790" loading="lazy" class="wp-image-7790 size-large" title="Opciones de energía donde cambiar estas configuraciones. Hacer clic en “Cambiar la configuración actualmente no disponible”" src="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-600x251.png" alt="Opciones de energía donde cambiar estas configuraciones. Hacer clic en “Cambiar la configuración actualmente no disponible”" width="600" height="251" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-600x251.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-300x126.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar-768x321.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/windows-10-elegir-comportamiento-boton-inicio-apagado-hibernar.png 1740w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7790" class="wp-caption-text">Opciones de energía donde cambiar estas configuraciones. Hacer clic en “Cambiar la configuración actualmente no disponible”</p></div></li>
<li>En la parte inferior de la ventana, en la “<strong>Configuración de apagado</strong>”, <strong>entre las opciones de suspender y bloquear, está la de hibernar. Marcarla y guardar los cambios</strong>. Ya debe aparecer en el menú de las opciones de apagado.
<div id="attachment_7779" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7779" loading="lazy" class="lazy lazy-hidden wp-image-7779 size-large" title="Configuración de apagado en Windows 10" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-600x503.png" alt="Configuración de apagado en Windows 10" width="600" height="503" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-600x503.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-300x251.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-768x643.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10.png 869w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7779" loading="lazy" class="wp-image-7779 size-large" title="Configuración de apagado en Windows 10" src="https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-600x503.png" alt="Configuración de apagado en Windows 10" width="600" height="503" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-600x503.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-300x251.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10-768x643.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/activar-opcion-hibernar-menu-windows-10.png 869w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7779" class="wp-caption-text">Configuración de apagado en Windows 10</p></div>
<div id="attachment_7796" style="width: 310px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7796" loading="lazy" class="lazy lazy-hidden wp-image-7796 size-full" title="Menú de iniciar/apagar de Windows 10 con la opcion de hibernar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10.png" alt="Menú de iniciar/apagar de Windows 10 con la opcion de hibernar" width="300" height="300" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10-150x150.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-7796" loading="lazy" class="wp-image-7796 size-full" title="Menú de iniciar/apagar de Windows 10 con la opcion de hibernar" src="https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10.png" alt="Menú de iniciar/apagar de Windows 10 con la opcion de hibernar" width="300" height="300" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/iniciar-apagar-hibernar-windows-10-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-7796" class="wp-caption-text">Menú de iniciar/apagar de Windows 10 con la opcion de hibernar</p></div>
<p><div id="attachment_3597" style="width: 328px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-3597" loading="lazy" class="lazy lazy-hidden size-full wp-image-3597" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8.png" alt="Apagar e hibernar el equipo en Windows 8" width="318" height="348" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8.png 318w, https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8-274x300.png 274w" data-lazy-sizes="(max-width: 318px) 100vw, 318px" /><noscript><img aria-describedby="caption-attachment-3597" loading="lazy" class="size-full wp-image-3597" src="https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8.png" alt="Apagar e hibernar el equipo en Windows 8" width="318" height="348" srcset="https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8.png 318w, https://www.christiandve.com/wp-content/uploads/2013/12/Apagar-Hibernar-Suspender-en-Windows-8-274x300.png 274w" sizes="(max-width: 318px) 100vw, 318px" /></noscript></a><p id="caption-attachment-3597" class="wp-caption-text">Apagar e hibernar el equipo en Windows 8</p></div></li>
</ol>
<p>El proceso completo el vídeo para <a href="https://www.youtube.com/watch_popup?v=ILuLstMhN38" target="_blank">hibernar en Windows 10 y las opciones de energía</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe loading=&quot;lazy&quot; width=&quot;600&quot; height=&quot;338&quot; src=&quot;https://www.youtube.com/embed/ILuLstMhN38?rel=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe loading="lazy" width="600" height="338" src="https://www.youtube.com/embed/ILuLstMhN38?rel=0" frameborder="0" allowfullscreen></iframe></noscript></div>
<h3>En Windows 7: Cómo activar la opción de hibernar en el menú de apagar equipo</h3>
<p>Presuponiendo que la hibernación ya está habilitada (ver punto anterior).</p>
<ol>
<li><strong>Abrir el panel de control &gt; Opciones de energía</strong>. De entre los planes de energía existentes, <strong>escoger el que está activo</strong>.</li>
</ol>
<ol start="2">
<li><strong>Cambiar la configuración del plan. Acceder a cambiar la configuración avanzada de energía</strong>. Se abre una nueva ventana.
<p><div id="attachment_7781" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7781" loading="lazy" class="lazy lazy-hidden wp-image-7781 size-large" title="Windows 7: Cambiar la configuración del plan. Acceder a cambiar la configuración avanzada de energía" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-600x333.png" alt="Windows 7: Cambiar la configuración del plan. Acceder a cambiar la configuración avanzada de energía" width="600" height="333" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-600x333.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-300x166.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-768x426.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7781" loading="lazy" class="wp-image-7781 size-large" title="Windows 7: Cambiar la configuración del plan. Acceder a cambiar la configuración avanzada de energía" src="https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-600x333.png" alt="Windows 7: Cambiar la configuración del plan. Acceder a cambiar la configuración avanzada de energía" width="600" height="333" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-600x333.png 600w, https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-300x166.png 300w, https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7-768x426.png 768w, https://www.christiandve.com/wp-content/uploads/2016/05/cambiar-configuracion-del-plan-windows-7.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7781" class="wp-caption-text">Windows 7: Cambiar la configuración del plan. Acceder a cambiar la configuración avanzada de energía</p></div></li>
</ol>
<ol start="3">
<li><strong>Desplegar la opción “Suspender”, y dentro de esta, “Permitir suspensión hibrida”</strong>. Escoger tanto con batería como con corriente eléctrica la opción “<strong>Desactivar</strong>”. Tras darle a aceptar o aplicar, en el menú inicio, dentro de las opciones de apagado, ya debe figurar la de hibernar.
<p><div id="attachment_7786" style="width: 428px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7786" loading="lazy" class="lazy lazy-hidden wp-image-7786 size-full" title="Windows 7: Desplegar la opción “Suspender”, y dentro de esta, “Permitir suspensión hibrida” para poder hibernar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7.png" alt="Windows 7: Desplegar la opción “Suspender”, y dentro de esta, “Permitir suspensión hibrida” para poder hibernar" width="418" height="448" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7.png 418w, https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7-280x300.png 280w" data-lazy-sizes="(max-width: 418px) 100vw, 418px" /><noscript><img aria-describedby="caption-attachment-7786" loading="lazy" class="wp-image-7786 size-full" title="Windows 7: Desplegar la opción “Suspender”, y dentro de esta, “Permitir suspensión hibrida” para poder hibernar" src="https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7.png" alt="Windows 7: Desplegar la opción “Suspender”, y dentro de esta, “Permitir suspensión hibrida” para poder hibernar" width="418" height="448" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7.png 418w, https://www.christiandve.com/wp-content/uploads/2016/05/opciones-energia-configuracion-avanzada-windows-7-280x300.png 280w" sizes="(max-width: 418px) 100vw, 418px" /></noscript></a><p id="caption-attachment-7786" class="wp-caption-text">Windows 7: Desplegar la opción “Suspender”, y dentro de esta, “Permitir suspensión hibrida” para poder hibernar</p></div></li>
</ol>
<div id="attachment_7780" style="width: 530px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7780" loading="lazy" class="lazy lazy-hidden wp-image-7780 size-full" title="Menú de Windows 7: apagar, hibernar, suspender, cerrar sesión..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7.png" alt="Menú de Windows 7: apagar, hibernar, suspender, cerrar sesión..." width="520" height="212" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7.png 520w, https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7-300x122.png 300w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img aria-describedby="caption-attachment-7780" loading="lazy" class="wp-image-7780 size-full" title="Menú de Windows 7: apagar, hibernar, suspender, cerrar sesión..." src="https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7.png" alt="Menú de Windows 7: apagar, hibernar, suspender, cerrar sesión..." width="520" height="212" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7.png 520w, https://www.christiandve.com/wp-content/uploads/2016/05/apagar-hibernar-suspender-windows-7-300x122.png 300w" sizes="(max-width: 520px) 100vw, 520px" /></noscript></a><p id="caption-attachment-7780" class="wp-caption-text">Menú de Windows 7: apagar, hibernar, suspender, cerrar sesión&#8230;</p></div>
<p>&nbsp;</p>
<h2>Truco extra: cómo crear un acceso directo y una combinación de teclas para hibernar rápidamente el PC</h2>
<div id="attachment_7778" style="width: 110px" class="wp-caption alignright"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar-icono.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7778" loading="lazy" class="lazy lazy-hidden wp-image-7778 size-full" title="Acceso directo a Hibernar en Windows" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar-icono.png" alt="Acceso directo a Hibernar en Windows" width="100" height="100" /><noscript><img aria-describedby="caption-attachment-7778" loading="lazy" class="wp-image-7778 size-full" title="Acceso directo a Hibernar en Windows" src="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar-icono.png" alt="Acceso directo a Hibernar en Windows" width="100" height="100" /></noscript></a><p id="caption-attachment-7778" class="wp-caption-text">Acceso directo a Hibernar en Windows</p></div>
<p><strong>Hace muchísimos años que nunca apago, sino que hiberno, el ordenador al terminar de usarlo</strong>; de esta manera, al día siguiente está todo tal cual lo he dejado. Por eso tengo siempre en el escritorio un acceso directo para que el ordenador, sea fijo o portátil, siempre que tenga Windows, hiberne.</p>
<h3>¿Cómo crear este acceso directo para que el PC hiberne directamente sin necesidad de darle al menú inicio?</h3>
<p>Solo hay que crear una acceso directo (botón derecho sobre el escritorio en un sitio vacío &gt; Nuevo &gt; Acceso directo).</p>
<p><strong>En ubicación de la aplicación</strong>, pegar <em>C:\Windows\System32\rundll32.exe PowrProf.dll, SetSuspendState</em> tal cual &gt; Siguiente &gt; <strong>Poner el nombre que se desee al acceso directo</strong>, por ejemplo, Hibernar y <strong>listo</strong>.</p>
<div id="attachment_7791" style="width: 373px" class="wp-caption aligncenter"><a href="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar.png" data-rel="lightbox-gallery-ZlC3efwz" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7791" loading="lazy" class="lazy lazy-hidden wp-image-7791 size-full" title="Propiedades del acceso directo a hibernar y teclas de acceso abreviado" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar.png" alt="Propiedades del acceso directo a hibernar y teclas de acceso abreviado" width="363" height="527" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar.png 363w, https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar-207x300.png 207w" data-lazy-sizes="(max-width: 363px) 100vw, 363px" /><noscript><img aria-describedby="caption-attachment-7791" loading="lazy" class="wp-image-7791 size-full" title="Propiedades del acceso directo a hibernar y teclas de acceso abreviado" src="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar.png" alt="Propiedades del acceso directo a hibernar y teclas de acceso abreviado" width="363" height="527" srcset="https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar.png 363w, https://www.christiandve.com/wp-content/uploads/2016/05/acceso-directo-a-hibernar-207x300.png 207w" sizes="(max-width: 363px) 100vw, 363px" /></noscript></a><p id="caption-attachment-7791" class="wp-caption-text">Propiedades del acceso directo a hibernar y teclas de acceso abreviado</p></div>
<p>Si se le da al <strong>botón derecho de ese acceso directo &gt; Propiedades</strong> se puede configurar la combinación de teclas que hará que se ejecute. En mi caso tengo <strong>control + alt + h (de hibernar)</strong>. Así es imposible olvidarla.</p>
<p><strong>Cuando quiero dejar de usar el ordenador, presiono simultáneamente control + alt + h y éste hiberna inmediatamente y se apaga totalmente</strong>. Cuando quiero volver a usarlo, lo enciendo pulsando el interruptor.</p>
<p><strong>Recomiendo totalmente esta costumbre</strong>. Solamente de vez en cuando (una vez al mes o cuando tengo que instalar actualizaciones de Windows) lo reinicio.</p>
<p>Imágenes Shutterstock: <a href="http://www.shutterstock.com/es/pic-124861183/stock-photo-sleepy-hollow.html?src=rg-9WZnJQaFiyKh-U5NL5w-1-45" target="_blank">1</a> y <a href="http://www.shutterstock.com/pic-49051462/stock-photo-portrait-of-a-tired-businessman-sleeping-in-his-office.html?src=-1-0" target="_blank">2</a>.</p>
<div class="wp-socializer wpsr-share-icons " data-lg-action="show" data-sm-action="show" data-sm-width="768" ><div class="wpsr-si-inner"><div class="socializer sr-popup sr-fluid sr-32px sr-opacity sr-pad"><span class="sr-whatsapp"><a rel="nofollow" href="https://api.whatsapp.com/send?text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="WhatsApp"  style="color: #ffffff"  data-mobile="whatsapp://send?text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar%20-%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-facebook"><a rel="nofollow" href="https://www.facebook.com/share.php?u=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Share this on Facebook"  style="color: #ffffff" ><i class="fa fa-facebook-f"></i></a></span>
<span class="sr-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar%20-%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #ffffff" ><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin"><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Add this to LinkedIn"  style="color: #ffffff" ><i class="fa fa-linkedin"></i></a></span>
<span class="sr-fbmessenger"><a rel="nofollow" href="https://www.facebook.com/dialog/send?app_id=&amp;link=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/&amp;redirect_uri=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Facebook messenger"  style="color: #ffffff"  data-mobile="fb-messenger://share?link=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/"><i class="fa fa-comment"></i></a></span>
<span class="sr-email"><a rel="nofollow" href="mailto:?subject=Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar&amp;body=Cómo activar la hibernación en Windows 7, Windows 8.1 y Windows 10, así como la opción de hibern%20-%20https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/" target="_blank"  title="Email this "  style="color: #ffffff" ><i class="fa fa-envelope"></i></a></span>
<span class="sr-telegram"><a rel="nofollow" href="https://telegram.me/share/url?url=https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/&amp;text=C%C3%B3mo+habilitar+la+hibernaci%C3%B3n+en+Windows+7%2C+8.1+y+10+y+el+men%C3%BA+de+hibernar" target="_blank"  title="Telegram"  style="color: #ffffff" ><i class="fa fa-telegram"></i></a></span></div></div></div><div class="crp_related  "><h3>Contenidos relacionados:</h3><ul><li><a href="https://www.christiandve.com/2013/12/ahorrar-tiempo-diferencias-entre-hibernar-suspender-y-apagar-en-windows/"    target="_blank"  class="crp_link post-3583"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Hibernar, suspender y apagar: diferencias en Windows" title="Hibernar, suspender y apagar: diferencias en Windows" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows.png 278w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-srcset="https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows.png 278w" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows-150x150.png" class="crp_thumb crp_featured" alt="Hibernar, suspender y apagar: diferencias en Windows" title="Hibernar, suspender y apagar: diferencias en Windows" srcset="https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows.png 278w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows-150x150.png 150w, https://www.christiandve.com/wp-content/uploads/2013/12/diferencia-entre-hibernar-suspender-apagar-en-windows.png 278w" /></noscript></figure><span class="crp_title">Hibernar, suspender y apagar: diferencias en Windows</span></a></li><li><a href="https://www.christiandve.com/2013/01/instalando-y-probando-windows-8-pro-por-primera-vez/"    target="_blank"  class="crp_link post-1546"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2012/12/windows_8_instalando_y_probando.png" class="lazy lazy-hidden crp_thumb crp_firstchild" alt="Instalando y probando Windows 8 Pro por primera vez" title="Instalando y probando Windows 8 Pro por primera vez" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2012/12/windows_8_instalando_y_probando.png" class="crp_thumb crp_firstchild" alt="Instalando y probando Windows 8 Pro por primera vez" title="Instalando y probando Windows 8 Pro por primera vez" /></noscript></figure><span class="crp_title">Instalando y probando Windows 8 Pro por primera vez</span></a></li><li><a href="https://www.christiandve.com/2012/07/cuidado-con-el-safe-sleep-y-las-baterias-de-los-macbook-puede-reducir-su-vida-apple/"    target="_blank"  class="crp_link post-1070"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2012/05/macbookpro4.jpg" class="lazy lazy-hidden crp_thumb crp_firstchild" alt="Cuidado con el Safe Sleep y las baterías de los MacBook: puede reducir su vida" title="Cuidado con el Safe Sleep y las baterías de los MacBook: puede reducir su vida" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2012/05/macbookpro4.jpg" class="crp_thumb crp_firstchild" alt="Cuidado con el Safe Sleep y las baterías de los MacBook: puede reducir su vida" title="Cuidado con el Safe Sleep y las baterías de los MacBook: puede reducir su vida" /></noscript></figure><span class="crp_title">Cuidado con el Safe Sleep y las baterías de los MacBook: puede reducir su vida</span></a></li><li><a href="https://www.christiandve.com/2015/04/descargar-y-crear-disco-de-instalacion-iso-de-windows-7-8-y-8-1-8-1-pro-gratis-y-legal/"    target="_blank"  class="crp_link post-5551"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2015/04/descargar-disco-iso-windows-7-8-gratis-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" title="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2015/04/descargar-disco-iso-windows-7-8-gratis-150x150.jpg" class="crp_thumb crp_featured" alt="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" title="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" /></noscript></figure><span class="crp_title">Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal</span></a></li><li><a href="https://www.christiandve.com/2013/01/como-descargar-windows-media-center-gratis-por-tiempo-limitado-para-windows-8-pro/"    target="_blank"  class="crp_link post-1590"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2013/01/windows_media_center.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Cómo descargar Windows Media Center gratis por tiempo limitado para Windows 8 Pro " title="Cómo descargar Windows Media Center gratis por tiempo limitado para Windows 8 Pro " /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2013/01/windows_media_center.png" class="crp_thumb crp_featured" alt="Cómo descargar Windows Media Center gratis por tiempo limitado para Windows 8 Pro " title="Cómo descargar Windows Media Center gratis por tiempo limitado para Windows 8 Pro " /></noscript></figure><span class="crp_title">Cómo descargar Windows Media Center gratis por tiempo limitado para Windows 8 Pro</span></a></li><li><a href="https://www.christiandve.com/2020/01/historial-portapapeles-windows-como-se-usa-activar/"    target="_blank"  class="crp_link post-10946"><figure><img loading="lazy"  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/uploads/2020/01/historial-portapapeles-windows-10-activar-usar-christiandve-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)" title="Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)" /><noscript><img loading="lazy"  width="150" height="150"  src="https://www.christiandve.com/wp-content/uploads/2020/01/historial-portapapeles-windows-10-activar-usar-christiandve-150x150.png" class="crp_thumb crp_featured" alt="Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)" title="Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)" /></noscript></figure><span class="crp_title">Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="https://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="https://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="https://www.christiandve.com/tag/apagar/" rel="tag">apagar</a>, <a href="https://www.christiandve.com/tag/hibernar/" rel="tag">Hibernar</a>, <a href="https://www.christiandve.com/tag/suspender/" rel="tag">suspender</a>, <a href="https://www.christiandve.com/tag/trucos/" rel="tag">Trucos</a>, <a href="https://www.christiandve.com/tag/windows/" rel="tag">Windows</a>, <a href="https://www.christiandve.com/tag/windows-10/" rel="tag">Windows 10</a>, <a href="https://www.christiandve.com/tag/windows-7/" rel="tag">Windows 7</a>, <a href="https://www.christiandve.com/tag/windows-8/" rel="tag">Windows 8</a>, <a href="https://www.christiandve.com/tag/windows-8-1/" rel="tag">Windows 8.1</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">45 Responses to Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-32039">
            <div class="ch-comment  clearfix" id="comment-32039">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/00230745dc75d6e26690f7240d44e934?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/00230745dc75d6e26690f7240d44e934?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/00230745dc75d6e26690f7240d44e934?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/00230745dc75d6e26690f7240d44e934?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Juan on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32039">08/05/2016 a las 21:08</a>
</div>
        <div class="ch-comment-content comment-body"><p>Conocía la hibernación por un portátil viejo que tengo pero nunca había pensado usarlo en el All-in-one nuevo que tengo de HP. Acabo de seguir los pasos y activarlo y lo he apagado y vuelto a encender y con Windows 10 va como un tiro. Graciassss!!!!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32039#respond' data-commentid="32039" data-postid="7774" data-belowelement="comment-32039" data-respondelement="respond" data-replyto="Responder a Juan" aria-label='Responder a Juan'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32041">
            <div class="ch-comment  clearfix" id="comment-32041">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32041">08/05/2016 a las 21:11</a>
</div>
        <div class="ch-comment-content comment-body"><p>Buenas tardes, Juan</p>
<p>Me alegro de que te haya resultado útil. Se aceleran mucho los tiempos de encendido sobre todo (e incluso también el de apagado según el caso).<br />
Gracias por la visita y el comentario.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32041#respond' data-commentid="32041" data-postid="7774" data-belowelement="comment-32041" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-32069">
            <div class="ch-comment  clearfix" id="comment-32069">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Tim on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32069">08/05/2016 a las 23:47</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy bueno. No lo sabía lo de la hibernación pero parece útil y ya la he activado. A partir de mañana ya no apago si no que hiberno como los osos</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32069#respond' data-commentid="32069" data-postid="7774" data-belowelement="comment-32069" data-respondelement="respond" data-replyto="Responder a Tim" aria-label='Responder a Tim'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32093">
            <div class="ch-comment  clearfix" id="comment-32093">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32093">15/05/2016 a las 1:25</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Tim</p>
<p>Ya verás lo práctico que es y el tiempo que te ahorra de encendido del PC con Windows si lo hibernas.<br />
Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32093#respond' data-commentid="32093" data-postid="7774" data-belowelement="comment-32093" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-32070">
            <div class="ch-comment  clearfix" id="comment-32070">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/e9491425627aefcc8d16145486b56f0e?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e9491425627aefcc8d16145486b56f0e?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/e9491425627aefcc8d16145486b56f0e?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9491425627aefcc8d16145486b56f0e?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Ana santos on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32070">08/05/2016 a las 23:48</a>
</div>
        <div class="ch-comment-content comment-body"><p>Buenísimo. Me encanta la imagen del oso jajajajajajaja ja. Genial post como siempre Christian.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32070#respond' data-commentid="32070" data-postid="7774" data-belowelement="comment-32070" data-respondelement="respond" data-replyto="Responder a Ana santos" aria-label='Responder a Ana santos'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32094">
            <div class="ch-comment  clearfix" id="comment-32094">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32094">15/05/2016 a las 1:27</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Ana</p>
<p>Es que es complicado encontrar una imagen para ilustrar cómo hibernar en Windows ;)<br />
Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32094#respond' data-commentid="32094" data-postid="7774" data-belowelement="comment-32094" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-32072">
            <div class="ch-comment  clearfix" id="comment-32072">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Javi Felices on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32072">09/05/2016 a las 13:12</a>
</div>
        <div class="ch-comment-content comment-body"><p>Otro gran artículo que seguro más de uno pone en práctica, yo el primero, para un sobremesa que lo tengo con W10 en el programa Insider, para probar ahí las cosas nuevas de W10, y en el portátil con el que trabajo y funciono, tengo el 10 con las cosas estables», y el que usan en casa para correos, internet y cosas de esta índole ;)</p>
<p>Un saludo y gracias como siempre :)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32072#respond' data-commentid="32072" data-postid="7774" data-belowelement="comment-32072" data-respondelement="respond" data-replyto="Responder a Javi Felices" aria-label='Responder a Javi Felices'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32096">
            <div class="ch-comment  clearfix" id="comment-32096">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32096">15/05/2016 a las 1:31</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Javi</p>
<p>Tengo también un equipo con la versión Insider de Windows 10, para ver avances y pruebas, pero tampoco noto grandes mejoras (al menos, que llamen la atención). ¿Tú sí? De hecho, hasta pensaba dejar de usarla y pasar en todo a la versión estable.<br />
Gracias por la visita y el comentario.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32096#respond' data-commentid="32096" data-postid="7774" data-belowelement="comment-32096" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment even depth-3" id="li-comment-32105">
            <div class="ch-comment  clearfix" id="comment-32105">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/6909a1a9851296eeb01d281f55dc08b6?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Javi Felices on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32105">15/05/2016 a las 2:43</a>
</div>
        <div class="ch-comment-content comment-body"><p>Tampoco noto grandes cosas en mejoría. Una de las cosas raras que me está pasando con la insider en ese sobremesa es que en ocasiones el avast se desactiva sin más, y no se activa, es la versión free, pero en otro portátil que hay en casa, sin el programa insider, también tiene el avast free y no pasa esto. Luego algún fallo en la instalación de Libre Office, fuera de esto, no noto mucho más. Quiero probar lo de linux y windows 10 para ver que tal, el pc realmente ya no lo uso, y habrá que tenerlo de experimento, así de paso cuando llegue la gran actualización, ver como tira todo.</p>
<p>Un saludo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32105#respond' data-commentid="32105" data-postid="7774" data-belowelement="comment-32105" data-respondelement="respond" data-replyto="Responder a Javi Felices" aria-label='Responder a Javi Felices'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/tools-design-social-media-tools-aplicaciones-varias/p/4063626036/2016/05/09/como-habilitar-la-hibernacion-en-windows-7-8-1-y-10-y-el-menu-de-hibernar-por-christiandve' rel='external nofollow ugc' class='url'>C&oacute;mo habilitar la hibernaci&oacute;n en ...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/web-hosting-linux-y-otras-hierbas/p/4063993002/2016/05/18/comentario-en-como-habilitar-la-hibernacion-en-windows-7-8-1-y-10-y-el-menu-de-hibernar-por-javi-felices' rel='external nofollow ugc' class='url'>Comentario en C&oacute;mo habilitar la hibernac...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-32146">
            <div class="ch-comment  clearfix" id="comment-32146">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Yomisma on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32146">21/05/2016 a las 3:13</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy útil como siempre</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32146#respond' data-commentid="32146" data-postid="7774" data-belowelement="comment-32146" data-respondelement="respond" data-replyto="Responder a Yomisma" aria-label='Responder a Yomisma'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-32189">
            <div class="ch-comment  clearfix" id="comment-32189">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32189">28/05/2016 a las 22:44</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Yomisma</p>
<p>Me alegro de que te resulte útil. Gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32189#respond' data-commentid="32189" data-postid="7774" data-belowelement="comment-32189" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-32353">
            <div class="ch-comment  clearfix" id="comment-32353">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/2e61c3a11230e9095dc400ba9fe1cc99?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2e61c3a11230e9095dc400ba9fe1cc99?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/2e61c3a11230e9095dc400ba9fe1cc99?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e61c3a11230e9095dc400ba9fe1cc99?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Enma on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32353">21/06/2016 a las 1:54</a>
</div>
        <div class="ch-comment-content comment-body"><p>hola christian pues a mi no me ha funcionado  no el powercfg &#8211; h on  ni el otro yo no entiendo nada de esto  me dice que parámetros no válidos , saludos</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32353#respond' data-commentid="32353" data-postid="7774" data-belowelement="comment-32353" data-respondelement="respond" data-replyto="Responder a Enma" aria-label='Responder a Enma'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-32363">
            <div class="ch-comment  clearfix" id="comment-32363">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-32363">21/06/2016 a las 20:01</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Emma</p>
<p>Asegúrate de que estás siguiendo las indicaciones del articulo y has ejecutado ese comando para activar la hibernación con permisos de administrador.<br />
Te aseguro que funciona tal y como detallo paso a paso.<br />
Saludos. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=32363#respond' data-commentid="32363" data-postid="7774" data-belowelement="comment-32363" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt depth-2" id="li-comment-38677">
            <div class="ch-comment  clearfix" id="comment-38677">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/1cebdd5186a678b6d02bd66c7ad20586?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1cebdd5186a678b6d02bd66c7ad20586?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/1cebdd5186a678b6d02bd66c7ad20586?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/1cebdd5186a678b6d02bd66c7ad20586?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">JK on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-38677">09/10/2017 a las 18:04</a>
</div>
        <div class="ch-comment-content comment-body"><p>hay un espacio entre el menos y la h por eso no te funciona es powercfg -h on</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=38677#respond' data-commentid="38677" data-postid="7774" data-belowelement="comment-38677" data-respondelement="respond" data-replyto="Responder a JK" aria-label='Responder a JK'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-3" id="li-comment-39531">
            <div class="ch-comment  clearfix" id="comment-39531">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39531">23/03/2018 a las 19:48</a>
</div>
        <div class="ch-comment-content comment-body"><p>Cierto.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39531#respond' data-commentid="39531" data-postid="7774" data-belowelement="comment-39531" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-36735">
            <div class="ch-comment  clearfix" id="comment-36735">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/c6b1b3e6047baa528279e119b9f11a55?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c6b1b3e6047baa528279e119b9f11a55?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/c6b1b3e6047baa528279e119b9f11a55?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6b1b3e6047baa528279e119b9f11a55?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Eva on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-36735">01/05/2017 a las 13:16</a>
</div>
        <div class="ch-comment-content comment-body"><p>Gracias!! ME sirvió!!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=36735#respond' data-commentid="36735" data-postid="7774" data-belowelement="comment-36735" data-respondelement="respond" data-replyto="Responder a Eva" aria-label='Responder a Eva'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-36875">
            <div class="ch-comment  clearfix" id="comment-36875">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-36875">12/05/2017 a las 19:21</a>
</div>
        <div class="ch-comment-content comment-body"><p>:-)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=36875#respond' data-commentid="36875" data-postid="7774" data-belowelement="comment-36875" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-39184">
            <div class="ch-comment  clearfix" id="comment-39184">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/99b8527643d33c048c2ee38a6aeae683?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/99b8527643d33c048c2ee38a6aeae683?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/99b8527643d33c048c2ee38a6aeae683?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/99b8527643d33c048c2ee38a6aeae683?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Andres on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39184">19/01/2018 a las 5:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hago el paso a paso del articulo y me dice que  El firmware del sistema no permite la hibernación. Que se puede hacer para eso</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39184#respond' data-commentid="39184" data-postid="7774" data-belowelement="comment-39184" data-respondelement="respond" data-replyto="Responder a Andres" aria-label='Responder a Andres'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-39713">
            <div class="ch-comment  clearfix" id="comment-39713">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39713">24/03/2018 a las 2:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>Revisa en los ajustes del BIOS que algo no impida el proceso. No es normal. Revisa el manual o busca en Internet tu modelo de PC.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39713#respond' data-commentid="39713" data-postid="7774" data-belowelement="comment-39713" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-39260">
            <div class="ch-comment  clearfix" id="comment-39260">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/80e9830ade60254141bd08809ef77463?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/80e9830ade60254141bd08809ef77463?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/80e9830ade60254141bd08809ef77463?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/80e9830ade60254141bd08809ef77463?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Mónica on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39260">10/02/2018 a las 5:52</a>
</div>
        <div class="ch-comment-content comment-body"><p>Me compré una mini notebook blanca hp hace unos pocos días y al hacerle en Cambiar la configuración actualmente no disponible, no me aparece la opción de hibernar :(, qué será?</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39260#respond' data-commentid="39260" data-postid="7774" data-belowelement="comment-39260" data-respondelement="respond" data-replyto="Responder a Mónica" aria-label='Responder a Mónica'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-39737">
            <div class="ch-comment  clearfix" id="comment-39737">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39737">24/03/2018 a las 2:22</a>
</div>
        <div class="ch-comment-content comment-body"><p>Revisa los ajustes que comento en el artículo. Tiene que poder hacerse.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39737#respond' data-commentid="39737" data-postid="7774" data-belowelement="comment-39737" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-39306">
            <div class="ch-comment  clearfix" id="comment-39306">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/4a1419fd58f0ca5d2cd78daa045769db?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4a1419fd58f0ca5d2cd78daa045769db?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/4a1419fd58f0ca5d2cd78daa045769db?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a1419fd58f0ca5d2cd78daa045769db?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">claudio duran on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39306">27/02/2018 a las 18:29</a>
</div>
        <div class="ch-comment-content comment-body"><p>excelente ayuda,muchas gracias te felicito</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39306#respond' data-commentid="39306" data-postid="7774" data-belowelement="comment-39306" data-respondelement="respond" data-replyto="Responder a claudio duran" aria-label='Responder a claudio duran'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-39820">
            <div class="ch-comment  clearfix" id="comment-39820">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/1b50e0e0d3d57372931fc334bd585866?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/1b50e0e0d3d57372931fc334bd585866?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/1b50e0e0d3d57372931fc334bd585866?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b50e0e0d3d57372931fc334bd585866?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Anita Bisac on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39820">24/03/2018 a las 6:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Mil gracias!!!!!!! Excelente ayuda.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39820#respond' data-commentid="39820" data-postid="7774" data-belowelement="comment-39820" data-respondelement="respond" data-replyto="Responder a Anita Bisac" aria-label='Responder a Anita Bisac'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-39834">
            <div class="ch-comment  clearfix" id="comment-39834">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/ec8e61c00861af3b3602430eb5a94b3f?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ec8e61c00861af3b3602430eb5a94b3f?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/ec8e61c00861af3b3602430eb5a94b3f?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec8e61c00861af3b3602430eb5a94b3f?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Santiago on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39834">27/03/2018 a las 19:04</a>
</div>
        <div class="ch-comment-content comment-body"><p>El equipo se me quedó en hibernación y no sale de el, nogracias puedo arrancarlo da vueltas 5 puntitos blanco e hibernando y asi horas he probado con todas las teclas</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39834#respond' data-commentid="39834" data-postid="7774" data-belowelement="comment-39834" data-respondelement="respond" data-replyto="Responder a Santiago" aria-label='Responder a Santiago'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-39951">
            <div class="ch-comment  clearfix" id="comment-39951">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-39951">22/04/2018 a las 20:00</a>
</div>
        <div class="ch-comment-content comment-body"><p>Apaga por las malas y vuelve a encender. Habrá habido algún problema al restaurar desde la hibernación.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=39951#respond' data-commentid="39951" data-postid="7774" data-belowelement="comment-39951" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-40042">
            <div class="ch-comment  clearfix" id="comment-40042">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/2056a6b1436c857a321b29bfd5cfd621?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2056a6b1436c857a321b29bfd5cfd621?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/2056a6b1436c857a321b29bfd5cfd621?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/2056a6b1436c857a321b29bfd5cfd621?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Luis.- on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-40042">29/04/2018 a las 3:00</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy bueno lo de la opción hibernar, la verdad que desconocía como hacerlo hasta este momento me sirvió de mucho excelente explicación .<br />
GRACIAS</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=40042#respond' data-commentid="40042" data-postid="7774" data-belowelement="comment-40042" data-respondelement="respond" data-replyto="Responder a Luis.-" aria-label='Responder a Luis.-'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-41544">
            <div class="ch-comment  clearfix" id="comment-41544">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-41544">08/09/2018 a las 12:39</a>
</div>
        <div class="ch-comment-content comment-body"><p>Gracias.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=41544#respond' data-commentid="41544" data-postid="7774" data-belowelement="comment-41544" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-41511">
            <div class="ch-comment  clearfix" id="comment-41511">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/47017425b0c01872a894f763f6aa08f1?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/47017425b0c01872a894f763f6aa08f1?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/47017425b0c01872a894f763f6aa08f1?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/47017425b0c01872a894f763f6aa08f1?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Begoña de Bernardo on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-41511">31/08/2018 a las 13:14</a>
</div>
        <div class="ch-comment-content comment-body"><p>Aunque he habilitado la hibernación con todos los pasos, cuando le doy a hibernar, efectivamente el PC se apaga pero se reinicia inmediatamente&#8230; qué estoy haciendo mal?</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=41511#respond' data-commentid="41511" data-postid="7774" data-belowelement="comment-41511" data-respondelement="respond" data-replyto="Responder a Begoña de Bernardo" aria-label='Responder a Begoña de Bernardo'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-41721">
            <div class="ch-comment  clearfix" id="comment-41721">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-41721">08/09/2018 a las 14:11</a>
</div>
        <div class="ch-comment-content comment-body"><p>Puede ser que haya algún dispositivo que provoque ese reinicio o algún programa. A mí puntualmente también me ha pasado incluso como fallo de Windows 10.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=41721#respond' data-commentid="41721" data-postid="7774" data-belowelement="comment-41721" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt depth-2" id="li-comment-62549">
            <div class="ch-comment  clearfix" id="comment-62549">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/452273dacf73bd2102dbb43ca45a26d0?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/452273dacf73bd2102dbb43ca45a26d0?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/452273dacf73bd2102dbb43ca45a26d0?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/452273dacf73bd2102dbb43ca45a26d0?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Edgar Moutounet on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-62549">12/07/2020 a las 18:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>En mi casa me pasaba esto, lo dejo por si alguien mas cae como yo, dos años despues.<br />
Al hibernar o suspender, win7 64 bits, probé apagar el monitor al cual se conecta por hdmi y nada, luego probé desconectando el receptor del teclado+mouse y dejando el monitor encendido y ahi resultó.<br />
Es decir, hice el icono de hibernar como se describe acá, y ni bien le hize doble click desenchufe el receptor y ya no se volvia a encender sola la pc.<br />
Me pasaba tanto para hibernar como para suspender.<br />
El receptor usb es de un mouse+teclado inalámbrico, que en mi caso es un control de tv programable mouse y teclado de esos que de un lado tienen teclado qwerty, del otro lado los botones tal cual de un tv smart pero que son programables, y que el sensor para la función mouse es con acelerometro.<br />
Un abrazo, gracias por la info, esta es mi devolucion de favores. Edgar Moutounet.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=62549#respond' data-commentid="62549" data-postid="7774" data-belowelement="comment-62549" data-respondelement="respond" data-replyto="Responder a Edgar Moutounet" aria-label='Responder a Edgar Moutounet'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-42847">
            <div class="ch-comment  clearfix" id="comment-42847">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/7fe659d4bae5cd828ed2f15e2d691513?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/7fe659d4bae5cd828ed2f15e2d691513?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/7fe659d4bae5cd828ed2f15e2d691513?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fe659d4bae5cd828ed2f15e2d691513?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">ROnny Valdivia Atme on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-42847">21/02/2019 a las 23:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>gracias viejo :D</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=42847#respond' data-commentid="42847" data-postid="7774" data-belowelement="comment-42847" data-respondelement="respond" data-replyto="Responder a ROnny Valdivia Atme" aria-label='Responder a ROnny Valdivia Atme'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-43321">
            <div class="ch-comment  clearfix" id="comment-43321">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/c1169187ec3929d8789173c26aba54ed?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/c1169187ec3929d8789173c26aba54ed?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/c1169187ec3929d8789173c26aba54ed?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1169187ec3929d8789173c26aba54ed?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Gerardo durand on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-43321">08/04/2019 a las 14:01</a>
</div>
        <div class="ch-comment-content comment-body"><p>Tengo una laptop toshiba con window 10.1 se puso en estado de hinvernar involuntariamente o accidental, no puedo sacarla de ese estado, he utilizado ESP y Fe y nada</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=43321#respond' data-commentid="43321" data-postid="7774" data-belowelement="comment-43321" data-respondelement="respond" data-replyto="Responder a Gerardo durand" aria-label='Responder a Gerardo durand'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-43644">
            <div class="ch-comment  clearfix" id="comment-43644">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-43644">02/05/2019 a las 20:29</a>
</div>
        <div class="ch-comment-content comment-body"><p>¿Y si le das al botón de encender tampoco?</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=43644#respond' data-commentid="43644" data-postid="7774" data-belowelement="comment-43644" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-46178">
            <div class="ch-comment  clearfix" id="comment-46178">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/32abdfa18b8bbeecbc52364bdc8b60ec?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/32abdfa18b8bbeecbc52364bdc8b60ec?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/32abdfa18b8bbeecbc52364bdc8b60ec?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/32abdfa18b8bbeecbc52364bdc8b60ec?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">nikos3194 on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-46178">12/10/2019 a las 2:46</a>
</div>
        <div class="ch-comment-content comment-body"><p>Infinitas gracias. Se ve que por alguna aplicación o driver que modificó el sistema no podía acceder de ninguna forma a la opción de hibernar, hasta que hice el acceso directo a rundll32 que colocaste en la última opción y por fin lo solucioné.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=46178#respond' data-commentid="46178" data-postid="7774" data-belowelement="comment-46178" data-respondelement="respond" data-replyto="Responder a nikos3194" aria-label='Responder a nikos3194'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-54067">
            <div class="ch-comment  clearfix" id="comment-54067">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-54067">25/01/2020 a las 22:28</a>
</div>
        <div class="ch-comment-content comment-body"><p>Estupendo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=54067#respond' data-commentid="54067" data-postid="7774" data-belowelement="comment-54067" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-59761">
            <div class="ch-comment  clearfix" id="comment-59761">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/85c506f32bdb5e43a8bad04342ef86fb?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/85c506f32bdb5e43a8bad04342ef86fb?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/85c506f32bdb5e43a8bad04342ef86fb?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/85c506f32bdb5e43a8bad04342ef86fb?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Agustin on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-59761">18/05/2020 a las 4:36</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias!!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=59761#respond' data-commentid="59761" data-postid="7774" data-belowelement="comment-59761" data-respondelement="respond" data-replyto="Responder a Agustin" aria-label='Responder a Agustin'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-62976">
            <div class="ch-comment  clearfix" id="comment-62976">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/ee5b62bb96f1c5e9c6f23f43ac71111e?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ee5b62bb96f1c5e9c6f23f43ac71111e?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/ee5b62bb96f1c5e9c6f23f43ac71111e?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee5b62bb96f1c5e9c6f23f43ac71111e?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Ezequiel on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-62976">20/07/2020 a las 20:59</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias por el artículo. Pero sobretodo por lo que me he reído con lo de la pantalla negra «fea», muy bueno </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=62976#respond' data-commentid="62976" data-postid="7774" data-belowelement="comment-62976" data-respondelement="respond" data-replyto="Responder a Ezequiel" aria-label='Responder a Ezequiel'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-82139">
            <div class="ch-comment  clearfix" id="comment-82139">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-82139">30/07/2021 a las 19:59</a>
</div>
        <div class="ch-comment-content comment-body"><p>;-)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=82139#respond' data-commentid="82139" data-postid="7774" data-belowelement="comment-82139" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-65977">
            <div class="ch-comment  clearfix" id="comment-65977">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/792cb1d4aaafaa0dfe02969d1dbdb838?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/792cb1d4aaafaa0dfe02969d1dbdb838?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/792cb1d4aaafaa0dfe02969d1dbdb838?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/792cb1d4aaafaa0dfe02969d1dbdb838?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">dalto on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-65977">30/09/2020 a las 19:25</a>
</div>
        <div class="ch-comment-content comment-body"><p>y como lo saco de hibernacion</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=65977#respond' data-commentid="65977" data-postid="7774" data-belowelement="comment-65977" data-respondelement="respond" data-replyto="Responder a dalto" aria-label='Responder a dalto'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-82222">
            <div class="ch-comment  clearfix" id="comment-82222">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-82222">30/07/2021 a las 20:52</a>
</div>
        <div class="ch-comment-content comment-body"><p>Encendiendo el equipo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=82222#respond' data-commentid="82222" data-postid="7774" data-belowelement="comment-82222" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-67706">
            <div class="ch-comment  clearfix" id="comment-67706">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/e45b44532b7009d7261fc655d8efa794?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e45b44532b7009d7261fc655d8efa794?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/e45b44532b7009d7261fc655d8efa794?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/e45b44532b7009d7261fc655d8efa794?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Nicolas on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-67706">17/11/2020 a las 21:33</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola!! Me sirvió muchisimo este tutorial. Me preguntaba si existe algun comando como este que me permita subir y bajar el brillo, ya que no puedo desde mi notebook, intenté de todo. Si sabes de algo te agradecería mucho!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=67706#respond' data-commentid="67706" data-postid="7774" data-belowelement="comment-67706" data-respondelement="respond" data-replyto="Responder a Nicolas" aria-label='Responder a Nicolas'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-82258">
            <div class="ch-comment  clearfix" id="comment-82258">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-82258">30/07/2021 a las 21:09</a>
</div>
        <div class="ch-comment-content comment-body"><p>No me consta.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=82258#respond' data-commentid="82258" data-postid="7774" data-belowelement="comment-82258" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-83179">
            <div class="ch-comment  clearfix" id="comment-83179">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/d390d6638526f667d867d20b0e1bc455?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/d390d6638526f667d867d20b0e1bc455?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="https://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://secure.gravatar.com/avatar/d390d6638526f667d867d20b0e1bc455?s=150&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/d390d6638526f667d867d20b0e1bc455?s=300&#038;d=https%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Ruben on <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-83179">24/08/2021 a las 19:14</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias, me funciono perfecto en Windows 7</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/?replytocom=83179#respond' data-commentid="83179" data-postid="7774" data-belowelement="comment-83179" data-respondelement="respond" data-replyto="Responder a Ruben" aria-label='Responder a Ruben'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="ch-commentsform" class="comment-respond">
		<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://www.christiandve.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies/" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" class="ch-button" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='7774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ad7c40681" /></p><input type="hidden" id="ak_js" name="ak_js" value="14"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<!--<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>-->
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#F2F2F2; clear:left; font:14px Helvetica,Arial,sans-serif; }
        #mc_embed_signup .button {background-color: #0C08C2;}
        #mc_embed_signup .button:hover {background-color: #0C08C2;}
        #mc_embed_signup_scroll div.mc-field-group.input-group ul li::before {content: none;}
</style>
<div id="mc_embed_signup">
<form action="https://christiandve.us5.list-manage.com/subscribe/post?u=f54290c915d4066b44ec12864&amp;id=fd547e8475" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<div class="mc-field-group">
	<label for="mce-EMAIL">Dirección de correo<span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Política de privacidad  <span class="asterisk">*</span>
</strong>
    <ul><li><input type="radio" value="Acepto la política de privacidad" name="POLITICAP" id="mce-POLITICAP-0"><label for="mce-POLITICAP-0">Acepto la política de privacidad</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f54290c915d4066b44ec12864_fd547e8475" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='POLITICAP';ftypes[6]='radio'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
Responsable: Christian Delgado von Eitzen. Finalidad: enviar nuevos artículos y novedades por email. Legitimación: su consentimiento. Destinatarios: los datos los custodiará Mailchimp. Derechos: acceder, rectificar, limitar y suprimir sus datos
<div align="center"><a href="https://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.christiandve.com/2021/08/'> agosto 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2021/04/'> abril 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2021/01/'> enero 2021 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/12/'> diciembre 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/11/'> noviembre 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/09/'> septiembre 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/08/'> agosto 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/07/'> julio 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/06/'> junio 2020 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2020/05/'> mayo 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/04/'> abril 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2020/03/'> marzo 2020 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2020/02/'> febrero 2020 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2020/01/'> enero 2020 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2019/12/'> diciembre 2019 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2019/11/'> noviembre 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/10/'> octubre 2019 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2019/09/'> septiembre 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/08/'> agosto 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/07/'> julio 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/06/'> junio 2019 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2019/05/'> mayo 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='https://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='https://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='https://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='https://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='https://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='https://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='https://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='https://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='https://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='https://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockheader">
            <div class="t">Artículos más leídos</div>
        </div><div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40&#038;ssl=1" alt="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" title="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve.png?resize=40%2C40&#038;ssl=1" alt="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" title="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/05/como-buscar-en-facebook.jpg?resize=40%2C40&#038;ssl=1" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/02/Whatsapp-humor-divertido-gracioso-chiste-meme.jpg?resize=40%2C40&#038;ssl=1" alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="bump-view" data-bump-view="tp">WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)</a>
							</div>
													</li>
										<li>
						<a href="https://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/12/cuenta-inhabilitada-suspendida-Instagram.png?resize=40%2C40&#038;ssl=1" alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="bump-view" data-bump-view="tp">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a>
							</div>
													</li>
					</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">María Fernanda Lopez</span> en <a href="https://www.christiandve.com/2017/02/linkedin-cuenta-suspendida-restringida-causas-soluciones/#comment-83219">LinkedIn: Cuenta suspendida o restringida. Causas y soluciones</a></li><li class="recentcomments"><span class="comment-author-link">Ruben</span> en <a href="https://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/#comment-83179">Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar</a></li><li class="recentcomments"><span class="comment-author-link">SAmuel</span> en <a href="https://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-83108">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li><li class="recentcomments"><span class="comment-author-link">SAmuel</span> en <a href="https://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-83107">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li><li class="recentcomments"><span class="comment-author-link">SAmuel</span> en <a href="https://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-83087">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li></ul></div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div><div  id="text-20" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="display: hidden"><a href="https://www.alexa.com/siteinfo/christiandve.com" target="_blank" rel="noopener"></a></div>

 <a href="https://raiolanetworks.es/" title="Hosting y alojamiento web en Raiola" target="_blank" rel="noopener">Hosting</a> por Raiola.</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- WP Socializer 6.5 - JS - Start -->
<script>var wpsr_ajax_url = "https://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
	<div style="display:none">
	<div class="grofile-hash-map-00230745dc75d6e26690f7240d44e934">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-4d125b61a77d2789ef3328df9fa7e9aa">
	</div>
	<div class="grofile-hash-map-e9491425627aefcc8d16145486b56f0e">
	</div>
	<div class="grofile-hash-map-6909a1a9851296eeb01d281f55dc08b6">
	</div>
	<div class="grofile-hash-map-6080784fe70532342b3cc87148a35729">
	</div>
	<div class="grofile-hash-map-2e61c3a11230e9095dc400ba9fe1cc99">
	</div>
	<div class="grofile-hash-map-1cebdd5186a678b6d02bd66c7ad20586">
	</div>
	<div class="grofile-hash-map-c6b1b3e6047baa528279e119b9f11a55">
	</div>
	<div class="grofile-hash-map-99b8527643d33c048c2ee38a6aeae683">
	</div>
	<div class="grofile-hash-map-ef0667c4001d16dd5fe93c5f2ad18f6f">
	</div>
	<div class="grofile-hash-map-4a1419fd58f0ca5d2cd78daa045769db">
	</div>
	<div class="grofile-hash-map-1b50e0e0d3d57372931fc334bd585866">
	</div>
	<div class="grofile-hash-map-d59e2946d04b265a41cc4d4f55b87e49">
	</div>
	<div class="grofile-hash-map-2056a6b1436c857a321b29bfd5cfd621">
	</div>
	<div class="grofile-hash-map-47017425b0c01872a894f763f6aa08f1">
	</div>
	<div class="grofile-hash-map-452273dacf73bd2102dbb43ca45a26d0">
	</div>
	<div class="grofile-hash-map-7fe659d4bae5cd828ed2f15e2d691513">
	</div>
	<div class="grofile-hash-map-c1169187ec3929d8789173c26aba54ed">
	</div>
	<div class="grofile-hash-map-32abdfa18b8bbeecbc52364bdc8b60ec">
	</div>
	<div class="grofile-hash-map-85c506f32bdb5e43a8bad04342ef86fb">
	</div>
	<div class="grofile-hash-map-165f89049f9e86b0a1585d27b7ba6945">
	</div>
	<div class="grofile-hash-map-792cb1d4aaafaa0dfe02969d1dbdb838">
	</div>
	<div class="grofile-hash-map-e45b44532b7009d7261fc655d8efa794">
	</div>
	<div class="grofile-hash-map-d390d6638526f667d867d20b0e1bc455">
	</div>
	</div>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.christiandve.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202134' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.5' id='wpsr_main_js-js'></script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'112693975',post:'7774',tz:'2',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '7774' ]);
</script>
	<!-- 188 queries. 0,821 seconds. -->
</div>
</body>
</html>

