<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11" xmlns:fb="http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser</title>
<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie6.css" type="text/css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser">
<meta property="og:description" content="Cómo solucionar errores de inicio de sesión en Gmail, permitir acceso a aplicaciones menos seguras y resolver errores please log in via browser y código 78574">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[352,472] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser - Cómo solucionar errores de inicio de sesión en Gmail, permitir acceso a aplicaciones menos seguras y resolver errores please log in via browser y código 78574" />

<meta name="keywords"  content="correo electrónico,gmail,google,google mail,aplicaciones menos seguras,outlook,solución inicio de sesión,78754,ios,microsoft office,no puedo iniciar sesión en mi aplicación de correo electrónico,please log in via browser,opinión/difusión,tecnología" />

<link rel="canonical" href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser RSS de los comentarios" href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.2' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.christiandve.com/wp-content/themes/christiandve_10a/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7CQQL-1MH' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.christiandve.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=909e41117c&wpp_id=6863';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/"/>
<meta property="og:title" content="Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Cómo solucionar errores de inicio de sesión en Gmail incluyendo la opción de permitir acceso a aplicaciones menos seguras como Outlook, Thunderbir, iOS Mail y resolver errores please log in via browser y código 78574"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/configuracion-imap-pop-google-apps-gmail-outlook-600x410.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/outlook-gmail-please-login-via-web-browser.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion-600x242.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-please-login-via-web-browser-christiandve-600x470.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion-600x496.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta-600x210.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras-600x300.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras-600x519.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-anadir-otra-direccion-tuya-600x470.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/christiandve.ico" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/favicon.ico" />
<script type="text/javascript" src="http://www.christiandve.com/wp-content/themes/christiandve_10a/script.js"></script>
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/windows.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="twitter:account_id" content="1486068103" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-129120-31']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="post-template-default single single-post postid-6863 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=198022213601324";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ch-main">
    <div class="ch-sheet">
        <div class="ch-sheet-tl"></div>
        <div class="ch-sheet-tr"></div>
        <div class="ch-sheet-bl"></div>
        <div class="ch-sheet-br"></div>
        <div class="ch-sheet-tc"></div>
        <div class="ch-sheet-bc"></div>
        <div class="ch-sheet-cl"></div>
        <div class="ch-sheet-cr"></div>
        <div class="ch-sheet-cc"></div>
        <div class="ch-sheet-body">
            <div class="ch-header">
                <div class="ch-header-clip">
				
				<div class="ch-hederobject-logo" ><a href="http://www.christiandve.com" alt="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)" title="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)"><img src="/wp-content/themes/christiandve_10a/images/Ch_blog_de_Christian_Delgado_von_Eitzen.png" alt="Blog de ChristianDvE" title="Blog de ChristianDvE"/></a></div>
				
                <div class="ch-header-center">
                    <div class="ch-header-jpeg"></div>
                </div>
                </div>
                <div class="ch-headerobject"><div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
						
			<div class="ch-widget widget widget_text" id="text-3"><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;"><table width="200" border="0" style="padding-right: 0px;"><tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td><td><a href="https://www.periscope.tv/christiandve" target="_blank"><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></a></td></tr>
<tr ><td colspan="9" style="height: 20px;"></td></tr>


<tr style="mar><td colspan="9" align="right">
<a target="_blank" href="https://twitter.com/christiandve"><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></a></td></tr></table></div></div>
		</div></div>				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	</div>
				
                <div class="ch-logo">
                                <h1 class="ch-logo-name"><a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a></h1>
                                                    <h2 class="ch-logo-text">Tecnología, web, redes sociales, marketing digital y más&#8230;</h2>
                                </div>
            </div>
            <div class="cleared reset-box"></div>
            <div class="ch-nav">
            	<div class="ch-nav-l"></div>
            	<div class="ch-nav-r"></div>
                <div class="ch-nav-outer">
            	
<ul class="ch-hmenu">
	<li><a title="Inicio" href="http://www.christiandve.com"><span class="l"> </span><span class="r"> </span><span class="t">Inicio</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="_katego" href="#"><span class="l"> </span><span class="r"> </span><span class="t">Categorías</span></a>
	<ul>
		<li><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Quién soy" href="http://www.christiandve.com/quien-soy/"><span class="l"> </span><span class="r"> </span><span class="t">Quién soy</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Contacto" href="http://www.christiandve.com/contacto/"><span class="l"> </span><span class="r"> </span><span class="t">Contacto</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Mapa web" href="http://www.christiandve.com/mapa-web/"><span class="l"> </span><span class="r"> </span><span class="t">Mapa web</span></a>
	</li>
</ul>
                </div>
            </div>
            <div class="cleared reset-box"></div>
<div class="ch-content-layout">
    <div class="ch-content-layout-row">
        <div class="ch-layout-cell ch-content">
			


			<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    	<div class="navigation">
		<div class="alignleft">&laquo; <a href="http://www.christiandve.com/2016/01/whatsapp-web-que-es-usa-iphone-android-windows-phone-y-blackberry/" title="WhatsApp web: qué es, usos y para qué sirve en iPhone, Android, Windows Phone y BlackBerry" rel="prev">WhatsApp web: qué es, usos y para qué sirve en iPhone, Android, Windows Phone&hellip;</a></div>
		<div class="alignright"><a href="http://www.christiandve.com/2016/01/whatsapp-profesional-empresa-marketing-que-puede-no-se-puede-hacer-reglas-whatsapp/" title="WhatsApp profesional-empresa: ¿Qué se puede hacer y qué no según las reglas de WhatsApp?" rel="next">WhatsApp profesional-empresa: ¿Qué se puede hacer y qué no según las reglas&hellip;</a> &raquo;</div>
	 </div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<div class="ch-post post-6863 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-tecnologia tag-679 tag-correo-electronico tag-gmail tag-google tag-ios tag-microsoft-office tag-no-puedo-iniciar-sesion-en-mi-aplicacion-de-correo-electronico tag-outlook tag-please-log-in-via-browser" id="post-6863">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            <h2 class="ch-postheader entry-title">Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser</h2><div class="ch-postheadericons ch-metadata-icons"><span class="date">Publicado</span> <span class="entry-date updated" title="17:43">24/01/2016</span> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postauthoricon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen"><span class="full-name"><span class="author"><span class="given-name">Christian</span> <span class="family-name">Delgado von Eitzen</span></span></span></span></a></span></div>	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser" data-url="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>A veces <strong>se quiere consultar el correo de Gmail o de Google Apps en un cliente de correo electrónico</strong> para ordenador (Outlook, Thunderbird,&#8230;), móvil (sobre todo con iOS iPhone, iPad, iPod, Windows Phone,&#8230;) o tableta <strong>y Google bloquea el inicio de sesión, dando error y mostrando el mensaje <em>Please log in via your web browser</em></strong><em> <a href="https://support.google.com/mail/answer/78754" target="_blank">https://support.google.com/mail/answer/78754</a></em> e informa que &#8220;<strong>se ha evitado un inicio de sesión</strong>&#8220;, dando como consecuencia que &#8220;<strong>No puedo iniciar sesión en mi aplicación de correo electrónico</strong>&#8220;.</p>
<p><strong>Es un problema resuelto y tiene fácil solución</strong>.</p>
<p>¿Por qué pasa eso? ¿Qué solución hay? ¿Cómo se resuelve paso a paso?</p>
<div id="attachment_6885" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve.png" data-rel="lightbox-gallery-ucuL" title=""><img class="size-large wp-image-6885" src="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-600x600.png" alt="Gmail: permitir acceso a aplicaciones menos seguras y solución a errores de inicio de sesión" width="600" height="600" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-aplicaciones-menos-seguras-christiandve.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Gmail: permitir acceso a aplicaciones menos seguras y solución a errores de inicio de sesión</p></div>
<p><span id="more-6863"></span></p>
<p><strong>Existen ciertas aplicaciones consideradas por Google como no seguras</strong> (Mail de iPhone/iPad/iPod versión 6.0 o inferior, Mail en Windows Phone anterior a la 8.1, clientes de correo electrónico como Microsoft Outlook, Thunderbird, etc.).</p>
<p><strong>Aunque se configuren correctamente</strong> y se introduzca una contraseña válida, <strong>Google bloquea el inicio de sesión y no funcionan</strong>.</p>
<p>¿Qué solución hay? Es fácil y paso a paso…</p>
<h2>¿Qué solución hay y cuándo pasa <em>Please log in via your web browser </em><em><a href="https://support.google.com/mail/answer/78754" target="_blank">https://support.google.com/mail/answer/78754</a>?</em></h2>
<p><strong>Supongamos que se configura la cuenta de Gmail o de Google Apps en Microsoft Outlook, Thunderbird, Mail en iOS</strong>,&#8230; o incluso que <strong>se añade a través del webmail de Gmail de otra como una posible dirección desde la que responder</strong>.</p>
<p>Una vez configurados los <a href="https://support.google.com/mail/troubleshooter/1668960?hl=es" target="_blank">datos del servidor de Gmail en el cliente de correo electrónico</a> (tanto automáticamente si es una cuenta de Gmail como manualmente, si es de Google Apps o se prefiere por POP en lugar de IMAP –<a href="http://www.christiandve.com/2014/03/diferencias-entre-pop-e-imap-correo-electronico-particularidades-gmail/" target="_blank"> diferencias entre IMAP y POP3 y particularidades de Gmail</a>).</p>
<div id="attachment_6874" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/configuracion-imap-pop-google-apps-gmail-outlook.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6874 size-large" title="Configurar una cuenta de Gmail o Google Apps en Outlook" src="http://www.christiandve.com/wp-content/uploads/2016/01/configuracion-imap-pop-google-apps-gmail-outlook-600x410.png" alt="Configurar una cuenta de Gmail o Google Apps en Outlook" width="600" height="410" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/configuracion-imap-pop-google-apps-gmail-outlook-600x410.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/configuracion-imap-pop-google-apps-gmail-outlook-300x205.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/configuracion-imap-pop-google-apps-gmail-outlook.png 709w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Configurar una cuenta de Gmail o Google Apps en Outlook</p></div>
<p><strong>Servidor de correo entrante (IMAP) &#8211; requiere SSL</strong></p>
<p>imap.gmail.com &#8211; Puerto: 993 &#8211; Requiere SSL: Sí</p>
<p><strong>Servidor de correo entrante (POP3) &#8211; requiere SSL</strong></p>
<p>pop.gmail.com &#8211; Puerto: 995 &#8211; Requiere SSL: Sí</p>
<p><strong>Servidor de correo saliente (SMTP) &#8211; requiere TLS</strong></p>
<p>smtp.gmail.com &#8211; Puerto: 465 o 587 &#8211; Requiere SSL: Sí &#8211; Requiere autenticación: Sí y utilizar la misma configuración que mi servidor de correo de entrada:</p>
<p><strong>Nombre completo o Su nombre: [tu nombre]</strong></p>
<p>Nombre de cuenta o nombre de usuario: tu dirección completa de Gmail (nombredeusuario@gmail.com). En caso de tener cuenta de Google Apps, hay que escribir nombredeusuario@tudominio.com</p>
<p>Dirección de correo electrónico: tu dirección completa de Gmail (nombredeusuario@gmail.com). En caso de tener cuenta de Google Apps, hay que escribir nombredeusuario@tudominio.com.</p>
<p><strong>Contraseña: tu contraseña de Gmail/Google Apps</strong></p>
<p>Al intentar configurar la cuenta, aparece de manera recurrente el mensaje de error: <em>Please log in via your web browser </em><em><a href="https://support.google.com/mail/answer/78754" target="_blank">https://support.google.com/mail/answer/78754</a></em></p>
<div id="attachment_6868" style="width: 492px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/outlook-gmail-please-login-via-web-browser.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6868 size-full" title="El servidor IMAP desea advertirle de lo siguiente: Please login vía your web browserhttps://support.google.com/mail/answer/78754 (Failure)" src="http://www.christiandve.com/wp-content/uploads/2016/01/outlook-gmail-please-login-via-web-browser.png" alt="El servidor IMAP desea advertirle de lo siguiente: Please login vía your web browserhttps://support.google.com/mail/answer/78754 (Failure)" width="482" height="178" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/outlook-gmail-please-login-via-web-browser.png 482w, http://www.christiandve.com/wp-content/uploads/2016/01/outlook-gmail-please-login-via-web-browser-300x111.png 300w" sizes="(max-width: 482px) 100vw, 482px" /></a><p class="wp-caption-text">El servidor IMAP desea advertirle de lo siguiente: Please login vía your web browserhttps://support.google.com/mail/answer/78754 (Failure)</p></div>
<p>Y también:</p>
<p><em>Enviar mensaje de correo electrónico de prueba: El servidor de correo electrónico ha rechazado su inicio de sesión. Compruebe su nombre de usuario y contraseña para esta cuenta en Configuración de la cuenta.</em></p>
<p><strong>Algo parecido ocurre cuando se añade una cuenta de correo de Google/Google Apps en Gmail</strong>, de tal manera que se quiere poder enviar con dirección de otra. Esto se hace en <a href="https://mail.google.com/mail/u/0/#settings/accounts" target="_blank">https://mail.google.com/mail/u/0/#settings/accounts</a>.</p>
<div id="attachment_6873" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6873 size-large" title="Gmail: cuentas e importación" src="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion-600x242.png" alt="Gmail: cuentas e importación" width="600" height="242" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion-600x242.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion-300x121.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion-768x310.png 768w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-cuentas-e-importacion-configuracion.png 880w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Gmail: cuentas e importación</p></div>
<p>Al introducir los datos de la cuenta de Google Apps (dirección del servidor SMTP -smtp.gmail.com-, dirección de correo electrónico y contraseña), puede ser que dé error con el texto:</p>
<div id="attachment_6867" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-please-login-via-web-browser-christiandve.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6867 size-large" title="Gmail: please login vía web browser" src="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-please-login-via-web-browser-christiandve-600x470.png" alt="Gmail: please login vía web browser" width="600" height="470" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-please-login-via-web-browser-christiandve-600x470.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-please-login-via-web-browser-christiandve-300x235.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-please-login-via-web-browser-christiandve.png 727w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Gmail: please login vía web browser</p></div>
<p><em>Autenticación fallida. Revisa tu nombre de usuario y tu contraseña.</em></p>
<p><em>[Respuesta del servidor: 534-5.7.14 &lt;https://accounts.google.com/ContinueSignIn?&gt; Please log in via your web browser and 534-5.7.14 then try again. </em><em>534-5.7.14 Learn more at 534 5.7.14 https://support.google.com/mail/answer/78754 x136sm5350401qka.0 &#8211; gsmtp code(534) ]</em></p>
<p>Además, se suele recibir un correo electrónico en la cuenta con el siguiente texto:</p>
<div id="attachment_6870" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6870 size-large" title="Gmail: Se ha evitado un intento de inicio de sesión." src="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion-600x496.png" alt="Gmail: Se ha evitado un intento de inicio de sesión." width="600" height="496" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion-600x496.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion-300x248.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion-768x635.png 768w, http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-evitado-intento-inicio-sesion.png 836w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Gmail: Se ha evitado un intento de inicio de sesión.</p></div>
<p><em>Se ha evitado un intento de inicio de sesión.</em></p>
<p><em>Hola:</em></p>
<p><em>Alguien acaba de intentar iniciar sesión en tu cuenta de Google, xxx@gmail.com, en una aplicación que no cumple los estándares de seguridad modernos.</em></p>
<p><em>Detalles:</em></p>
<p><em>sábado, 23 de enero de 2016 18:39 (hora estándar de Europa central)</em></p>
<p><em>España*</em></p>
<p><em>Te recomendamos encarecidamente que utilices una aplicación segura, como Gmail, para acceder a tu cuenta. Todas las aplicaciones creadas por Google cumplen estos estándares de seguridad. No obstante, si utilizas una aplicación menos segura, tu cuenta puede volverse más vulnerable. <a href="https://support.google.com/accounts/answer/6010255" target="_blank">Más información</a>. </em></p>
<p><em>Google ha detenido este intento de inicio de sesión, pero deberías revisar los dispositivos que has utilizado recientemente:</em></p>
<p><em>REVISAR TUS DISPOSITIVOS AHORA</em></p>
<p><em> Atentamente,</em></p>
<p><em>El equipo de Cuentas de Google</em></p>
<h2>Solución: No puedo iniciar sesión en mi aplicación cliente de correo electrónico</h2>
<p>En los casos en los que… (suponiendo que la clave usada sea la correcta, claro)</p>
<ul>
<li>La aplicación <strong>pide el nombre de usuario y la contraseña contraseña</strong> una y otra vez.</li>
<li>Aparece un mensaje de error <strong>indicando que las credenciales no son válidas</strong>.</li>
<li>Aparece un mensaje de error que indica que &#8220;<strong>es necesario iniciar sesión en la página web</strong>&#8220;.</li>
</ul>
<p>Las soluciones son:</p>
<ul>
<li><strong>Si utilizas la verificación en dos pasos</strong>, en lugar de la contraseña habitual, <strong>se debe indicar la clave de aplicación</strong>, tal y como explico en este artículo sobre la <a href="http://www.christiandve.com/2013/09/como-mejorar-la-seguridad-de-gmail-y-de-la-cuenta-de-google/" target="_blank">autenticación de dos pasos en Google</a>.</li>
<li><strong>Intenta iniciar sesión en la web de Gmail</strong>: <a href="https://mail.google.com" target="_blank">https://mail.google.com</a>. Después de hacerlo, intenta acceder de nuevo en el cliente de correo electrónico.</li>
<li><strong>Puede ser que la cuenta esté bloqueada</strong>. Visita <a href="http://www.google.com/accounts/DisplayUnlockCaptcha" target="_blank">http://www.google.com/accounts/DisplayUnlockCaptcha</a> e inicia sesión con el nombre de usuario y la contraseña de Gmail. Es posible que aparezca un código “captcha” que hay que introducir.</li>
</ul>
<div id="attachment_6865" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6865 size-large" title="Gmail: permitir acceso a la cuenta" src="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta-600x210.png" alt="Gmail: permitir acceso a la cuenta " width="600" height="210" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta-600x210.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta-300x105.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta-768x269.png 768w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-permitir-acceso-a-cuenta.png 796w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Gmail: permitir acceso a la cuenta</p></div>
<ul>
<li><strong>Comprueba que el cliente de correo electrónico no tiene la frecuencia de comprobación de mensajes nuevos inferior a 10 minutos entre ellos</strong>. Si es así, puede ser que por el “abuso” en las consultas, Gmail bloquee el acceso.</li>
<li>Si finalmente no es ninguno de estos temas, <strong>puede ser que esté desactivada la opción de que Gmail permita el acceso a aplicaciones menos seguras</strong>. Para cambiarlo, hay que visitar <a href="http://www.google.com/settings/security/lesssecureapps" target="_blank">Aplicaciones menos seguras</a> y permitir la opción -activarla- (esto no se puede hacer si está activada la verificación en dos pasos).</li>
</ul>
<div id="attachment_6875" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6875 size-large" title="Gmail: permitir aplicaciones menos seguras" src="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras-600x300.png" alt="Gmail: permitir aplicaciones menos seguras" width="600" height="300" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras-600x300.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras-300x150.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras-768x384.png 768w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-aplicaciones-menos-seguras.png 791w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Gmail: permitir aplicaciones menos seguras</p></div>
<p>El proceso en vídeo de permitir aplicaciones menos seguras en Gmail cuando da el error de &#8220;<a href="https://www.youtube.com/watch_popup?v=APbahVe_TMM" target="_blank">Please log in via browser</a>&#8220;:</p>
<div align="center"><iframe width="600" height="338" src="https://www.youtube.com/embed/APbahVe_TMM?rel=0" frameborder="0" allowfullscreen></iframe></div>
<p>Si se activa el acceso a aplicaciones menos seguras, se recibe un correo como este:</p>
<div id="attachment_6869" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6869 size-large" title="Se ha activado el acceso para las aplicaciones menos seguras " src="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras-600x519.png" alt="Se ha activado el acceso para las aplicaciones menos seguras " width="600" height="519" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras-600x519.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras-300x259.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras-768x664.png 768w, http://www.christiandve.com/wp-content/uploads/2016/01/se-ha-activado-acceso-aplicaciones-menos-seguras.png 799w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Se ha activado el acceso para las aplicaciones menos seguras</p></div>
<p><em>Se ha activado el acceso para las aplicaciones menos seguras    </em></p>
<p><em>Hola:</em></p>
<p><em>Recientemente, has cambiado la configuración de seguridad de tu cuenta de Google xxx@gmail.com, de modo que ya no está protegida por los estándares de seguridad modernos.</em></p>
<p><em>Recuerda que ahora es más fácil que alguien entre en tu cuenta. Para que sea más segura, puedes deshacer este cambio aquí y, a continuación, usar aplicaciones de Google, como Gmail, para acceder a ella.</em></p>
<p><em>¿No reconoces esta actividad?</em></p>
<p><em>Revisa ahora los dispositivos que has utilizado recientemente.</em></p>
<p><strong>A partir de ese momento todo funciona ya correctamente</strong>. Se puede utilizar en nuestro cliente de correo electrónico favorito (aunque no esté hecho por Google, que parece que es lo que quieren potenciar) o en el webmail de Gmail como cuenta desde la que responder.</p>
<div id="attachment_6871" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-anadir-otra-direccion-tuya.png" data-rel="lightbox-gallery-ucuL" title=""><img class="wp-image-6871 size-large" title="Confirmación para poder añadir una cuenta de Google apps a Gmail" src="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-anadir-otra-direccion-tuya-600x470.png" alt="Confirmación para poder añadir una cuenta de Google apps a Gmail" width="600" height="470" srcset="http://www.christiandve.com/wp-content/uploads/2016/01/gmail-anadir-otra-direccion-tuya-600x470.png 600w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-anadir-otra-direccion-tuya-300x235.png 300w, http://www.christiandve.com/wp-content/uploads/2016/01/gmail-anadir-otra-direccion-tuya.png 727w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Confirmación para poder añadir una cuenta de Google apps a Gmail</p></div>
<p>Imagen inicial basada en <a href="http://www.shutterstock.com/pic-245082766/stock-photo-health-insurance-concept.html?src=WsoDOcIsglDfLmsUqdVrwA-1-28" target="_blank">Shutterstock</a>.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" data-text="Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2016%2F01%2Fgmail-permitir-acceso-a-cuenta.png" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" addthis:title="Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2012/06/como-ordenar-los-correos-electronicos-por-tamano-en-gmail/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2012/05/Gmail-150x150.png" alt="Cómo ordenar los correos electrónicos por tamaño en Gmail" title="Cómo ordenar los correos electrónicos por tamaño en Gmail" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cómo ordenar los correos electrónicos por tamaño en Gmail</span></a></li><li><a href="http://www.christiandve.com/2013/03/dos-trucos-para-personalizar-la-direccion-de-gmail/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2013/03/gmail_truco_punto_blog_de_christiandve-150x150.png" alt="Dos &#8220;trucos&#8221; para personalizar la dirección de Gmail" title="Dos &#8220;trucos&#8221; para personalizar la dirección de Gmail" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Dos &#8220;trucos&#8221; para personalizar la dirección de Gmail</span></a></li><li><a href="http://www.christiandve.com/2013/10/como-eliminar-y-no-archivar-los-correos-de-gmail-en-ios-usando-mail/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2013/10/Gmail-archivar-versus-eliminar-iOS.png" alt="Cómo eliminar y no archivar los correos de Gmail en el iPhone, iPad o iPod usando Mail" title="Cómo eliminar y no archivar los correos de Gmail en el iPhone, iPad o iPod usando Mail" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cómo eliminar y no archivar los correos de Gmail en el iPhone, iPad o iPod usando Mail</span></a></li><li><a href="http://www.christiandve.com/2013/06/como-cerrar-una-sesion-de-gmail-a-distancia/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2013/05/Gmail_cerrar_sesion_a_distancia-150x150.png" alt="Cómo cerrar una sesión de Gmail a distancia" title="Cómo cerrar una sesión de Gmail a distancia" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cómo cerrar una sesión de Gmail a distancia</span></a></li><li><a href="http://www.christiandve.com/2015/10/gmail-lleno-liberar-espacio/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2015/10/gmail-No-puedes-enviar-ni-recibir-correos-porque-no-tienes-espacio-de-almacenamiento-150x150.png" alt="¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas" title="¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas</span></a></li><li><a href="http://www.christiandve.com/2015/03/trucos-crear-cuentas-redes-sociales-unico-correo-gmail-hotmail-outlook/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2015/03/alta-varias-redes-sociales-con-un-unico-correo-150x150.jpg" alt="Trucos para crear cuentas de redes sociales con un único correo de Gmail o Hotmail/Outlook" title="Trucos para crear cuentas de redes sociales con un único correo de Gmail o Hotmail/Outlook" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Trucos para crear cuentas de redes sociales con un único correo de Gmail o Hotmail/Outlook</span></a></li></ul><div class="crp_clear"></div></div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                <div class="ch-postfootericons ch-metadata-icons"><img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postcategoryicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/posttagicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/78754/" rel="tag">78754</a>, <a href="http://www.christiandve.com/tag/correo-electronico/" rel="tag">correo electrónico</a>, <a href="http://www.christiandve.com/tag/gmail/" rel="tag">Gmail</a>, <a href="http://www.christiandve.com/tag/google/" rel="tag">Google</a>, <a href="http://www.christiandve.com/tag/ios/" rel="tag">iOS</a>, <a href="http://www.christiandve.com/tag/microsoft-office/" rel="tag">Microsoft Office</a>, <a href="http://www.christiandve.com/tag/no-puedo-iniciar-sesion-en-mi-aplicacion-de-correo-electronico/" rel="tag">No puedo iniciar sesión en mi aplicación de correo electrónico</a>, <a href="http://www.christiandve.com/tag/outlook/" rel="tag">Outlook</a>, <a href="http://www.christiandve.com/tag/please-log-in-via-browser/" rel="tag">Please log in via browser</a></div>	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
							<div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
									
	                    <!-- article-content -->
							<div class="jetpack_subscription_widget"><h2 class="widgettitle">Suscríbete al blog por correo electrónico</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-481">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-481">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-481" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="481" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-481]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-481'),
					input = d.getElementById('subscribe-field-481'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
				
						<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <h4 id="comments">13 respuestas a <em>Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser</em></h4>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<ul id="comments-list">		<li class="comment even thread-even depth-1" id="li-comment-30968">
			<div class="ch-post" id="comment-30968">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/3b64d4b6328ccbc5f94bc24e80d7a057?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3b64d4b6328ccbc5f94bc24e80d7a057?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Rosario Cuevas</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30968">
				24/01/2016 en 18:43</a>			</div>

			<div class="comment-body"><p>La verdad es que no me ha pasado nunca porque lo veo todo en la web pero sí que me he pensado poner Outlook en el ordenador porque es mucho más cómodo. Como siempre, está genialmente explicado. Gracias.<br />
Un cordial saludo.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30968#respond' onclick='return addComment.moveForm( "comment-30968", "30968", "respond", "6863" )' aria-label='Responder a Rosario Cuevas'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31023">
			<div class="ch-post" id="comment-31023">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-31023">
				30/01/2016 en 4:30</a>			</div>

			<div class="comment-body"><p>Muchas gracias, Rosario.<br />
Saludos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=31023#respond' onclick='return addComment.moveForm( "comment-31023", "31023", "respond", "6863" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-30971">
			<div class="ch-post" id="comment-30971">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Fran</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30971">
				24/01/2016 en 21:21</a>			</div>

			<div class="comment-body"><p>Buenas tardes. Muchas gracias. Como siempre muy currado y documentado. Si me pasa ya sé donde buscar. Buen domingo.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30971#respond' onclick='return addComment.moveForm( "comment-30971", "30971", "respond", "6863" )' aria-label='Responder a Fran'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-30974">
			<div class="ch-post" id="comment-30974">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30974">
				24/01/2016 en 22:01</a>			</div>

			<div class="comment-body"><p>Buenas tardes, Fran</p>
<p>La verdad es que la semana pasada me ocurrió varias veces así que para no tener que buscar las soluciones a ese problema en concreto de Gmail, lo anoté en este artículo. Me alegro de que te gusten.<br />
Gracias por la visita y el comentario. Siempre animan mucho.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30974#respond' onclick='return addComment.moveForm( "comment-30974", "30974", "respond", "6863" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-30972">
			<div class="ch-post" id="comment-30972">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Jaime D. Washington</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30972">
				24/01/2016 en 21:43</a>			</div>

			<div class="comment-body"><p>Buenas tardes</p>
<p>ME animo a dejar un comentario por primera vez enun BLOG porque hace meses que lo sigo y lo recomiendo y es excelente. Hasta para los que no nos enteramos de estas cosas de la tecnología creo que podría saber hasta hacerlo yo sin ayida lo cual es mucho asi que enhorabuena y saludos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30972#respond' onclick='return addComment.moveForm( "comment-30972", "30972", "respond", "6863" )' aria-label='Responder a Jaime D. Washington'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-30975">
			<div class="ch-post" id="comment-30975">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30975">
				24/01/2016 en 22:03</a>			</div>

			<div class="comment-body"><p>Hola, Jaime</p>
<p>Pues muchas gracias por tus palabras y por supuesto por la visita y el seguimiento desde hace tanto como dices.<br />
Saludos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30975#respond' onclick='return addComment.moveForm( "comment-30975", "30975", "respond", "6863" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-30976">
			<div class="ch-post" id="comment-30976">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/10206048309662304/picture?q=type%3Dlarge%26_md5%3Dc94e862260ad3eff5604820872200430&#038;resize=48%2C48' srcset='http://2.gravatar.com/avatar/5f4719f11016180458d63e83f49330ee?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10206048309662304/' rel='external nofollow' class='url'>Carmen San Martín Campos</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30976">
				24/01/2016 en 23:00</a>			</div>

			<div class="comment-body"><p>Muchas gracias, Christian. ¡Excelente!</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30976#respond' onclick='return addComment.moveForm( "comment-30976", "30976", "respond", "6863" )' aria-label='Responder a Carmen San Martín Campos'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-30981">
			<div class="ch-post" id="comment-30981">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30981">
				25/01/2016 en 21:57</a>			</div>

			<div class="comment-body"><p>¡Hola, Carmen!</p>
<p>Muchas gracias :-) ¡qué sorpresa e ilusión! </p>
<p>Muchos saludos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30981#respond' onclick='return addComment.moveForm( "comment-30981", "30981", "respond", "6863" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-30980">
			<div class="ch-post" id="comment-30980">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/42f3f646039ddd68d96f20f527b0f49a?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/42f3f646039ddd68d96f20f527b0f49a?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Begotzudiez</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30980">
				25/01/2016 en 21:50</a>			</div>

			<div class="comment-body"><p>Siempre tan interesantes tus post</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30980#respond' onclick='return addComment.moveForm( "comment-30980", "30980", "respond", "6863" )' aria-label='Responder a Begotzudiez'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-30982">
			<div class="ch-post" id="comment-30982">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-30982">
				25/01/2016 en 21:57</a>			</div>

			<div class="comment-body"><p>¡Hola, Begoña!</p>
<p>Gracias :) Me alegro de que te haya parecido interesante.</p>
<p>Muchas gracias por la visita y el comentario :D</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=30982#respond' onclick='return addComment.moveForm( "comment-30982", "30982", "respond", "6863" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-31366">
			<div class="ch-post" id="comment-31366">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/f89a4c70067d61e5d1d11da5ff532af3?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f89a4c70067d61e5d1d11da5ff532af3?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://profesionales-malaga.com/reformas' rel='external nofollow' class='url'>Desde Malaga</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-31366">
				07/03/2016 en 0:05</a>			</div>

			<div class="comment-body"><p>Muchas gracias, me ha servido de ayuda. Mi problema &#8220;Aplicaciones menos seguras&#8221; en cuanto le he permitido el acceso a aplicaciones menos seguras, ya ha funcionado. Buen post</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=31366#respond' onclick='return addComment.moveForm( "comment-31366", "31366", "respond", "6863" )' aria-label='Responder a Desde Malaga'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31421">
			<div class="ch-post" id="comment-31421">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-31421">
				13/03/2016 en 2:17</a>			</div>

			<div class="comment-body"><p>Hola</p>
<p>Me alegro de que te haya resultado útil.<br />
Saludos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=31421#respond' onclick='return addComment.moveForm( "comment-31421", "31421", "respond", "6863" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-35920">
			<div class="ch-post" id="comment-35920">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/59b6f10d8338a223972b757328f8ca48?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59b6f10d8338a223972b757328f8ca48?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.siticom.co' rel='external nofollow' class='url'>Diana Bohórquez</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-35920">
				08/02/2017 en 22:19</a>			</div>

			<div class="comment-body"><p>Eres un total crack, me sirvió full. Gracias</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/?replytocom=35920#respond' onclick='return addComment.moveForm( "comment-35920", "35920", "respond", "6863" )' aria-label='Responder a Diana Bohórquez'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><div class="ch-post" id="respond">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    
		<div class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=6863&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=af1fdf939fa38df8006368c6130488663cea721f#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
				


 
          <div class="cleared"></div>
        </div>
        <div class="ch-layout-cell ch-sidebar1">
         <div class="ch-layout-glare">
          <div class="ch-layout-glare-image"></div>
         </div>
          <div class="ch-block widget widget_text" id="text-7">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div style="text-align: center; display: block;"><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></a></div>
</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-16">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div align="center"><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:202px; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></div></div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_search" id="search-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Buscar</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body"> <form method="get" name="searchform" action="http://www.christiandve.com/">
    <div class="search">
        <input name="s" type="text" value="" style="width: 95%;" />
        <span class="ch-button-wrapper">
            <span class="ch-button-l"> </span>
            <span class="ch-button-r"> </span>
            <input class="ch-button" type="submit" name="search" value="Buscar" />
        </span>
    </div>
</form>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_archive" id="archives-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Archivos</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget popular-posts" id="wpp-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Más leído últimos 7 días</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5670-featured-100x100.png" width="100" height="100" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" alt="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-post-title" target="_self">Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]</a> </li>
<li><a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/6273-featured-100x100.png" width="100" height="100" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-post-title" target="_self">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a> </li>
<li><a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/4442-featured-100x100.png" width="100" height="100" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="wpp-post-title" target="_self">Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]</a> </li>
<li><a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5409-featured-100x100.png" width="100" height="100" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" alt="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-post-title" target="_self">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a> </li>
<li><a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5247-featured-100x100.png" width="100" height="100" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-post-title" target="_self">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a> </li>
<li><a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7007-featured-100x100.jpg" width="100" height="100" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-post-title" target="_self">WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)</a> </li>
<li><a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5348-featured-100x100.jpg" width="100" height="100" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" alt="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android</a> </li>
<li><a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5480-featured-100x100.jpg" width="100" height="100" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" alt="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android</a> </li>
<li><a href="http://www.christiandve.com/2016/04/anadir-contacto-emergencia-propietario-datos-medicos-android-iphone-pantalla-bloqueo/" title="Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7656-featured-100x100.jpg" width="100" height="100" title="Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos" alt="Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/04/anadir-contacto-emergencia-propietario-datos-medicos-android-iphone-pantalla-bloqueo/" title="Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos" class="wpp-post-title" target="_self">Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos</a> </li>
<li><a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7827-featured-100x100.jpg" width="100" height="100" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="wpp-post-title" target="_self">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a> </li>

</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_links" id="linkcat-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Webs interesantes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_comments" id="recent-comments-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Comentarios recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.siticom.co' rel='external nofollow' class='url'>Diana Bohórquez</a></span> en <a href="http://www.christiandve.com/2016/01/gmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574/#comment-35920">Gmail: permitir acceso a aplicaciones menos seguras y solución a log in via browser</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.scoop.it/t/aplicaciones-by-lu-lualu/p/4075047361/2017/02/08/4-trucos-para-whatsapp-poco-conocidos-iphone-android-blackberry-windowsphone' rel='external nofollow' class='url'>4 trucos para WhatsApp poco conocidos #iPhone #...</a></span> en <a href="http://www.christiandve.com/2013/06/cuatro-trucos-para-whatsapp-no-demasiado-conocidos/#comment-35919">4 trucos para WhatsApp poco conocidos #iPhone #Android #Blackberry #WindowsPhone</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.scoop.it/t/aplicaciones-by-lu-lualu/p/4075046408/2017/02/08/whatsapp-como-recuperar-mensajes-y-chats-borrados-en-iphone-android-windows-y-blackberry' rel='external nofollow' class='url'>WhatsApp: c&oacute;mo recuperar mensajes y chat...</a></span> en <a href="http://www.christiandve.com/2014/12/whatsapp-recuperar-mensajes-chats-borrados-eliminadosn-android-iphone-windows-phone-blackberry/#comment-35918">WhatsApp: cómo recuperar mensajes y chats borrados en iPhone, Android, Windows y BlackBerry</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.scoop.it/t/aplicaciones-by-lu-lualu/p/4075046376/2017/02/08/whatsapp-diferencias-entre-grupos-y-listas-de-difusion' rel='external nofollow' class='url'>WhatsApp: Diferencias entre grupos y listas de ...</a></span> en <a href="http://www.christiandve.com/2014/02/diferencias-privacidad-grupos-y-listas-de-difusion-whatsapp/#comment-35917">WhatsApp: Diferencias entre grupos y listas de difusión</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.scoop.it/t/aplicaciones-by-lu-lualu/p/4075047315/2017/02/08/como-anadir-el-propietario-contacto-de-emergencia-en-android-y-iphone-y-datos-medicos' rel='external nofollow' class='url'>C&oacute;mo a&ntilde;adir el propietario/contac...</a></span> en <a href="http://www.christiandve.com/2016/04/anadir-contacto-emergencia-propietario-datos-medicos-android-iphone-pantalla-bloqueo/#comment-35916">Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos</a></li></ul>		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_entries" id="recent-posts-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Entradas recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">						<ul>
					<li>
				<a href="http://www.christiandve.com/2017/02/recordar-tomar-pastilla-medicina-olvidar-medicacion-android-iphone-ios-gratis/">Cómo recordar tomar la pastilla o medicina en Android y iPhone gratis</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/01/whatsapp-no-se-puede-reproducir-video-causas-solucion/">WhatsApp: no se puede reproducir vídeo. Causas y solución</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/01/innovar-cuestionar-todo/">El primer paso para innovar es cuestionarlo todo</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/01/twitter-mensaje-bienvenida-respuesta-rapida-dm-gratis/">Cómo añadir un DM de bienvenida y respuestas rápidas desde Twitter</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/01/youku-darse-alta-crear-cuenta-subir-video/">Youku: cómo darse de alta, crear una cuenta y subir vídeos</a>
						</li>
				</ul>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_categories" id="categories-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Categorías</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">				<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-8">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div>          <div class="cleared"></div>
        </div>
    </div>
</div>
<div class="cleared"></div>
    <div class="ch-footer">
                <div class="ch-footer-t"></div>
                <div class="ch-footer-body">
                <div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
							<div class="ch-center-wrapper">
				<div class="ch-center-inner">
						
			<div class="ch-widget widget widget_text" id="text-5"><div class="ch-widget-content">			<div class="textwidget"><center><b>2016 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 style=" background-color: #FFFFFF"><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center></div>
		</div></div>							</div>
				</div>
				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	                            <div class="ch-footer-text">
                                                            </div>
                    <div class="cleared"></div>
                </div>
            </div>
    		<div class="cleared"></div>
        </div>
    </div>
    <div class="cleared"></div>
    <p class="ch-page-footer"></p>
</div>
    <div id="wp-footer">
	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-3b64d4b6328ccbc5f94bc24e80d7a057">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-0c62cf36e87f4c7bcc9028acee1822ad">
	</div>
	<div class="grofile-hash-map-459fd558ced4a52a86395fd031194f85">
	</div>
	<div class="grofile-hash-map-5f4719f11016180458d63e83f49330ee">
	</div>
	<div class="grofile-hash-map-42f3f646039ddd68d96f20f527b0f49a">
	</div>
	<div class="grofile-hash-map-f89a4c70067d61e5d1d11da5ff532af3">
	</div>
	<div class="grofile-hash-map-59b6f10d8338a223972b757328f8ca48">
	</div>
	</div>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=6863&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=af1fdf939fa38df8006368c6130488663cea721f#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=6863&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=af1fdf939fa38df8006368c6130488663cea721f#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F01%2Fgmail-permitir-acceso-aplicaciones-menos-seguras-solucion-log-in-via-browser-78574%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'112693975',post:'6863',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '6863' ]);
</script>
	        <!-- 198 queries. 0,383 seconds. -->
    </div>
	

</body>
</html>

