<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>Blockchain y DLT: diferencias y similitudes</title>

<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[468,554] -->
<meta name="description"  content="Blockchain y DLT: diferencias y similitudes - ¿Qué diferencias hay entre blockchain y DLT (Distributed Ledger Technology) y qué tienen en común? ¿Qué es blockchain y qué es una DLT?" />

<meta name="keywords"  content="blockchain,dlt,diferencia blockchain y dlt,qué es blockchain,qué es dlt,diferencia entre blockchain y dlt,distributed ledger technology,opinión/difusión,tecnología" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.christiandve.com/#organization","url":"http://www.christiandve.com/","name":"Blog de ChristianDvE (Beta)","sameAs":[]},{"@type":"WebSite","@id":"http://www.christiandve.com/#website","url":"http://www.christiandve.com/","name":"Blog de ChristianDvE (Beta)","publisher":{"@id":"http://www.christiandve.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.christiandve.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#webpage","url":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/","inLanguage":"es","name":"Blockchain y DLT: diferencias y similitudes","isPartOf":{"@id":"http://www.christiandve.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#primaryimage","url":"http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt.png","width":1280,"height":853,"caption":"Blockchain y DLT: diferencias y similitudes"},"primaryImageOfPage":{"@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#primaryimage"},"datePublished":"2020-02-02T09:02:00+02:00","dateModified":"2020-02-02T13:15:53+02:00","description":"\u00bfQu\u00e9 diferencias hay entre blockchain y DLT (Distributed Ledger Technology) y qu\u00e9 tienen en com\u00fan? \u00bfQu\u00e9 es blockchain y qu\u00e9 es una DLT?"},{"@type":"Article","@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#article","isPartOf":{"@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#webpage"},"author":{"@id":"http://www.christiandve.com/author/christian/#author"},"headline":"Blockchain y DLT: diferencias y similitudes","datePublished":"2020-02-02T09:02:00+02:00","dateModified":"2020-02-02T13:15:53+02:00","commentCount":"1","mainEntityOfPage":{"@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#webpage"},"publisher":{"@id":"http://www.christiandve.com/#organization"},"articleSection":"Blockchain, Opini\u00f3n/Difusi\u00f3n, Tecnolog\u00eda, blockchain, diferencia entre blockchain y DLT, distributed ledger technology, DLT, qu\u00e9 es blockchain, qu\u00e9 es DLT","image":{"@type":"ImageObject","@id":"http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#primaryimage","url":"http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt.png","width":1280,"height":853,"caption":"Blockchain y DLT: diferencias y similitudes"}},{"@type":"Person","@id":"http://www.christiandve.com/author/christian/#author","name":"Christian Delgado von Eitzen","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.christiandve.com/#personlogo","url":"http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&d=mm&r=g","width":96,"height":96,"caption":"Christian Delgado von Eitzen"}}]}</script>
<link rel="canonical" href="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
				<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Comentario Blockchain y DLT: diferencias y similitudes del feed" href="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.3.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"cb8ae7af04"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"10978","token":"97aaec03bd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)' href='http://www.christiandve.com/2020/01/historial-portapapeles-windows-como-se-usa-activar/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-2R4' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2020%2F02%2Fblockchain-dlt-diferencia-que-es%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2020%2F02%2Fblockchain-dlt-diferencia-que-es%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@christiandve" />
<meta name="twitter:creator" content="@christiandve" />
<meta name="twitter:url" content="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" />
<meta name="twitter:title" content="Blockchain y DLT: diferencias y similitudes" />
<meta name="twitter:description" content="¿Qué diferencias hay entre blockchain y DLT (Distributed Ledger Technology) y qué tienen en común? ¿Qué es blockchain y qué es una DLT?" />
<meta name="twitter:image" content="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="Blockchain y DLT: diferencias y similitudes"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="¿Qué diferencias hay entre blockchain y DLT (Distributed Ledger Technology) y qué tienen en común? ¿Qué es blockchain y qué es una DLT?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-300x149.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-300x200.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-300x199.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#cookie-law-info-again {
	z-index: 9998;
}			</style>
			

</head>
<body class="post-template-default single single-post postid-10978 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy &#8211; Christian Delgado von Eitzen" href="http://www.christiandve.com/quien-soy/">Quién soy &#8211; Christian Delgado von&hellip;</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2020/01/historial-portapapeles-windows-como-se-usa-activar/" title="Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)" rel="prev">Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo&hellip;</a></div>
    <div class="alignright"></div>
 </div></div>
                                                

</article>
		<article id="post-10978"  class="ch-post ch-article  post-10978 post type-post status-publish format-standard has-post-thumbnail hentry category-blockchain category-opiniondifusion category-tecnologia tag-blockchain tag-diferencia-entre-blockchain-y-dlt tag-distributed-ledger-technology tag-dlt tag-que-es-blockchain tag-que-es-dlt" style="">
                                <h1 class="ch-postheader entry-title">Blockchain y DLT: diferencias y similitudes</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="11:02">02/02/2020</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2020%2F02%2Fblockchain-dlt-diferencia-que-es%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2020%2F02%2Fblockchain-dlt-diferencia-que-es%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Blockchain y DLT: diferencias y similitudes" data-url="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share"  data-url="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>¿<strong>Qué diferencias hay entre blockchain y DLT (<em>Distributed Ledger Technology</em>) y qué tienen en común</strong>? Estos términos son <strong>cada vez más populares y muy frecuentemente confundidos</strong> y, aunque comparten concepto, no son lo mismo y conviene conocer la diferencia.</p>
<p>¿Sabes <strong>qué es blockchain y una DLT y qué diferencias y puntos en común tienen</strong>?</p>
<div id="attachment_10980" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt.png" data-rel="lightbox-gallery-OMc7mf8M" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10980" class="lazy lazy-hidden wp-image-10980 size-large" title="Blockchain y DLT: diferencias y similitudes" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png" alt="Blockchain y DLT: diferencias y similitudes" width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png 600w, http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-768x512.png 768w, http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt.png 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10980" class="wp-image-10980 size-large" title="Blockchain y DLT: diferencias y similitudes" src="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png" alt="Blockchain y DLT: diferencias y similitudes" width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-600x400.png 600w, http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt-768x512.png 768w, http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10980" class="wp-caption-text">Blockchain y DLT: diferencias y similitudes</p></div>
<p><span id="more-10978"></span></p>
<div id="ez-toc-container" class="counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Tabla de contenidos</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Blockchain_y_DLT_DLT_y_blockchain" title="Blockchain y DLT. DLT y blockchain">Blockchain y DLT. DLT y blockchain</a></li><li><a href="#Que_es_una_DLT_Distributed_Ledger_Technology" title="¿Qué es una DLT? (Distributed Ledger Technology)">¿Qué es una DLT? (Distributed Ledger Technology)</a></li><li><a href="#Que_es_blockchain" title="¿Qué es blockchain?">¿Qué es blockchain?</a></li><li><a href="#Que_diferencias_hay_entre_blockchain_y_una_DLT" title="¿Qué diferencias hay entre blockchain y una DLT?">¿Qué diferencias hay entre blockchain y una DLT?</a><ul><li><a href="#Estructura_del_sistema_de_almacenamiento_de_los_datos_y_transacciones" title="Estructura del sistema de almacenamiento de los datos y transacciones">Estructura del sistema de almacenamiento de los datos y transacciones</a></li><li><a href="#Bloques_enlazados_que_denotan_la_cronologia_del_registro_de_la_informacion" title="Bloques enlazados que denotan la cronología del registro de la información">Bloques enlazados que denotan la cronología del registro de la información</a></li><li><a href="#Mecanismos_de_consenso" title="Mecanismos de consenso">Mecanismos de consenso</a></li></ul></li><li><a href="#Blockchain_y_las_DLTs" title="Blockchain y las DLTs">Blockchain y las DLTs</a></li></ul></nav></div>

<h2><span class="ez-toc-section" id="Blockchain_y_DLT_DLT_y_blockchain">Blockchain y DLT. DLT y blockchain</span></h2>
<p>Es incuestionable que <strong>blockchain es una tecnología de moda</strong> (o, mejor dicho, un conjunto de tecnologías, ya que hay de muy diferentes tipos y características y propiedades).</p>
<p>Gracias a Bitcoin, sobre todo, blockchain ha adquirido un protagonismo entre las llamadas tecnologías disruptivas. Estudio e investigo sobre blockchain desde 2015-2016 (estoy haciendo el doctorado sobre blockchain y ciberseguridad, de hecho) y <strong>puedo observar cómo el interés por desarrollar usar la cadena de bloques</strong> (ya que ahora es cuando cada vez es más utilizable desde un punto de vista empresarial, aunque todavía está bastante verde en muchos aspectos y le queda madurar) <strong>es cada vez mayor</strong>.</p>
<p>Estas “nuevas” tecnologías nos obligan a introducir en nuestros vocabularios nuevos términos e ideas hasta entonces poco (o nada) utilizados.</p>
<p>Añado también que <strong>muchos conceptos relacionados con Bitcoin y blockchain son técnicamente complejos</strong> y por eso también hay <strong>muchos artículos en webs y blogs en los que se explica de forma parcial, confusa</strong> (alguien que “oye campanas  pero no sabe dónde suena” como dice un amigo), errónea o interesada, ya que lamentablemente hay muchos timos y “ruido” alrededor de las criptomonedas por parte de personas que quieren lucrarse a costa de otros, pero eso no tiene nada que ver con la tecnología.</p>
<p>A continuación, explico de manera simplificada cada concepto:</p>
<h2><span class="ez-toc-section" id="Que_es_una_DLT_Distributed_Ledger_Technology">¿Qué es una DLT? (<em>Distributed Ledger Technology</em>)</span></h2>
<p><strong>Una DLT es una tecnología de registro distribuido</strong> (“Distributed Ledger Technology” en inglés).</p>
<p>Se puede ver una <strong>DLT como una base de datos que se encuentra distribuida entre varios participantes</strong> (equipos informáticos o nodos diferentes) que la gestionan y carecen de una autoridad central.</p>
<p><strong>La ausencia de una autoridad central implica que, lógicamente, no está centralizada y no hay nadie que ejerza las funciones de verificar la información y velar por su exactitud</strong>.</p>
<p>Por lo general, todos <strong>los participantes (nodos o equipos informáticos) poseen la misma “categoría” desde el punto de vista de autoridad</strong>, y cada uno de ellos puede actualizar el registro distribuido y los demás verificarán la información.</p>
<p>Para realizar esta validación de la información almacenada y de las transacciones, se elige un <strong>algoritmo de consenso que es el que se encarga de decidir, como su nombre indica, cómo se toman las decisiones.</strong> Por supuesto, existen diferentes tipos de mecanismos de consenso y dependiendo de ellos, pueden intervenir todos los participantes o en otros casos solo algunos “elegidos”.</p>
<p>Lo importante es que cuando los participantes del sistema distribuido aceptan la información, ésta queda grabada en la base de datos distribuida.</p>
<p>Por otra parte, que sea una información que se encuentra <strong>distribuida</strong> (léase repartida y disponible) entre varias partes <strong>aumenta la disponibilidad de acceso a la misma y transparencia</strong> (hay más puntos donde comprobar la información) y también es más difícil de alterar/falsificar (ya que habría que hacerlo no en uno, sino en varios sitios).</p>
<h2><span class="ez-toc-section" id="Que_es_blockchain">¿Qué es blockchain?</span></h2>
<p>Como decíamos, la tecnología o, mejor dicho, tecnologías, <strong>blockchain</strong> (<a href="http://www.christiandve.com/2017/03/que-es-blockchain-sirve-usos-utilidad-revolucion/" target="_blank" rel="noopener noreferrer">qué es blockchain y para qué sirve</a>) <strong>permiten crear y registrar transacciones seguras, privadas (dependiendo del tipo de blockchain), de forma fiable y sin una entidad central que coordine o decida – es decir, descentralizado-</strong> utilizando avanzados sistemas criptográficos.</p>
<div id="attachment_9246" style="width: 310px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain.png" data-rel="lightbox-gallery-OMc7mf8M" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-9246" class="lazy lazy-hidden wp-image-9246 size-medium" title="¿Qué es blockchain?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-300x149.png" alt="¿Qué es blockchain?" width="300" height="149" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-300x149.png 300w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-768x382.png 768w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-600x298.png 600w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-30x15.png 30w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain.png 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-9246" class="wp-image-9246 size-medium" title="¿Qué es blockchain?" src="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-300x149.png" alt="¿Qué es blockchain?" width="300" height="149" srcset="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-300x149.png 300w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-768x382.png 768w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-600x298.png 600w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-30x15.png 30w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-9246" class="wp-caption-text">¿Qué es blockchain?</p></div>
<p><strong>Blockchain es una base de datos distribuida</strong> (léase de nuevo replicada y disponible) en múltiples nodos P2P o <em>peer to peer</em> (equipos informáticos que se comunican entre sí todos con todos) y se modela, como su nombre indica, como una <strong><em>cadena virtual</em></strong> (electrónica) <strong><em>de bloques</em></strong>, enlazados uno detrás del otro con orden con un método que asegura la integridad de la cadena y que no puede ser modificada, y cada bloque contiene la información de una o varias transacciones, estados, datos, etc..</p>
<p>Para determinar qué información se añade o no, se emplean también como en el caso de las DLTs diferentes mecanismos de consenso como la Prueba de trabajo (<em>Proof of Work</em>), prueba de participación (<em>Proof of stake</em>), prueba de autoridad, prueba de votación, etc.. No nos vamos a profundizar en ellas ya que para entender el concepto de blockchain no son imprescindibles.</p>
<p>Lo que sí es importante destacar es que <strong>dos partes pueden llegar a realizar una cierta operación entre ellos sin intermediarios usando solo blockchain, registrarla en un bloque, y todo el mundo puede ver que se ha realizado esa transacción (o solo algunos, según cómo se haya diseñado el sistema)</strong>, pero, a la vez, si así se desea, el anonimato de quiénes son los que han intervenido.</p>
<p>Este registro de las transacciones además se mantiene de forma fiable, inalterable y distribuido, lo que contribuye <strong>a aportar fiabilidad, transparencia y seguridad</strong> incluso (en blockchains públicas, a diferencia de las privadas, federadas o híbridas) sobre Internet y en entornos inseguros en el que los nodos no se conocen entre sí.</p>
<p>Como <strong>la información está además replicada en múltiples nodos</strong>, la disponibilidad de este tipo de sistemas es muy alta.</p>
<p><strong>Blockchain es el sistema que se utiliza como “libro mayor” de Bitcoin</strong>, y ahí se registran todas las operaciones de pagos e ingresos realizados en bitcóines, pero el uso de la cadena de bloques no termina ahí ni mucho menos, ya que existen muchos (y cada vez más) sistemas que utilizan este tipo de tecnologías.</p>
<p>En Bitcoin se registran (solo) las transacciones y los saldos de cada usuario (aunque se pueden guardar también hasta 80 bytes de información en un campo de la transacción), información que está muy limitada.</p>
<p>Existen para paliar esta limitación otras plataformas de cadenas de bloques como <strong>Hyperledger Fabric</strong> (aunque estrictamente no es una blockchain, sino un framework para implementarla) o <strong>Ethereum</strong>, entre otras muchas (“Blockchain no termina en Bitcoin ni mucho menos”), que permiten ejecutar más operaciones sobre la información e, incluso modificarla, registrar sus cambios, etc.</p>
<p><strong>Una confusión frecuente es creer que todas blockchain y DLTs son lo mismo, cuando no es así</strong>.</p>
<p>En esta intervención que tuve en <a href="https://www.youtube.com/watch_popup?v=pxoNtsYuFRE&amp;feature=youtu.be"><strong>Radio Melide el 21 de enero de 2020</strong></a> comento sin entrar en cuestiones técnicas qué es blockchain y para qué se puede utilizar:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/pxoNtsYuFRE&quot; width=&quot;560&quot; height=&quot;315&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/pxoNtsYuFRE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<h2><span class="ez-toc-section" id="Que_diferencias_hay_entre_blockchain_y_una_DLT">¿Qué diferencias hay entre blockchain y una DLT?</span></h2>
<p>A priori, puede pensarse que son lo mismo y es que <strong>sí que es cierto que tienen características muy parecidas</strong> y es que realmente <strong>una blockchain o cadena de bloques es un tipo de DLT por sus propiedades</strong> ya comentadas, pues son bases de datos que permiten una gestión distribuida de la información, lo que proporciona integridad, disponibilidad y seguridad al sistema.</p>
<p>Sin embargo, <strong>DLT es un concepto más genérico</strong> pues solo se refiere a que es una base de datos distribuida y descentralizada.</p>
<div id="attachment_9250" style="width: 310px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion.jpg" data-rel="lightbox-gallery-OMc7mf8M" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-9250" class="lazy lazy-hidden wp-image-9250 size-medium" title="¿Qué diferencia hay entre una blockchain y una DLT?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-300x200.jpg" alt="¿Qué diferencia hay entre una blockchain y una DLT?" width="300" height="200" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-30x20.jpg 30w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-9250" class="wp-image-9250 size-medium" title="¿Qué diferencia hay entre una blockchain y una DLT?" src="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-300x200.jpg" alt="¿Qué diferencia hay entre una blockchain y una DLT?" width="300" height="200" srcset="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-30x20.jpg 30w, http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-9250" class="wp-caption-text">¿Qué diferencia hay entre una blockchain y una DLT?</p></div>
<p>Las diferencias entre blockchain y las DLTs son:</p>
<h3><span class="ez-toc-section" id="Estructura_del_sistema_de_almacenamiento_de_los_datos_y_transacciones">Estructura del sistema de almacenamiento de los datos y transacciones</span></h3>
<p>La <strong>principal diferencia es que en el caso de blockchain, la “base de datos” se encuentra en distribuida en bloques</strong> que, como su propio nombre (“blockchain”) indica, <strong>forman una cadena de bloques</strong> cuyos contenidos están protegidos frente a alteraciones por mecanismos criptográficos.</p>
<p>Cuando se añade un bloque a la cadena de blockchain con información de diferentes operaciones que se han realizado, se le incorpora, mediante funciones criptográficas, una especie de “sello lacrado que permite detectar muy fácilmente si ha sido manipulado o, por el contrario, contiene íntegra la información que se almacenó en él.</p>
<p><strong>En el caso de una DLT, los datos se pueden representar de otras maneras diferentes a una cadena de bloques</strong>, pudiendo ser o no inmutables dependiendo de la aplicación y el caso.</p>
<p>Es importante destacar que <strong>blockchain solo permite añadir información o transacciones</strong>, es decir, solo se pueden incorporar, pero nunca (más que imposible, es extremadamente difícil) modificar o borrar.</p>
<h3><span class="ez-toc-section" id="Bloques_enlazados_que_denotan_la_cronologia_del_registro_de_la_informacion">Bloques enlazados que denotan la cronología del registro de la información</span></h3>
<p>En el caso de blockchain además, cada bloque está enlazado con el anterior y como en cada uno hay ciertas transacciones e informaciones, puede mantenerse una trazabilidad del orden y momento en el que fueron incluidas para ser inalterables.</p>
<p>Esto puede, o no, ser así en una DLT.</p>
<h3><span class="ez-toc-section" id="Mecanismos_de_consenso">Mecanismos de consenso</span></h3>
<p>Sin entrar en muchos detalles técnicos, <strong>el nivel de confianza que hay entre los participantes implicará mantener unos mecanismos de consenso entre todos para generar y validar la información que serán tanto más restrictivos, cuanto mayor desconfianza exista entre unos y otros</strong>.</p>
<p>Por ejemplo, si celebramos una fiesta y sabemos que solo van a poder venir amigos de confianza, no es necesario disponer de seguridad privada. Si a la fiesta puede venir “cualquiera”, sí que habrá que ser más cautos. En el caso de los sistemas que almacenan información sin una autoridad central ocurre lo mismo: hay que aumentar los controles cuanto menos confíen unos participantes en los otros.</p>
<p>No son iguales los mecanismos de consenso empleados en ciertas cadenas de bloques, que además tienen las características ya comentadas, que los de las DLTs.</p>
<h2><span class="ez-toc-section" id="Blockchain_y_las_DLTs">Blockchain y las DLTs</span></h2>
<div id="attachment_9249" style="width: 310px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve.jpg" data-rel="lightbox-gallery-OMc7mf8M" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-9249" class="lazy lazy-hidden wp-image-9249 size-medium" title="Tecnología de blockchain" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-300x199.jpg" alt="Tecnología de blockchain" width="300" height="199" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-300x199.jpg 300w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-768x509.jpg 768w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-600x398.jpg 600w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-30x20.jpg 30w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-9249" class="wp-image-9249 size-medium" title="Tecnología de blockchain" src="http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-300x199.jpg" alt="Tecnología de blockchain" width="300" height="199" srcset="http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-300x199.jpg 300w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-768x509.jpg 768w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-600x398.jpg 600w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve-30x20.jpg 30w, http://www.christiandve.com/wp-content/uploads/2018/02/que-es-blockchain-para-que-sirve.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-9249" class="wp-caption-text">Tecnología de blockchain</p></div>
<p>Blockchain y otras DLTs pueden ser tecnologías <em>disruptivas</em> (incluso son clasificadas como <a href="http://www.christiandve.com/2019/08/tecnologias-exponenciales-que-son-cuales-son-en-que-consisten/" target="_blank" rel="noopener noreferrer">tecnologías exponenciales</a>) capaces de alterar diferentes modelos de negocio y formas de trabajar y de hecho muchos sectores (logística, finanzas, educación, ciberseguridad, etc.) están trabajando e investigando en esta línea.</p>
<p>En este <a href="https://www.accenture.com/t20170120T074124Z__w__/us-en/_acnmedia/Accenture/Conversion-Assets/DotCom/Documents/Global/PDF/Consulting/Accenture-Banking-on-Blockchain.pdf#zoom=50" target="_blank" rel="noopener noreferrer">estudio de la consultora Accenture</a> aseguran que la banca puede ahorrar costes de hasta un 50 % gracias a las DLTs en general y blockchain en particular en muchos casos.</p>
<p><strong>Santander ha identificado 20-25 casos </strong>de uso interno para esta tecnología y predice una reducción en los costes de infraestructura de los bancos de hasta 12,8 mil millones de libras al año.</p>
<p>Por tanto, <strong>parece que las DLTs y blockchain han llegado para quedarse y por eso conviene ir entendiendo estos conceptos y tener clara las diferencias entre blockchain y DLT</strong>.</p>
<div class="wp-socializer wpsr-buttons wpsr-row-1"><div class="wpsr-btn wpsr-srvc-social_icons wpsr-btn-sb-9"><div class="socializer sr-40px sr-shrink sr-fluid sr-count-1 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Blockchain+y+DLT%3A+diferencias+y+similitudes%20-%20http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin "><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" target="_blank"  title="Add this to LinkedIn"  style="color: #fff"><i class="fa fa-linkedin"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-whatsapp "><a rel="nofollow" href="https://api.whatsapp.com/send?text=Blockchain+y+DLT%3A+diferencias+y+similitudes%20http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" target="_blank"  title="WhatsApp"  style="color: #fff"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=Blockchain y DLT: diferencias y similitudes&amp;body=¿Qué diferencias hay entre blockchain y DLT (Distributed Ledger Technology) y qué tienen en comú%20-%20http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-pinterest "><a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/&amp;media=http://www.christiandve.com/wp-content/uploads/2020/02/diferencia-blockchain-dlt.png&amp;description=%C2%BFQu%C3%A9+diferencias+hay+entre+blockchain+y+DLT+%28Distributed+Ledger+Technology%29+y+qu%C3%A9+tienen+en+com%C3%BA" target="_blank"  title="Submit this to Pinterest"  style="color: #fff"><i class="fa fa-pinterest"></i></a></span></div></div></div><div class="crp_related  "><h3><span class="ez-toc-section" id="Contenidos_relacionados">Contenidos relacionados:</span></h3><ul><li><a href="http://www.christiandve.com/2017/03/que-es-blockchain-sirve-usos-utilidad-revolucion/"    target="_blank" ><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="¿Qué es blockchain, para qué sirve y qué usos tiene? La revolución en camino" title="¿Qué es blockchain, para qué sirve y qué usos tiene? La revolución en camino" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2018/02/blockchain-que-es-usos-revolucion-150x150.jpg" class="crp_thumb crp_featured" alt="¿Qué es blockchain, para qué sirve y qué usos tiene? La revolución en camino" title="¿Qué es blockchain, para qué sirve y qué usos tiene? La revolución en camino" /></noscript><span class="crp_title">¿Qué es blockchain, para qué sirve y qué usos tiene? La revolución en camino</span></a></li><li><a href="http://www.christiandve.com/2019/08/tecnologias-exponenciales-que-son-cuales-son-en-que-consisten/"    target="_blank" ><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/08/organizaciones-exponenciales-christiandve-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="Tecnologías exponenciales: qué son, cuáles son y en qué consisten: IA, blockchain, nanotecnología,..." title="Tecnologías exponenciales: qué son, cuáles son y en qué consisten: IA, blockchain, nanotecnología,..." /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2019/08/organizaciones-exponenciales-christiandve-150x150.jpg" class="crp_thumb crp_featured" alt="Tecnologías exponenciales: qué son, cuáles son y en qué consisten: IA, blockchain, nanotecnología,..." title="Tecnologías exponenciales: qué son, cuáles son y en qué consisten: IA, blockchain, nanotecnología,..." /></noscript><span class="crp_title">Tecnologías exponenciales: qué son, cuáles son y en qué consisten: IA, blockchain, nanotecnología,...</span></a></li><li><a href="http://www.christiandve.com/2018/12/que-es-ataque-dos-ddos-diferencias-ataque-dos-ddos/"    target="_blank" ><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/12/que-es-ataque-dos-ddos-diferencias-ataque-dos-ddos-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="Qué es un ataque DoS y DDoS y diferencias entre DoS y DDoS" title="Qué es un ataque DoS y DDoS y diferencias entre DoS y DDoS" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2018/12/que-es-ataque-dos-ddos-diferencias-ataque-dos-ddos-150x150.jpg" class="crp_thumb crp_featured" alt="Qué es un ataque DoS y DDoS y diferencias entre DoS y DDoS" title="Qué es un ataque DoS y DDoS y diferencias entre DoS y DDoS" /></noscript><span class="crp_title">Qué es un ataque DoS y DDoS y diferencias entre DoS y DDoS</span></a></li><li><a href="http://www.christiandve.com/2019/02/cultura-4-0-que-es-caracteristicas-impacto-tecnologias/"    target="_blank" ><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/02/cultura-4-0-que-es-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="Cultura 4.0: qué es y cuáles son sus características, impacto y tecnologías" title="Cultura 4.0: qué es y cuáles son sus características, impacto y tecnologías" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2019/02/cultura-4-0-que-es-150x150.jpg" class="crp_thumb crp_featured" alt="Cultura 4.0: qué es y cuáles son sus características, impacto y tecnologías" title="Cultura 4.0: qué es y cuáles son sus características, impacto y tecnologías" /></noscript><span class="crp_title">Cultura 4.0: qué es y cuáles son sus características, impacto y tecnologías</span></a></li><li><a href="http://www.christiandve.com/2002/11/bases-de-datos-mucho-mas-que-listas-de-informacion/"    target="_blank" ><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2002/11/libros-150x150.png" class="lazy lazy-hidden crp_thumb crp_firstchild" alt="Bases de datos: mucho más que listas de información" title="Bases de datos: mucho más que listas de información" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2002/11/libros-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2002/11/libros-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2002/11/libros.png 626w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2002/11/libros-150x150.png" class="crp_thumb crp_firstchild" alt="Bases de datos: mucho más que listas de información" title="Bases de datos: mucho más que listas de información" srcset="http://www.christiandve.com/wp-content/uploads/2002/11/libros-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2002/11/libros-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2002/11/libros.png 626w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="crp_title">Bases de datos: mucho más que listas de información</span></a></li><li><a href="http://www.christiandve.com/2016/10/windows-10-como-actualizar-gratis-despues-del-29-de-julio-de-2016/"    target="_blank" ><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Windows 10: Cómo actualizar gratis después del 29 de julio de 2016" title="Windows 10: Cómo actualizar gratis después del 29 de julio de 2016" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve.png 1280w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-150x150.png" class="crp_thumb crp_featured" alt="Windows 10: Cómo actualizar gratis después del 29 de julio de 2016" title="Windows 10: Cómo actualizar gratis después del 29 de julio de 2016" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/actualizar-gratis-windows-10-truco-tecnologia-asistencia-christiandve.png 1280w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="crp_title">Windows 10: Cómo actualizar gratis después del 29 de julio de 2016</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/blockchain/" rel="category tag">Blockchain</a>, <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/blockchain/" rel="tag">blockchain</a>, <a href="http://www.christiandve.com/tag/diferencia-entre-blockchain-y-dlt/" rel="tag">diferencia entre blockchain y DLT</a>, <a href="http://www.christiandve.com/tag/distributed-ledger-technology/" rel="tag">distributed ledger technology</a>, <a href="http://www.christiandve.com/tag/dlt/" rel="tag">DLT</a>, <a href="http://www.christiandve.com/tag/que-es-blockchain/" rel="tag">qué es blockchain</a>, <a href="http://www.christiandve.com/tag/que-es-dlt/" rel="tag">qué es DLT</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">One Response to Blockchain y DLT: diferencias y similitudes</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-54769">
            <div class="ch-comment  clearfix" id="comment-54769">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/267bc22da76ea753e13b6f888594c840?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/267bc22da76ea753e13b6f888594c840?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/267bc22da76ea753e13b6f888594c840?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/267bc22da76ea753e13b6f888594c840?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Juan on <a href="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#comment-54769">03/02/2020 a las 12:54</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy buen post.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/?replytocom=54769#respond' data-commentid="54769" data-postid="10978" data-belowelement="comment-54769" data-respondelement="respond" aria-label='Responder a Juan'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="ch-commentsform" class="comment-respond">
		<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/blockchain-dlt-diferencia-que-es/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="http://www.christiandve.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies/" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" class="ch-button" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='10978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89b4c16dd4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p></form>	</div><!-- #respond -->
	</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://www.christiandve.com/2020/02/'> febrero 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/01/'> enero 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/12/'> diciembre 2019 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/11/'> noviembre 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/10/'> octubre 2019 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/09/'> septiembre 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/08/'> agosto 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/07/'> julio 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/06/'> junio 2019 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2019/05/'> mayo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockheader">
            <div class="t">Artículos más leídos</div>
        </div><div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" alt="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/12/cuenta-inhabilitada-suspendida-Instagram.png?resize=40%2C40" alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="bump-view" data-bump-view="tp">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" title="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/09/whatsapp-baja-calidad-foto-imagen-resolucion-truco-christiandve-1.jpg?resize=40%2C40" alt="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" title="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" class="bump-view" data-bump-view="tp">WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/05/como-buscar-en-facebook.jpg?resize=40%2C40" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a>
							</div>
													</li>
					</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/#comment-54769">Blockchain y DLT: diferencias y similitudes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a></span> en <a href="http://www.christiandve.com/2019/05/tiktok-cuenta-suspendida-causas-solucion-funciona/#comment-54731">TikTok: Cuenta suspendida. Causas y solución que funciona</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a></span> en <a href="http://www.christiandve.com/2017/02/linkedin-cuenta-suspendida-restringida-causas-soluciones/#comment-54730">LinkedIn: Cuenta suspendida o restringida. Causas y soluciones</a></li><li class="recentcomments"><span class="comment-author-link">Eugenia</span> en <a href="http://www.christiandve.com/2019/05/tiktok-cuenta-suspendida-causas-solucion-funciona/#comment-54713">TikTok: Cuenta suspendida. Causas y solución que funciona</a></li><li class="recentcomments"><span class="comment-author-link">Veronica dueñas</span> en <a href="http://www.christiandve.com/2017/02/linkedin-cuenta-suspendida-restringida-causas-soluciones/#comment-54670">LinkedIn: Cuenta suspendida o restringida. Causas y soluciones</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" aria-current="page">Blockchain y DLT: diferencias y similitudes</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2020/01/historial-portapapeles-windows-como-se-usa-activar/">Historial del portapapeles en Windows 10: qué es, cómo se usa y cómo aprovecharlo a fondo gratis (con vídeo)</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/12/word-recuperar-fichero-no-guardado-perdido/">Word: Cómo recuperar ficheros no guardados o perdidos</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/11/catalogo-whatsapp-gratis-prohibido/">Catálogo en WhatsApp: cómo crearlo gratis y qué está permitido y prohibido meter</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/11/estafa-whatstapp-33-1848-mandala-abundancia-flor-abundancia-soluciones/">Estafa por WhatstApp de 33/1.848 €: “mandala o flor de la abundancia”. Soluciones</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
				<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/">Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/">Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/">Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-904"><a href="http://www.christiandve.com/blockchain/">Blockchain</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/">iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/">Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/">Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/">Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/">Twitter</a>
</li>
		</ul>
			</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div><div  id="text-20" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="display: hidden"><a href="https://www.alexa.com/siteinfo/christiandve.com" target="_blank" rel="noopener noreferrer"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=christiandve.com"></script></a></div>

 <a href="https://raiolanetworks.es/" title="Hosting y alojamiento web en Raiola" target="_blank" rel="noopener noreferrer">Hosting</a> por Raiola.</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><div class="socializer wpsr-mobile-sb sr-48px sr-fluid sr-opacity sr-popup"><span class="sr-whatsapp"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Blockchain y DLT: diferencias y similitudes%20http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" title="WhatsApp" style="color: #ffffff" ><i class="fa fa-whatsapp" tar></i></a></span><span class="sr-facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" title="Share this on Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f" tar></i></a></span><span class="sr-twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Blockchain y DLT: diferencias y similitudes%20-%20http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/%20@christiandve" title="Tweet this !" style="color: #ffffff" ><i class="fa fa-twitter" tar></i></a></span><span class="sr-linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" title="Add this to LinkedIn" style="color: #ffffff" ><i class="fa fa-linkedin" tar></i></a></span><span class="sr-email"><a rel="nofollow" target="_blank" href="mailto:?to=&amp;subject=Blockchain y DLT: diferencias y similitudes&amp;body=¿Qué diferencias hay entre blockchain y DLT (Distributed Ledger Technology) y qué tienen en comú%20-%20http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" title="Email this " style="color: #ffffff" ><i class="fa fa-envelope" tar></i></a></span><span class="sr-fbmessenger"><a rel="nofollow" target="_blank" href="fb-messenger://share?link=http://www.christiandve.com/2020/02/blockchain-dlt-diferencia-que-es/" title="Facebook messenger" style="color: #ffffff" ><i class="fa fa-comment" tar></i></a></span></div>
<!-- WP Socializer 4.2 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-267bc22da76ea753e13b6f888594c840">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=1.7'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'112693975',post:'10978',tz:'2',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '10978' ]);
</script>
	<!-- 159 queries. 0,541 seconds. -->
</div>
</body>
</html>

