<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>Periscope: Cómo descargar vídeos [Actualizado]</title>
<!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Periscope: Cómo descargar vídeos [Actualizado]">
<meta property="og:description" content="Qué es Periscope y cómo descargar vídeos desde esta plataforma de transmisión de vídeos en directo vía web, iPhone, iPad, iPod touch y dispositivos Android">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-christiandve.png">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[471,560] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Periscope: Cómo descargar vídeos [Actualizado] - Qué es Periscope y cómo descargar vídeos desde esta plataforma de transmisión de vídeos en directo vía web, iPhone, iPad, iPod touch y dispositivos Android" />

<meta name="keywords"  content="android,descargar periscope,ios,ipad,iphone,ipod touch,periscope,redes sociales,social media,trucos,twitter,apps,opinión/difusión,tecnología" />

<link rel="canonical" href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
			
			ga('send', 'pageview');
			</script>
                    <script type="text/javascript">
                        function recordOutboundLink(link, category, action) {
                            ga('send', 'event', category, action);
                            if (link.target == '_blank') return true;
                            setTimeout('document.location = "' + link.href + '"', 100);
                            return false;
                        }

                        /* use regular Javascript for this */
                        function getAttr(ele, attr) {
                            var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
                            if (!result) {
                                var attrs = ele.attributes;
                                var length = attrs.length;
                                for (var i = 0; i < length; i++)
                                    if (attr[i].nodeName === attr) result = attr[i].nodeValue;
                            }
                            return result;
                        }

                        function aiosp_addLoadEvent(func) {
                            var oldonload = window.onload;
                            if (typeof window.onload != 'function') {
                                window.onload = func;
                            } else {
                                window.onload = function () {
                                    if (oldonload) {
                                        oldonload();
                                    }
                                    func();
                                }
                            }
                        }

                        function aiosp_addEvent(element, evnt, funct) {
                            if (element.attachEvent)
                                return element.attachEvent('on' + evnt, funct);
                            else
                                return element.addEventListener(evnt, funct, false);
                        }

                        aiosp_addLoadEvent(function () {
                            var links = document.getElementsByTagName('a');
                            for (var x = 0; x < links.length; x++) {
                                if (typeof links[x] == 'undefined') continue;
                                aiosp_addEvent(links[x], 'onclick', function () {
                                    var mydomain = new RegExp(document.domain, 'i');
                                    href = getAttr(this, 'href');
                                    if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
                                        recordOutboundLink(this, 'Outbound Links', href);
                                    }
                                });
                            }
                        });
                    </script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Periscope: Cómo descargar vídeos [Actualizado] RSS de los comentarios" href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=4.8.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7CQQL-1Z7' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.christiandve.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f763cd7286&wpp_id=7633';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/"/>
<meta property="og:title" content="Periscope: Cómo descargar vídeos [Actualizado]"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Qué es Periscope y cómo descargar vídeos desde esta plataforma de transmisión de vídeos en directo vía web, iPhone, iPad, iPod touch y dispositivos Android"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-600x297.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-600x355.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-600x99.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-600x224.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-600x533.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-600x533.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-600x233.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-600x378.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
</head>
<body class="post-template-default single single-post postid-7633 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy" href="http://www.christiandve.com/quien-soy/">Quién soy</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2016/03/iphone-ipad-lento-trucos-opciones-rapido-solucion-resuelto/" title="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" rel="prev">¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)</a></div>
    <div class="alignright"><a href="http://www.christiandve.com/2016/04/anadir-contacto-emergencia-propietario-datos-medicos-android-iphone-pantalla-bloqueo/" title="Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos" rel="next">Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos&hellip;</a> &raquo;</div>
 </div></div>
                                                

</article>
		<article id="post-7633"  class="ch-post ch-article  post-7633 post type-post status-publish format-standard has-post-thumbnail hentry category-apps category-ios category-opiniondifusion category-redes-sociales category-tecnologia tag-android tag-descargar-periscope tag-ios tag-ipad tag-iphone tag-ipod-touch tag-periscope tag-redes-sociales tag-social-media tag-trucos tag-twitter" style="">
                                <h1 class="ch-postheader entry-title">Periscope: Cómo descargar vídeos [Actualizado]</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="19:47">03/04/2016</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Periscope: Cómo descargar vídeos [Actualizado]" data-url="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p><a href="http://www.periscope.tv/christiandve" target="_blank">Periscope </a>es una <strong>plataforma de difusión de vídeos en tiempo real propiedad de Twitter muy interesante</strong>, ya que permite <strong>emitir en directo lo que está pasando en un determinado lugar</strong>, y tiene ciertas particularidades.</p>
<p>Hacer un <em>streaming</em> de algún acontecimiento (evento, celebración, etc.) es muy sencillo (y, por supuesto, gratis) y <strong>se puede ver mientras se está emitiendo o posteriormente</strong>, si se conoce la dirección del vídeo, <strong>en diferido durante 24 horas</strong>. <strong>Una vez ha pasado este período</strong> desde que ha tenido lugar la emisión, <strong>el vídeo deja de estar disponible, salvo que se indique en el nombre la etiqueta #save, en cuyo caso, se guarda para siempre.</strong></p>
<p>Esto proporcionaba un cierto grado de privacidad, porque<strong> antes no se podían bajar vídeos de Periscope</strong> de ninguna manera, pero <strong>ahora ya no es así: se pueden descargar y es muy fácil</strong>.</p>
<p>¿Cómo hacer para guardar este vídeo que contenga la transmisión o descargarlo desde Periscope? <strong>Se puede hacer vía web, extensión para <a href="http://www.christiandve.com/2015/09/que-es-donde-descargar-chromium-diferencias-chromium-google-chrome/" target="_blank">Chromium</a>/Google Chrome o incluso con una <em>app</em> para Android</strong>&#8230;</p>
<div id="attachment_7638" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7638 size-large" title="Descargar vídeos de Periscope" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-600x297.png" alt="Descargar vídeos de Periscope" width="600" height="297" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-600x297.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-300x149.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-768x380.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download.png 1300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7638 size-large" title="Descargar vídeos de Periscope" src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-600x297.png" alt="Descargar vídeos de Periscope" width="600" height="297" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-600x297.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-300x149.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-768x380.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download.png 1300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Descargar vídeos de Periscope</p></div>
<p><span id="more-7633"></span></p>
<h2>¿Qué es Periscope y cómo se usa?</h2>
<p>Utilizar el servicio de Periscope es muy fácil: Solo hay que <strong>darse de alta gratis en el servicio </strong>con la <em>app</em> de <a href="https://play.google.com/store/apps/details?id=tv.periscope.android&amp;hl=es" target="_blank">Periscope para iOS</a> (iPhone/iPad/iPod touch) o <a href="https://itunes.apple.com/es/app/periscope/id972909677?mt=8" target="_blank">Periscope para Android</a>.</p>
<p>Todos nuestros seguidores de Periscope (y otros que encuentren el vídeo) <strong>podrán ver en directo lo que está pasando e interactuar dejando comentarios y/o “corazones”</strong>.</p>
<div id="attachment_7641" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7641 size-large" title="Periscope: emisiones de contactos, transmisión privada y qué estás viendo ahora" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-600x355.png" alt="Periscope: emisiones de contactos, transmisión privada y qué estás viendo ahora" width="600" height="355" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-600x355.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-300x178.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-768x454.png 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7641 size-large" title="Periscope: emisiones de contactos, transmisión privada y qué estás viendo ahora" src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-600x355.png" alt="Periscope: emisiones de contactos, transmisión privada y qué estás viendo ahora" width="600" height="355" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-600x355.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-300x178.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-transmision-privada-iniciar-transmision-que-estas-viendo-ahora-768x454.png 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Periscope: emisiones de contactos, transmisión privada y qué estás viendo ahora</p></div>
<p>Por ejemplo, en <a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" target="_blank">#MúsicaySM: 7 ideas para unir música clásica y redes sociales</a>.</p>
<div id="attachment_5923" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-5923 size-large" title="Comentarios y &quot;Me gusta&quot; en Periscope" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png" alt="Comentarios y &quot;Me gusta&quot; en Periscope" width="600" height="533" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-50x44.png 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona.png 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5923 size-large" title="Comentarios y &quot;Me gusta&quot; en Periscope" src="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png" alt="Comentarios y &quot;Me gusta&quot; en Periscope" width="600" height="533" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-50x44.png 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Comentarios y &#8220;Me gusta&#8221; en Periscope</p></div>
<p><strong>La transmisión se puede ver usando la aplicación de Periscope para iPhone/iPad/iPod touch, para dispositivos con Android, vía web (<a href="http://www.periscope.tv" target="_blank">www.periscope.tv</a>) o por Twitter</strong> en nuestro timeline si se publica ahí&#8230;</p>
<div id="attachment_7640" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7640 size-large" title="Opciones de Periscope" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-600x99.png" alt="Opciones de Periscope" width="600" height="99" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-600x99.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-300x50.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones.png 640w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7640 size-large" title="Opciones de Periscope" src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-600x99.png" alt="Opciones de Periscope" width="600" height="99" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-600x99.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones-300x50.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-opciones.png 640w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Opciones de Periscope</p></div>
<p>Para empezar a emitir, hay que abrir la <em>app</em> y seleccionar el icono de la “cámara” (el tercero). El primero sirve para saber <strong>quiénes, de nuestros seguidos, está emitiendo en directo y el segundo sirve para buscar emisiones en diferentes partes del mundo</strong>.</p>
<div id="attachment_7642" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7642 size-large" title="Ubicación sí o no, transmisión privada, chat solo para seguidores y difundir en Twitter sí o no" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-600x224.png" alt="Ubicación sí o no, transmisión privada, chat solo para seguidores y difundir en Twitter sí o no" width="600" height="224" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-600x224.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-300x112.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter.png 640w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7642 size-large" title="Ubicación sí o no, transmisión privada, chat solo para seguidores y difundir en Twitter sí o no" src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-600x224.png" alt="Ubicación sí o no, transmisión privada, chat solo para seguidores y difundir en Twitter sí o no" width="600" height="224" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-600x224.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter-300x112.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-ubicacion-transmision-privada-chat-privado-publicar-en-twitter.png 640w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ubicación sí o no, transmisión privada, chat solo para seguidores y difundir en Twitter sí o no</p></div>
<p>Antes de emitir, podemos <strong>escoger si queremos que aparezca no la geolocalización de la emisión</strong> (el icono de la flecha), <strong>el candado simboliza una transmisión privada</strong> (es decir, que no se muestran en la sección global y solo se envían notificaciones a los usuarios que se seleccionen, y se pueden seleccionar todos los seguidores mútuos -los que sigues y te siguen a ti-).</p>
<p><strong>El icono de chat</strong> (antes de comenzar la emisión) <strong>define que solo se van a permitir comentarios en el chat a las cuentas a las que sigues</strong>, y, finalmente, <strong>el icono de Twitter conmuta entre publicar en Twitter activado o desactivado</strong>, lo que implica que se difunda o no a través de esta plataforma social.</p>
<p>Si se pulsa “<strong>Iniciar transmisión</strong>”, se empieza a emitir.</p>
<p>La última opción de menú, es un apartado donde ver cuentas recomendadas, tendencias y acceder a nuestro perfil.</p>
<h2>Cómo autoguardar automáticamente siempre los vídeos de Periscope (los propios)</h2>
<p><strong>En el apartado de perfil/configuración hay una opción importante: autoguardar transmisiones</strong>. Si está activada, una vez hemos terminado una emisión en directo, <strong>ésta pasa, automáticamente y en formato de vídeo, al carrete o galería de vídeos</strong> del iPhone, iPad, iPod touch o dispositivo con Android.</p>
<div id="attachment_7637" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7637 size-large" title="Periscope: configuración y autoguardar transmisiones" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-600x533.png" alt="Periscope: configuración y autoguardar transmisiones" width="600" height="533" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones.png 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7637 size-large" title="Periscope: configuración y autoguardar transmisiones" src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-600x533.png" alt="Periscope: configuración y autoguardar transmisiones" width="600" height="533" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-configuracion-autoguardar-transmisiones.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Periscope: configuración y autoguardar transmisiones</p></div>
<p>Si no está activado, <strong>al finalizar la transmisión, pregunta si lo queremos conservar o no</strong>.</p>
<p>Dependiendo del contenido, puede ser relevante almacenarlo para, por ejemplo, <strong>posteriormente subirlo a Facebook o YouTube como un vídeo normal</strong>.</p>
<p><strong>En él no aparecen los comentarios que los espectadores hayan podido dejar a lo largo de emisión</strong>, solo el audio y vídeo emitidos y con muy buena calidad (tanta, como dé el dispositivo con el que se ha grabado), independientemente de que haya habido problemas de cobertura o señal durante la transmisión.</p>
<h2>Cómo descargar los vídeos de Periscope</h2>
<p><strong>Si porque hay algún problema con la <em>app</em> de Periscope a la hora de emitir</strong> (por ejemplo, se cierra prematuramente), <strong>o, simplemente, te despistas y no le das a guardar</strong>, <strong>en teoría el vídeo no se puede recuperar</strong>.</p>
<p>Se puede ver en el perfil de Periscope del emisor (usando la aplicación para iOS y Android) o la web durante 24 horas, pasadas las cuales, desaparece (salvo que haya puesto la etiqueta #Save).</p>
<p><strong>Existe, de todas maneras, una opción si queremos conservar ese vídeo y es descargarlo</strong>. Los únicos requisitos que hay para hacerlo son dos:</p>
<ul>
<li><strong>Que la transmisión del vídeo haya finalizado</strong> (no se pueden descargar vídeos cuando se están emitiendo en directo y no han terminado)</li>
<li><strong>Que el vídeo siga disponible en la web</strong> (es decir, antes de que desaparezca de la página de Periscope)</li>
</ul>
<p>Para descargar el vídeo, <strong>hay que conseguir su dirección web. Desde la aplicación móvil, esto se puede hacer seleccionando la opción “compartir” y luego copiar el enlace</strong>. También se puede obtener de un tuit, o, si se conoce la dirección de la cuenta (por ejemplo en mi caso <a href="http://www.periscope.tv/christiandve" target="_blank">Cuenta de ChristianDvE en Periscope</a>), acceder al historial y ver las últimas emisiones.</p>
<div id="attachment_7645" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7645 size-large" title="Periscope: compartir enlace" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-600x533.png" alt="Periscope: compartir enlace" width="600" height="533" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace.png 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7645 size-large" title="Periscope: compartir enlace" src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-600x533.png" alt="Periscope: compartir enlace" width="600" height="533" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/periscope-compartir-enlace.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Periscope: compartir enlace</p></div>
<h3>Cómo descargar vídeos de Periscope vía web</h3>
<p>A continuación, hay que ir a la web:</p>
<p><a href="http://downloadperiscopevideos.com/" target="_blank">http://downloadperiscopevideos.com/</a></p>
<div id="attachment_7643" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden wp-image-7643 size-large" title="Scopedown: descargar vídeos de Periscope" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-600x233.png" alt="Scopedown: descargar vídeos de Periscope" width="600" height="233" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-600x233.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-300x117.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-768x298.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope.png 1326w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-7643 size-large" title="Scopedown: descargar vídeos de Periscope" src="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-600x233.png" alt="Scopedown: descargar vídeos de Periscope" width="600" height="233" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-600x233.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-300x117.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope-768x298.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-download-videos-from-periscope.png 1326w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Scopedown: descargar vídeos de Periscope</p></div>
<p>y pegar la dirección del vídeo de Periscope y darle a la flecha. En pocos segundos, comienza a descargar el vídeo de Periscope al ordenador local (puede tardar un rato dependiendo del tamaño y de la velocidad de la conexión).</p>
<p>El proceso en <a href="https://www.youtube.com/watch_popup?v=oxjyYqtOxqg" target="_blank">vídeo</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;600&quot; height=&quot;338&quot; src=&quot;https://www.youtube.com/embed/oxjyYqtOxqg?rel=0&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="600" height="338" src="https://www.youtube.com/embed/oxjyYqtOxqg?rel=0" frameborder="0" allowfullscreen></iframe></noscript></div>
<p>En ese vídeo descargado <strong>no aparecen los corazones o comentarios</strong>, solo la emisión de audio y vídeo.</p>
<h3>Cómo descargar vídeos de Periscope vía <em>app</em> para Android</h3>
<p>También hay una <strong>aplicación para Android que permite descargar estos vídeos de Periscope</strong>: <a href="https://play.google.com/store/apps/details?id=br.com.parallaxsolutions.scropedown&amp;utm_source=website&amp;utm_medium=link&amp;utm_campaign=Scopedown" target="_blank">Scopedown</a>, pero no la he probado aún. En <a href="https://www.youtube.com/watch_popup?v=DCan4kbPEWM&amp;feature=youtu.be" target="_blank">vídeo</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/DCan4kbPEWM?rel=0&quot; width=&quot;600&quot; height=&quot;450&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/DCan4kbPEWM?rel=0" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<h3>Cómo bajar vídeos de Periscope vía extensión para Chromium/Google Chrome</h3>
<p>Hay disponible una extensión para <a href="http://www.christiandve.com/2015/09/que-es-donde-descargar-chromium-diferencias-chromium-google-chrome/" target="_blank">Chromium</a>/Google Chrome que permite descargar los vídeos de Periscope directamente, que se puede descargar aquí: <a href="https://chrome.google.com/webstore/detail/scopedown-periscope-downl/ddpiaehacicpjdnjmplhpnmpegdgjnfn" target="_blank">Scopedown (Periscope Downloader)</a>.</p>
<div id="attachment_7649" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension.png" data-rel="lightbox-gallery-0ag2" title=""><img class="lazy lazy-hidden size-large wp-image-7649" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-600x378.png" alt="Scopedown: extensión para Chromium/Google Chrome" width="600" height="378" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-600x378.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-300x189.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-768x484.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension.png 972w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="size-large wp-image-7649" src="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-600x378.png" alt="Scopedown: extensión para Chromium/Google Chrome" width="600" height="378" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-600x378.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-300x189.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension-768x484.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/scopedown-chrome-extension.png 972w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Scopedown: extensión para Chromium/Google Chrome</p></div>
<h2>Importante y conclusiones sobre la descarga de vídeos de Periscope</h2>
<p><strong>Importante</strong>: El formato del vídeo, eso sí, es .ts. Se puede ver con el programa de reproducción de vídeos de Windows 10 (Películas y TV), por ejemplo, o con el siempre versátil <a href="http://www.videolan.org/vlc/" target="_blank">VLC Player multiplataforma</a> (Windows, Mac OS X, Linux).</p>
<p>Por supuesto, <strong>siempre se deben respetar los derechos de autor del emisor y se deben descargar los vídeos con permiso o si son los propios</strong>.</p>
<p><strong>Sabiendo que cualquiera puede descargar nuestras transmisiones</strong>, hay que tener un poco de <strong>cuidado con lo que se comparte</strong>, pero esa misma directriz es la que se debe considerar con cualquier red social o comunicación que se difunda por Internet, si no queremos que afecte a nuestra <a href="http://www.christiandve.com/2014/11/o-eres-diferente-o-eres-barato/" target="_blank">marca personal</a>.</p>
<p><a href="https://play.google.com/store/apps/details?id=tv.periscope.android&amp;hl=es" target="_blank">Periscope para iOS</a> (iPhone/iPad/iPod touch)</p>
<p><a href="https://itunes.apple.com/es/app/periscope/id972909677?mt=8" target="_blank">Periscope para Android</a></p>
<p>Imagen inicial incluye: <a href="http://www.shutterstock.com/cat.mhtml?lang=es&amp;language=es&amp;ref_site=photo&amp;search_source=search_form&amp;version=llv1&amp;anyorall=all&amp;safesearch=1&amp;use_local_boost=1&amp;autocomplete_id=&amp;search_tracking_id=VoDsJaN6-kZxQ6qA988AtQ&amp;searchterm=download%20red&amp;show_color_wheel=1&amp;orient=&amp;commercial_ok=&amp;media_type=images&amp;search_cat=&amp;searchtermx=&amp;photographer_name=&amp;people_gender=&amp;people_age=&amp;people_ethnicity=&amp;people_number=&amp;color=&amp;page=1&amp;inline=328729682" target="_blank">Shutterstock</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/" data-text="Periscope: Cómo descargar vídeos [Actualizado] - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2016%2F04%2Fperiscope-configuracion-autoguardar-transmisiones.png" class="pin-it-button" count-layout="vertical"><img class="lazy lazy-hidden" border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /><noscript><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></noscript></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/" addthis:title="Periscope: Cómo descargar vídeos [Actualizado]">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-150x150.jpg" alt="#MúsicaySM: 7 ideas para unir música clásica y redes sociales" title="#MúsicaySM: 7 ideas para unir música clásica y redes sociales" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-150x150.jpg" alt="#MúsicaySM: 7 ideas para unir música clásica y redes sociales" title="#MúsicaySM: 7 ideas para unir música clásica y redes sociales" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">#MúsicaySM: 7 ideas para unir música clásica y redes sociales</span></a></li><li><a href="http://www.christiandve.com/2014/10/ahorrar-bateria-datos-moviles-facebook-whatsapp-twitter-google-instagram-ios-android/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/09/consumo-de-datos-bateria-facebook-whatsapp-twitter-150x150.jpg" alt="Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]" title="Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/09/consumo-de-datos-bateria-facebook-whatsapp-twitter-150x150.jpg" alt="Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]" title="Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]</span></a></li><li><a href="http://www.christiandve.com/2016/04/video-perfil-facebook-truco-iphone-android-ios-ipad/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png" alt="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" title="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png" alt="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" title="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad</span></a></li><li><a href="http://www.christiandve.com/2015/08/social-media-landscape-evolucion-desde-2008-hasta-2015/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Fred-Cavazza-Social-Media-Landscape-2015-150x150.png" alt="Social media landscape: evolución desde 2008 hasta 2015" title="Social media landscape: evolución desde 2008 hasta 2015" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/07/Fred-Cavazza-Social-Media-Landscape-2015-150x150.png" alt="Social media landscape: evolución desde 2008 hasta 2015" title="Social media landscape: evolución desde 2008 hasta 2015" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Social media landscape: evolución desde 2008 hasta 2015</span></a></li><li><a href="http://www.christiandve.com/2016/06/twitter-engage-que-es-como-funciona-app-oficia-twitterengagel/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/06/engage-by-twitter-christiandve-150x150.png" alt="¿Qué es Twitter Engage y cómo funciona? (app oficial a fondo) #TwitterEngage" title="¿Qué es Twitter Engage y cómo funciona? (app oficial a fondo) #TwitterEngage" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/06/engage-by-twitter-christiandve-150x150.png" alt="¿Qué es Twitter Engage y cómo funciona? (app oficial a fondo) #TwitterEngage" title="¿Qué es Twitter Engage y cómo funciona? (app oficial a fondo) #TwitterEngage" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">¿Qué es Twitter Engage y cómo funciona? (app oficial a fondo) #TwitterEngage</span></a></li><li><a href="http://www.christiandve.com/2016/12/pixelar-difuminar-video-android-iphone-ipad-youtube-ios-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/12/pixelar-videos-android-iphone-ipad-youtube-christiandve-150x150.png" alt="Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis" title="Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2017/12/pixelar-videos-android-iphone-ipad-youtube-christiandve-150x150.png" alt="Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis" title="Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/apps/" rel="category tag">Apps</a>, <a href="http://www.christiandve.com/ios/" rel="category tag">iOS</a>, <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/redes-sociales/" rel="category tag">Redes sociales</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/android/" rel="tag">Android</a>, <a href="http://www.christiandve.com/tag/descargar-periscope/" rel="tag">Descargar periscope</a>, <a href="http://www.christiandve.com/tag/ios/" rel="tag">iOS</a>, <a href="http://www.christiandve.com/tag/ipad/" rel="tag">iPad</a>, <a href="http://www.christiandve.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://www.christiandve.com/tag/ipod-touch/" rel="tag">iPod Touch</a>, <a href="http://www.christiandve.com/tag/periscope/" rel="tag">Periscope</a>, <a href="http://www.christiandve.com/tag/redes-sociales/" rel="tag">Redes sociales</a>, <a href="http://www.christiandve.com/tag/social-media/" rel="tag">Social Media</a>, <a href="http://www.christiandve.com/tag/trucos/" rel="tag">Trucos</a>, <a href="http://www.christiandve.com/tag/twitter/" rel="tag">Twitter</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">24 respuestas a Periscope: Cómo descargar vídeos [Actualizado]</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-31724">
            <div class="ch-comment  clearfix" id="comment-31724">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fran on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31724">03/04/2016 en 20:50</a>
</div>
        <div class="ch-comment-content comment-body"><p>Conozco Periscope porque Piqué lleva dando la brasa con él un tiempo. Lo encuentro muy interesante si se teienen cosas interesantes que mostrar y me ha parecido muy interesante la opción de descargar el vídeo. No tanto por hacerlo, sino porque como afirmas, hay que tener cuidado y no pensar que pasadas unas horas nadie más lo va a ver porque puede ser que lo hayan descargado y republicado en otro sitio, así que siempre cuidado.<br />
Gracias por sorprender otra semana más. No tenía ni idea no solo de que no se podían bajar los videos de Periscope, sino también que sí se pueden descargar ;)<br />
Un saludo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31724#respond' onclick='return addComment.moveForm( "comment-31724", "31724", "respond", "7633" )' aria-label='Responder a Fran'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31760">
            <div class="ch-comment  clearfix" id="comment-31760">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31760">10/04/2016 en 0:56</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Fran</p>
<p>En efecto, no hay que tener la falsa sensación de privacidad que surge al pensar que 24 horas después de publicar el vídeo de Periscope, éste desaparecerá. El consejo de no publicar sé lo que no quieras que se sepa, sigue siendo muy válido.<br />
Muchas gracias por la visita y el comentario. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31760#respond' onclick='return addComment.moveForm( "comment-31760", "31760", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/emiliwebs/p/4062099367/2016/04/03/periscope-como-descargar-videos' rel='external nofollow' class='url'>Periscope: C&oacute;mo descargar v&iacute;deos ...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/valores-y-tecnologia-en-la-buena-educacion/p/4062103155/2016/04/03/periscope-como-descargar-videos' rel='external nofollow' class='url'>Periscope: C&oacute;mo descargar v&iacute;deos ...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-31727">
            <div class="ch-comment  clearfix" id="comment-31727">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fernando on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31727">04/04/2016 en 11:13</a>
</div>
        <div class="ch-comment-content comment-body"><p>Graciasssss!!!!!! Llevaba mucho tiempo queriendo hacer esto. Gran aporte.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31727#respond' onclick='return addComment.moveForm( "comment-31727", "31727", "respond", "7633" )' aria-label='Responder a Fernando'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31761">
            <div class="ch-comment  clearfix" id="comment-31761">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31761">10/04/2016 en 1:39</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Fernando.</p>
<p>Me alegro. Muchas gracias por la visita y el comentario.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31761#respond' onclick='return addComment.moveForm( "comment-31761", "31761", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-31728">
            <div class="ch-comment  clearfix" id="comment-31728">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/8da3838b0d2b0a8fa148d749146237f7?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/8da3838b0d2b0a8fa148d749146237f7?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/8da3838b0d2b0a8fa148d749146237f7?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/8da3838b0d2b0a8fa148d749146237f7?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Esther Gutiérrez Sánchez on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31728">04/04/2016 en 11:18</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola Christian, fantástico post!!<br />
Y justo hoy, que me he conectado por primera vez a Periscope para ver un streaming de mi interés, me viene genial&#8230;<br />
Y siguiendo pasos para descargar, cero problemas.<br />
Muchas gracias!! Saludos =D esther</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31728#respond' onclick='return addComment.moveForm( "comment-31728", "31728", "respond", "7633" )' aria-label='Responder a Esther Gutiérrez Sánchez'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31762">
            <div class="ch-comment  clearfix" id="comment-31762">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31762">10/04/2016 en 1:40</a>
</div>
        <div class="ch-comment-content comment-body"><p>¡Estupendo, Esther!<br />
Gracias por la visita y el comentario :D</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31762#respond' onclick='return addComment.moveForm( "comment-31762", "31762", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-31729">
            <div class="ch-comment  clearfix" id="comment-31729">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/bd0532fe45a6723d9454f001573b8271?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/bd0532fe45a6723d9454f001573b8271?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/bd0532fe45a6723d9454f001573b8271?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/bd0532fe45a6723d9454f001573b8271?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.magentaig.com' rel='external nofollow' class='url'>Adriana González Hernández</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31729">04/04/2016 en 12:21</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola Christian:<br />
Eres lo máximo no solo por el regalito de que mi foto se vea en tu post (que honor, estoy feliz como una lombriz) sino una vez mas enseñarme mas truquitos ya sabes como me gustan. Ya le puse el autoguardar en todos mis canales. A mi me enseñó Juanjo que cuando escriba mi título además de ponerles algunos emoticons y que sea llamativo el texto (para que lo vean), me dio enseñó otra herramienta que es colocar en el título #katch y automáticamente (claro ya tengo mis perfiles creados ahí) se guardan para luego poderlos subir a mis páginas web y blogs. </p>
<p>Mil gracias una vez mas, como siempre lo disfruté mucho. Empezar la semana así mola muchoooooooooo</p>
<p>Besitos, Nana</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31729#respond' onclick='return addComment.moveForm( "comment-31729", "31729", "respond", "7633" )' aria-label='Responder a Adriana González Hernández'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31763">
            <div class="ch-comment  clearfix" id="comment-31763">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31763">10/04/2016 en 1:43</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Adriana</p>
<p>¡Me alegro muchísimo de que te haya gustado y hecho tanta ilusión!<br />
Interesante el artículo que comentas. En efecto, poner un título atractivo (en cualquier plataforma social) es casi imprescindible. No conocía la opción que comentas de <a href="http://enredia.es/katch-la-aplicacion-que-guarda-los-videos-de-periscope-y-meerkat/" target="_blank" rel="nofollow">#Katch que explicas y la veo útil</a>, pero solo para los vídeos de Periscope que envíes tú. En cualquier caso, es un recurso valioso y a tener en cuenta.<br />
Gracias por la visita, la aportación y el comentario :D</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31763#respond' onclick='return addComment.moveForm( "comment-31763", "31763", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/vps-linux-y-otras-hierbas/p/4062123712/2016/04/04/periscope-como-descargar-videos' rel='external nofollow' class='url'>Periscope: C&oacute;mo descargar v&iacute;deos ...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-31788">
            <div class="ch-comment  clearfix" id="comment-31788">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://i1.wp.com/pbs.twimg.com/profile_images/2301553197/scxpqnudofpt419gvf4b_normal.jpeg?resize=150%2C150' data-lazy-srcset='http://0.gravatar.com/avatar/07a7c15a4b69e8fafe743fec5247fbf6?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='https://i1.wp.com/pbs.twimg.com/profile_images/2301553197/scxpqnudofpt419gvf4b_normal.jpeg?resize=150%2C150' srcset='http://0.gravatar.com/avatar/07a7c15a4b69e8fafe743fec5247fbf6?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://twitter.com/gelopro' rel='external nofollow' class='url'>Ángel PR (@gelopro)</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31788">10/04/2016 en 19:02</a>
</div>
        <div class="ch-comment-content comment-body"><p>Otro gran post Christian. ¡¡¡Muchas gracias!!!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31788#respond' onclick='return addComment.moveForm( "comment-31788", "31788", "respond", "7633" )' aria-label='Responder a Ángel PR (@gelopro)'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31792">
            <div class="ch-comment  clearfix" id="comment-31792">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31792">10/04/2016 en 21:16</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hey, Ángel</p>
<p>¡Qué sorpresa! Un placer. Mira el de hoy que seguro que te interesa también.<br />
Muchos saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31792#respond' onclick='return addComment.moveForm( "comment-31792", "31792", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-31814">
            <div class="ch-comment  clearfix" id="comment-31814">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/e2be3e64053362b31f7b322d3eb812ee?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/e2be3e64053362b31f7b322d3eb812ee?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/e2be3e64053362b31f7b322d3eb812ee?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/e2be3e64053362b31f7b322d3eb812ee?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">sandra espinosa on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31814">13/04/2016 en 18:31</a>
</div>
        <div class="ch-comment-content comment-body"><p>necesito guardar un video que realice hace unas horas, pero no tenia habilitado el guardado automático, sabes si puedo hacer algo, es muy importante y me quedan 8 horas</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31814#respond' onclick='return addComment.moveForm( "comment-31814", "31814", "respond", "7633" )' aria-label='Responder a sandra espinosa'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31816">
            <div class="ch-comment  clearfix" id="comment-31816">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-31816">13/04/2016 en 19:38</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola. En el artículo se explica cómo descargar el vídeo de Periscope.<br />
Saludos. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=31816#respond' onclick='return addComment.moveForm( "comment-31816", "31816", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://geeksroom.com/2016/05/en-otros-blogs-buscador-de-papeles-de-panama-robots-buceadores-comadreja-come-cables-y-mas/102562/' rel='external nofollow' class='url'>En otros Blogs: buscador de papeles de Panamá, robots buceadores, comadreja come-cables y más | Geek&#039;s RooM</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://geeksroom.com/2016/05/periscope-prueba-guardar-el-video-de-la-transmision-mas-alla-de-24-horas/102671/' rel='external nofollow' class='url'>Periscope prueba guardar el vídeo de la transmisión más allá de 24 horas</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-32392">
            <div class="ch-comment  clearfix" id="comment-32392">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">ordaz on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-32392">25/06/2016 en 3:45</a>
</div>
        <div class="ch-comment-content comment-body"><p>al descargar un video, no se puede reproducir osea se realiza la descarga pero no tarda nada en descargarse y cuando lo quiero ver me aparece que el formato de archivo no  es  compartible o que el archivo este corrupto.  tengo el windows 10  Alguien sabe a que se deba eso?</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=32392#respond' onclick='return addComment.moveForm( "comment-32392", "32392", "respond", "7633" )' aria-label='Responder a ordaz'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32396">
            <div class="ch-comment  clearfix" id="comment-32396">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-32396">25/06/2016 en 13:34</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Ordaz</p>
<p>Revisa el tamaño del archivo descargado, ya que por lo que parece es muy pequeño o no lo hace bien. Prueba también a descargar otro vídeo diferente de Periscope. Te aseguro que funciona correctamente, de hecho yo mismo antes de ayer lo he utilizado para bajar un vídeo de Periscope, verlo en el ordenador (también con Windows 10) y luego subirlo a mi canal de YouTube.</p>
<p>Ha funcionado todo perfectamente. Revisa también que el reproductor de videos que usas sea compatible con el formato de descarga de Periscope tal y como describo en el artículo. Prueba el VLan si no lo tienes.<br />
Saludos. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=32396#respond' onclick='return addComment.moveForm( "comment-32396", "32396", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment even depth-3" id="li-comment-32397">
            <div class="ch-comment  clearfix" id="comment-32397">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/ad7c2c8ca27644302799435bafbf4620?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">ordaz on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-32397">25/06/2016 en 21:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>antes si podia descargarlo y ver los videos pero ahora no puedo, ya lo e intentado con otros videos y hace lo mismo. como que algo falla en la descarga, intento descargar el mismo video varias veces y hace lo mismo al igual que con otros. esto me paso derrepente</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=32397#respond' onclick='return addComment.moveForm( "comment-32397", "32397", "respond", "7633" )' aria-label='Responder a ordaz'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-4" id="li-comment-32409">
            <div class="ch-comment  clearfix" id="comment-32409">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-32409">26/06/2016 en 20:09</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Ordaz</p>
<p>Acabo de probar con <a href="http://www.periscope.tv/christiandve/1DXxyZneDOvKM" target="_blank" rel="nofollow">un vídeo mío de Periscope</a>e y no he tenido ningún problema para descargarlo con los pasos que comento en el artículo de descargar los vídeos de Periscope.Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=32409#respond' onclick='return addComment.moveForm( "comment-32409", "32409", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-33232">
            <div class="ch-comment  clearfix" id="comment-33232">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/f5ad5cdf615220702b05d0d320a5701c?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/f5ad5cdf615220702b05d0d320a5701c?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/f5ad5cdf615220702b05d0d320a5701c?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/f5ad5cdf615220702b05d0d320a5701c?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Suarito on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-33232">19/09/2016 en 13:04</a>
</div>
        <div class="ch-comment-content comment-body"><p>gracias a vosotros me descargo los directos de musica q me marco con mi colega en su casa,la gran pu&#8230;.. fastidio esque es un formato raro y la calidad es pesima a noser que tengas un buen movil,pero aun así gracias por el aporte.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=33232#respond' onclick='return addComment.moveForm( "comment-33232", "33232", "respond", "7633" )' aria-label='Responder a Suarito'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33246">
            <div class="ch-comment  clearfix" id="comment-33246">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-33246">22/09/2016 en 17:51</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Suarito</p>
<p>En efecto, el formato es &#8220;raro&#8221; pero si tienes Windows 10, se puede abrir bien, o también puedes usar el VLC o similares.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=33246#respond' onclick='return addComment.moveForm( "comment-33246", "33246", "respond", "7633" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-38776">
            <div class="ch-comment  clearfix" id="comment-38776">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/62c7aab77944c9a76c21005db431e918?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/62c7aab77944c9a76c21005db431e918?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/62c7aab77944c9a76c21005db431e918?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/62c7aab77944c9a76c21005db431e918?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://shadowmyst.net' rel='external nofollow' class='url'>Shadow Myst</a> on <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-38776">29/10/2017 en 2:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias por eeste post, me ha servido mucho y quiero descargar mis propias transmisiones</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/?replytocom=38776#respond' onclick='return addComment.moveForm( "comment-38776", "38776", "respond", "7633" )' aria-label='Responder a Shadow Myst'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/04/periscope-como-descargar-videos-que-es/#respond" style="display:none;">Cancelar respuesta</a></small></h2>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=7633&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.2.1&#038;sig=88bf51e89873faf8e14080edc52d0c0ce464d57c#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/><noscript><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></noscript></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="text-16" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowtransparency=&quot;true&quot; style=&quot;border:none; overflow:hidden; width:202px; height:290px;&quot; src=&quot;http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:202px; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></noscript></div></div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 156 respuestas más graciosas que quizá no conoces" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 156 respuestas más graciosas que quizá no conoces" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 156 respuestas más graciosas que quizá no conoces							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2017/01/whatsapp-no-se-puede-reproducir-video-causas-solucion/" title="WhatsApp: no se puede reproducir vídeo. Causas y solución" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2018/01/Whatsapp-solucion-no-reproduce-video-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="WhatsApp: no se puede reproducir vídeo. Causas y solución" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2017/01/whatsapp-no-se-puede-reproducir-video-causas-solucion/" class="bump-view" data-bump-view="tp">
								WhatsApp: no se puede reproducir vídeo. Causas y solución							</a>
						</div>
											</li>
				</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://shadowmyst.net' rel='external nofollow' class='url'>Shadow Myst</a></span> en <a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/#comment-38776">Periscope: Cómo descargar vídeos [Actualizado]</a></li><li class="recentcomments"><span class="comment-author-link">Jesica</span> en <a href="http://www.christiandve.com/2013/07/11-trucos-y-opciones-para-mail-el-correo-electronico-en-el-ipad-iphone-y-ipod-con-ios-6-y-ios-7/#comment-38765">11 trucos y opciones para el correo electrónico en el iPad, iPhone y iPod</a></li><li class="recentcomments"><span class="comment-author-link">Judit Galache</span> en <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/#comment-38763">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a></li><li class="recentcomments"><span class="comment-author-link">David</span> en <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/#comment-38755">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a></li><li class="recentcomments"><span class="comment-author-link">Martin</span> en <a href="http://www.christiandve.com/2013/12/ahorrar-tiempo-diferencias-entre-hibernar-suspender-y-apagar-en-windows/#comment-38753">Hibernar, suspender y apagar: diferencias en Windows</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
					<li>
				<a href="http://www.christiandve.com/2017/08/grabar-video-contenido-pantalla-windows-gratis/">Cómo grabar en vídeo el contenido de la pantalla en Windows gratis</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/08/whatsapp-borrar-exportar-chats-android-iphone/">WhatsApp: Cómo borrar y exportar chats en Android y iPhone</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/08/dictar-texto-office-dictate-word-outlook-powerpoint-gratis-a-fondo/">Dictar texto en Office (y traducirlo) gratis con Dictate (Word, Outlook, PowerPoint)</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/07/twitter-media-studio-que-es-para-que-sirve-y-como-compartir-contenidos-truco-para-activarlo/">Twitter Media Studio: ¿Qué es, para qué sirve y cómo compartir contenidos? Truco para activarlo</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/07/plickers-que-es-usar-clase-herramienta/">Plickers: qué es y cómo usar esta genial herramienta gratis en clase</a>
						</li>
				</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">				<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2017 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-0c62cf36e87f4c7bcc9028acee1822ad">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-4b8986bc69407d5ca58dc3360c0e5b0c">
	</div>
	<div class="grofile-hash-map-8da3838b0d2b0a8fa148d749146237f7">
	</div>
	<div class="grofile-hash-map-bd0532fe45a6723d9454f001573b8271">
	</div>
	<div class="grofile-hash-map-07a7c15a4b69e8fafe743fec5247fbf6">
	</div>
	<div class="grofile-hash-map-faf5f65ba91a0529e3a1dbff2f21ce7e">
	</div>
	<div class="grofile-hash-map-ad7c2c8ca27644302799435bafbf4620">
	</div>
	<div class="grofile-hash-map-f5ad5cdf615220702b05d0d320a5701c">
	</div>
	<div class="grofile-hash-map-62c7aab77944c9a76c21005db431e918">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=7633&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=88bf51e89873faf8e14080edc52d0c0ce464d57c#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=7633&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=88bf51e89873faf8e14080edc52d0c0ce464d57c#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Fperiscope-como-descargar-videos-que-es%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'112693975',post:'7633',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '7633' ]);
</script>
	<!-- 198 queries. 0,415 seconds. -->
</div>
</body>
</html>

