<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos</title>
<!-- JM Twitter Cards by Julien Maury 9.3 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos">
<meta property="og:description" content="Cómo recuperar gratis archivos borrados del disco duro, tarjetas de memoria, discos USB, etc. usando PhotoRec e incluso cómo extraer ficheros de la memoria RAM.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-1.png">
<meta name="twitter:image:alt" content="Cómo recuperar gratis archivos borrados del disco duro, tarjetas de memoria, discos USB, etc. usando PhotoRec e incluso cómo extraer ficheros de la memoria RAM.">
<!-- /JM Twitter Cards by Julien Maury 9.3 -->

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[471,585] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos - Cómo recuperar gratis archivos borrados del disco duro, tarjetas de memoria, discos USB, etc. usando PhotoRec e incluso cómo extraer ficheros de la memoria RAM." />

<meta name="keywords"  content="photorec,recuperar fichero,dumpit,windows,macos,linux,usb,tecnología,recuperar archivo borrado,opinión/difusión" />

<link rel="canonical" href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos RSS de los comentarios" href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.6' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=4.9.6' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"9668","token":"1b1a9549b9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LinkedIn: cómo descargar mis datos y qué sabe de mí y mis contactos' href='http://www.christiandve.com/2018/07/linkedin-descargar-datos-cuenta-que-sabe-de-mi-contactos/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-2vW' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/"/>
<meta property="og:title" content="PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Cómo recuperar gratis archivos borrados del disco duro, tarjetas de memoria, discos USB, etc. usando PhotoRec e incluso cómo extraer ficheros de la memoria RAM."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-1-600x378.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-600x378.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-600x320.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
</head>
<body class="post-template-default single single-post postid-9668 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy" href="http://www.christiandve.com/quien-soy/">Quién soy</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2018/07/linkedin-descargar-datos-cuenta-que-sabe-de-mi-contactos/" title="LinkedIn: cómo descargar mis datos y qué sabe de mí y mis contactos" rel="prev">LinkedIn: cómo descargar mis datos y qué sabe de mí y mis contactos</a></div>
    <div class="alignright"></div>
 </div></div>
                                                

</article>
		<article id="post-9668"  class="ch-post ch-article  post-9668 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-tecnologia tag-dumpit tag-linux tag-macos tag-photorec tag-recuperar-archivo-borrado tag-recuperar-fichero tag-tecnologia-2 tag-usb tag-windows" style="">
                                <h1 class="ch-postheader entry-title">PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="20:05">12/08/2018</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos" data-url="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>PhotoRec es una pequeña joya para esos casos en los que quieres<strong> recuperar o “desborrar” algún fichero eliminado por accidente del disco duro, tarjeta SD, disco USB,</strong> etc. e incluso de la RAM. Recuerdo un caso de una persona que, sin querer, eliminó de su PC las fotos de la tarjeta de memoria de la cámara pensando que las había copiado y no movido y, con PhotoRec, en pocos minutos recuperó todo.</p>
<p>Para estas situaciones siempre se echa de menos un programa que recupere archivos y, en mi opinión, <strong>PhotoRec es un programa imprescindible</strong> a tener siempre presente, ya que funciona muy bien, es multiplataforma (DOS, Windows, macOS y Linux), <em>open source</em> y gratis.</p>
<p>¿Cómo funciona <strong>PhotoRec y cómo se recuperan los ficheros eliminados en 7 pasos</strong> (incluso los que están en la <strong>RAM</strong>)?</p>
<div id="attachment_9678" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden wp-image-9678 size-large" title="PhotoRec recupera archivos borrados fácilmente y gratis (incluso de la RAM)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-600x378.png" alt="PhotoRec recupera archivos borrados fácilmente y gratis (incluso de la RAM)" width="600" height="378" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados.png 600w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-300x189.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-30x19.png 30w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-9678 size-large" title="PhotoRec recupera archivos borrados fácilmente y gratis (incluso de la RAM)" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-600x378.png" alt="PhotoRec recupera archivos borrados fácilmente y gratis (incluso de la RAM)" width="600" height="378" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados.png 600w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-300x189.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recupera-archivos-borrados-30x19.png 30w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">PhotoRec recupera archivos borrados fácilmente y gratis (incluso de la RAM)</p></div>
<p><span id="more-9668"></span></p>
<h2>Cómo recuperar ficheros borrados con PhotoRec</h2>
<p>El proceso de recuperación de ficheros con PhotoRec es muy sencillo. Casi un asistente. Las versiones disponibles de la aplicación son:</p>
<ul>
<li>DOS/Windows 9x</li>
<li>Windows</li>
<li>Windows 64 bits</li>
<li>Linux con un kernel 2.6.18 o superior con procesador x86 o de 64 bits</li>
<li>macOS X sobre Intel e incluso sobre PowerPC</li>
<li>Marvell 88F628x Linux 2.6.32 Synology DS111, DS211, DS212+ NAS, Seagate BlackArmor NAS 220, QNAP sobre ARM incluyendo TS-410</li>
</ul>
<p>También se puede descargar el código fuente de la aplicación para compilarlo o incluso adaptarlo. El programa es <em>open source</em> pero el autor acepta donaciones (y personalmente creo que las merece).</p>
<p>Junto a <strong>PhotoRec</strong> se puede descargar <strong>TestDisk</strong>, que es otra herramienta interesante para recuperar particiones borradas o volver a convertir en arrancables unidades que han fallado.</p>
<p>PhotoRec recupera archivos de muy distintos tipos (casi 500 diferentes) como PNG, JPG, GIF, TXT, EXE, ZIP, PDF, XLS, XLSX, DOC, DOCX, MP3, etc. Aquí puedes ver la <a href="http://www.cgsecurity.org/wiki/File_Formats_Recovered_By_PhotoRec" target="_blank" rel="noopener noreferrer">lista completa de formatos permitidos</a> y reconocidos por PhotoRec.</p>
<p>Es importante empezar explicando que <strong>cuando se borra un fichero en un disco duro, memoria USB, etc. realmente no se pierde</strong>, sino que lo que hace el sistema es marcar ese archivo como eliminado, <strong>pero no se borran los datos del medio de almacenamiento</strong> hasta que otro fichero los sobrescribe de forma total o parcial.</p>
<p>Por esta razón, <strong>si borras algo, mientras no “pises” la información</strong> que está ahí marcada como eliminada, se va a poder recuperar de forma total o casi toda. Es importante, por tanto, que si borras un fichero y lo quieres recuperar, se use ese dispositivo de almacenamiento lo menos posible grabando otros datos.</p>
<h3>1. Descargar TestDisk y PhotoRec</h3>
<p>El primer paso es por supuesto <strong>descargar la versión</strong> que necesites desde la <a href="http://www.cgsecurity.org/wiki/TestDisk_Download" target="_blank" rel="noopener noreferrer">página de descargas de TestDisk y PhoroRec de CGSecurity</a>.</p>
<p>En este artículo me centraré en la versión de <strong>PhotoRec para Windows</strong> sin interfaz gráfica, siendo las demás muy similares.</p>
<p>Existe incluso una versión en <a href="http://www.cgsecurity.org/wiki/TestDisk_Livecd" target="_blank" rel="noopener noreferrer">LiveCD de PhotoRec</a> por si los datos son de un disco duro de un ordenador con un sistema operativo instalado.</p>
<h3>2. Ejecutar el programa PhotoRec</h3>
<p>A continuación y tras descomprimir el fichero zip, se debe <strong>ejecutar el programa photorec_win.exe</strong> (en el caso de Windows) o su equivalente en otros sistemas.</p>
<div id="attachment_9672" style="width: 284px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden wp-image-9672 size-full" title="Ejecutar PhotoRec" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win.png" alt="Ejecutar PhotoRec" width="274" height="80" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win.png 274w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win-30x9.png 30w" data-lazy-sizes="(max-width: 274px) 100vw, 274px" /><noscript><img class="wp-image-9672 size-full" title="Ejecutar PhotoRec" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win.png" alt="Ejecutar PhotoRec" width="274" height="80" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win.png 274w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec_win-30x9.png 30w" sizes="(max-width: 274px) 100vw, 274px" /></noscript></a><p class="wp-caption-text">Ejecutar PhotoRec</p></div>
<p>Si se quiere la versión con interfaz gráfica, se debe hacer doble clic en <em>qphotorec_win.exe</em>.</p>
<div id="attachment_9689" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden wp-image-9689 size-large" title="PhotoRec para Windows" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-600x320.png" alt="PhotoRec para Windows" width="600" height="320" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-600x320.png 600w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-300x160.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-768x409.png 768w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-30x16.png 30w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec.png 1366w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-9689 size-large" title="PhotoRec para Windows" src="http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-600x320.png" alt="PhotoRec para Windows" width="600" height="320" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-600x320.png 600w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-300x160.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-768x409.png 768w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec-30x16.png 30w, http://www.christiandve.com/wp-content/uploads/2017/07/qphotorec.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">PhotoRec para Windows</p></div>
<p>En ambos casos se deben <strong>contar con permisos de administrador</strong>.</p>
<h3>3. Elegir el disco duro, USB, tarjeta de memoria SD o similares donde estaban los ficheros borrados que se quieren recuperar con PhotoRec</h3>
<p>Elegir con las <strong>flechas de hacia arriba y hacia abajo del teclado el disco duro o unidad</strong> (que debe estar conectada al ordenador) en la que se desea buscar los ficheros eliminados y pulsar <em>enter</em>:</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden aligncenter wp-image-9690 size-full" title="Elegir el disco duro, USB, tarjeta de memoria SD o similares donde estaban los ficheros borrados que se quieren recuperar con PhotoRec" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio.png" alt="Elegir el disco duro, USB, tarjeta de memoria SD o similares donde estaban los ficheros borrados que se quieren recuperar con PhotoRec" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="aligncenter wp-image-9690 size-full" title="Elegir el disco duro, USB, tarjeta de memoria SD o similares donde estaban los ficheros borrados que se quieren recuperar con PhotoRec" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio.png" alt="Elegir el disco duro, USB, tarjeta de memoria SD o similares donde estaban los ficheros borrados que se quieren recuperar con PhotoRec" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-medio-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a></p>
<h3><strong style="line-height: 1.5;">4. Seleccionar la partición que contiene los datos </strong>ficheros borrados que se quieren recuperar con PhotoRec o la unidad entera</h3>
<p><strong>A continuación, escoger la partición, en caso de haberla, que examinar y confirmar con <em>enter.</em></strong></p>
<p>Si te pregunta,<strong> indicar si quieres buscar solo en el espacio libre o en toda la unidad</strong> en caso de escoger un medio de almacenamiento entero.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden aligncenter wp-image-9693 size-full" title="Seleccionar la partición que contiene los datos ficheros borrados que se quieren recuperar con PhotoRec o la unidad entera" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar.png" alt="Seleccionar la partición que contiene los datos ficheros borrados que se quieren recuperar con PhotoRec o la unidad entera" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="aligncenter wp-image-9693 size-full" title="Seleccionar la partición que contiene los datos ficheros borrados que se quieren recuperar con PhotoRec o la unidad entera" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar.png" alt="Seleccionar la partición que contiene los datos ficheros borrados que se quieren recuperar con PhotoRec o la unidad entera" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-donde-buscar-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a></p>
<h3>5. Seleccionar el sistema de ficheros</h3>
<p>Seleccionar el <strong>sistema de ficheros</strong>. Salvo que sea ext2, ext3 y ext4, se puede seleccionar la opción indicada (que se corresponde con FAT/NTFS/HPS+/ReiserFS/…).</p>
<p>Acto seguido pregunta dónde buscar los ficheros, si en toda la partición o solo en el espacio que está marcado como libre.</p>
<div id="attachment_9694" style="width: 509px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden wp-image-9694 size-full" title="Seleccionar el sistema de ficheros en PhotoRec" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1.png" alt="Seleccionar el sistema de ficheros en PhotoRec" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="wp-image-9694 size-full" title="Seleccionar el sistema de ficheros en PhotoRec" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1.png" alt="Seleccionar el sistema de ficheros en PhotoRec" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-seleccionar-sistema-ficheros-1-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a><p class="wp-caption-text">Seleccionar el sistema de ficheros en PhotoRec</p></div>
<h3>6. Indicar la carpeta en la que guardar los ficheros recuperados</h3>
<p>A continuación se debe <strong>indicar la carpeta en la que almacenar los ficheros</strong> recuperados que, para no sobrescribir zonas del disco que están marcadas como libres y que pueden contener información recuperable, debería ser otra partición o disco duro (o tarjeta SD, XD,&#8230;), memoria USB, etc.</p>
<p>Para cambiar de carpeta se deben usar las flechas arriba y abajo. Para volver a la carpeta contenedora, seleccionar los dos puntos ..</p>
<p>PhotoRec crea una carpeta llamada recup_dir.(número)en la que va guardando los archivos que encuentra.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden aligncenter wp-image-9695 size-full" title="Indicar la carpeta en la que guardar los ficheros recuperados" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1.png" alt="Indicar la carpeta en la que guardar los ficheros recuperados" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="aligncenter wp-image-9695 size-full" title="Indicar la carpeta en la que guardar los ficheros recuperados" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1.png" alt="Indicar la carpeta en la que guardar los ficheros recuperados" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-donde-guardar-archivos-recuperados-1-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a></p>
<h3>7. Confirmar los datos introducidos y lanzar el proceso de recuperación</h3>
<p>Para salir, pulsar la letra <strong>Q</strong>. Para continuar y confirmar, <strong>teclear C</strong>.</p>
<p>A continuación, se pone a trabajar:</p>
<p>Y al terminar presenta un informe de todo lo que ha detectado y recuperado.</p>
<p>Acto seguido no hay más que abrir la carpeta elegida como destino de los datos y comprobar si los archivos recuperados están ahí.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden aligncenter wp-image-9692 size-full" title="PhotoRec recuperando ficheros borrados" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados.png" alt="PhotoRec recuperando ficheros borrados" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="aligncenter wp-image-9692 size-full" title="PhotoRec recuperando ficheros borrados" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados.png" alt="PhotoRec recuperando ficheros borrados" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-borrados-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a></p>
<p>Hay que tener en cuenta que los nombres originales de los ficheros pueden haberse perdido, pero lo importante son los contenidos.</p>
<p>El proceso en vídeo sobre <a href="https://www.youtube.com/watch_popup?v=0aN4KPIr_jw" target="_blank" rel="noopener noreferrer">cómo recuperar ficheros borrados con PhotoRec</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/0aN4KPIr_jw?rel=0&amp;showinfo=0&quot; width=&quot;600&quot; height=&quot;338&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/0aN4KPIr_jw?rel=0&amp;showinfo=0" width="600" height="338" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<h2>Cómo recuperar ficheros almacenados en la memoria RAM con PhotoRec</h2>
<p>Imagina el caso en el que por alguna razón se cierra inesperadamente una aplicación y quieres recuperar ciertos datos. Es posible que <strong>en la memoria RAM y antes de que se apague el equipo se conserven esta información</strong> de forma equivalente a los ficheros del disco duro borrados.</p>
<p>Una opción es realizar un volcado de la memoria RAM a un fichero usando una aplicación como <a href="https://blog.comae.io/your-favorite-memory-toolkit-is-back-f97072d33d5c" target="_blank" rel="noopener noreferrer">DumpIT parte de MemoryToolkit</a>, que descarga toda la memoria RAM a un archivo en formato <em>raw</em>.</p>
<div id="attachment_9671" style="width: 509px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden wp-image-9671 size-full" title="DumpIT vuelca el contenido de la RAM a un fichero" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria.png" alt="DumpIT vuelca el contenido de la RAM a un fichero" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="wp-image-9671 size-full" title="DumpIT vuelca el contenido de la RAM a un fichero" src="http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria.png" alt="DumpIT vuelca el contenido de la RAM a un fichero" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/dump-it-recuperar-ficheros-memoria-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a><p class="wp-caption-text">DumpIT vuelca el contenido de la RAM a un fichero</p></div>
<p>A continuación, <strong>usando PhotoRec se puede examinar este fichero y extraer</strong>, como si de un disco duro se tratase (o de una tarjeta de memoria, disco USB, etc.) los ficheros que están en la memoria del dispositivo.</p>
<p>La manera de hacerlo es abrir un intérprete de comandos y ejecutar el programa indicándole a continuación el nombre de la imagen de la memoria RAM descargada. Por ejemplo si el nombre del fichero con la imagen de la memoria es <em>I7-W8PRO-20170701-160131.raw:</em></p>
<p><em>photorec_win.exe I7-W8PRO-20170701-160131.raw</em></p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria.png" data-rel="lightbox-gallery-biwI" title=""><img class="lazy lazy-hidden aligncenter wp-image-9681 size-full" title="PhotoRec recuperando ficheros de la memoria" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria.png" alt="PhotoRec recuperando ficheros de la memoria" width="499" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria-30x20.png 30w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img class="aligncenter wp-image-9681 size-full" title="PhotoRec recuperando ficheros de la memoria" src="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria.png" alt="PhotoRec recuperando ficheros de la memoria" width="499" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria.png 499w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria-300x200.png 300w, http://www.christiandve.com/wp-content/uploads/2017/07/photorec-recuperando-ficheros-memoria-30x20.png 30w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></a></p>
<p>En este vídeo se puede ver el proceso completo de <a href="https://www.youtube.com/watch_popup?v=kbTBOFN9Hqw" target="_blank" rel="noopener noreferrer">cómo volcar la RAM a un fichero y extraer los ficheros contenidos en ella con PhotoRec</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/kbTBOFN9Hqw?rel=0&amp;showinfo=0&quot; width=&quot;600&quot; height=&quot;338&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/kbTBOFN9Hqw?rel=0&amp;showinfo=0" width="600" height="338" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<p>Cuanto más tiempo pase antes de hacer el volcado de la RAM, más opciones hay de que no se puedan recuperar alguna de las informaciones (sobre todo si tienes poca memoria RAM o muchas aplicaciones abiertas), pero no cuesta nada intentarlo.</p>
<p>Como se puede ver, <strong>PhotoRec sirve para recuperar información muy fácilmente de discos duros, tarjetas de memoria, discos USB, e incluso de la memoria RAM</strong>.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/" data-text="PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2017%2F07%2Fdump-it-recuperar-ficheros-memoria.png" class="pin-it-button" count-layout="vertical"><img class="lazy lazy-hidden" border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /><noscript><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></noscript></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/" addthis:title="PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2011/01/la-memoria-usb-sin-usb-y-ademas-ubicua/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2011/01/Dropbox-150x150.jpg" alt="La memoria USB sin USB (y, además, ubicua)" title="La memoria USB sin USB (y, además, ubicua)" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2011/01/Dropbox-150x150.jpg" alt="La memoria USB sin USB (y, además, ubicua)" title="La memoria USB sin USB (y, además, ubicua)" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">La memoria USB sin USB (y, además, ubicua)</span></a></li><li><a href="http://www.christiandve.com/2015/04/descargar-y-crear-disco-de-instalacion-iso-de-windows-7-8-y-8-1-8-1-pro-gratis-y-legal/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/04/descargar-disco-iso-windows-7-8-gratis-150x150.jpg" alt="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" title="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/04/descargar-disco-iso-windows-7-8-gratis-150x150.jpg" alt="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" title="Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal</span></a></li><li><a href="http://www.christiandve.com/2016/10/convertir-videos-mp4-mpg-avi-otros-formatos-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/10/convertir-video-mpg-mp4-avi-150x150.jpg" alt="Útil programa para convertir vídeos, descargar de YouTube, de DVD y más gratis" title="Útil programa para convertir vídeos, descargar de YouTube, de DVD y más gratis" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/10/convertir-video-mpg-mp4-avi-150x150.jpg" alt="Útil programa para convertir vídeos, descargar de YouTube, de DVD y más gratis" title="Útil programa para convertir vídeos, descargar de YouTube, de DVD y más gratis" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Útil programa para convertir vídeos, descargar de YouTube, de DVD y más gratis</span></a></li><li><a href="http://www.christiandve.com/2016/09/ver-numero-serie-windows-office-gratis-keyfinder-showkeyplus/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/09/ver-numero-serie-clave-windows-bios-christiandve-150x150.png" alt="Cómo ver el número de serie de Windows, Office y más programas gratis" title="Cómo ver el número de serie de Windows, Office y más programas gratis" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/09/ver-numero-serie-clave-windows-bios-christiandve-150x150.png" alt="Cómo ver el número de serie de Windows, Office y más programas gratis" title="Cómo ver el número de serie de Windows, Office y más programas gratis" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo ver el número de serie de Windows, Office y más programas gratis</span></a></li><li><a href="http://www.christiandve.com/2015/04/instalar-mac-os-x-desde-cero-paso-a-paso-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/04/Instalar-Mac-OS-X-Yosemite-de-cero-150x150.png" alt="Instalar Mac OS X Yosemite desde cero en 7 pasos y gratis" title="Instalar Mac OS X Yosemite desde cero en 7 pasos y gratis" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/04/Instalar-Mac-OS-X-Yosemite-de-cero-150x150.png" alt="Instalar Mac OS X Yosemite desde cero en 7 pasos y gratis" title="Instalar Mac OS X Yosemite desde cero en 7 pasos y gratis" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Instalar Mac OS X Yosemite desde cero en 7 pasos y gratis</span></a></li><li><a href="http://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-150x150.png" alt="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" title="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-150x150.png" alt="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" title="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/dumpit/" rel="tag">DumpIt</a>, <a href="http://www.christiandve.com/tag/linux/" rel="tag">Linux</a>, <a href="http://www.christiandve.com/tag/macos/" rel="tag">macOS</a>, <a href="http://www.christiandve.com/tag/photorec/" rel="tag">PhotoRec</a>, <a href="http://www.christiandve.com/tag/recuperar-archivo-borrado/" rel="tag">recuperar archivo borrado</a>, <a href="http://www.christiandve.com/tag/recuperar-fichero/" rel="tag">recuperar fichero</a>, <a href="http://www.christiandve.com/tag/tecnologia-2/" rel="tag">tecnología</a>, <a href="http://www.christiandve.com/tag/usb/" rel="tag">USB</a>, <a href="http://www.christiandve.com/tag/windows/" rel="tag">Windows</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">Una respuesta a PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-41393">
            <div class="ch-comment  clearfix" id="comment-41393">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/20826fb81d5184da7485eecd19b7c136?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/20826fb81d5184da7485eecd19b7c136?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/20826fb81d5184da7485eecd19b7c136?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/20826fb81d5184da7485eecd19b7c136?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Gustavo on <a href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/#comment-41393">12/08/2018 en 20:29</a>
</div>
        <div class="ch-comment-content comment-body"><p>Excelente ayuda, cuando lo prueba podré hacer un comentario más amplio. Por ahora muchísimas gracias por tan valiosa información</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/?replytocom=41393#respond' onclick='return addComment.moveForm( "comment-41393", "41393", "respond", "9668" )' aria-label='Responder a Gustavo'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/photorec-recupera-archivos-borrados-ram/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h2>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=9668&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.1.1&#038;sig=ab8b9f409ad6ece8fb83f55126beab37b2dccb87#parent=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/><noscript><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></noscript></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="text-16" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowtransparency=&quot;true&quot; style=&quot;border:none; overflow:hidden; width:202px; height:290px;&quot; src=&quot;http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:100%; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></noscript></div></div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 06.18]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 06.18]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 06.18]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" title="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/09/whatsapp-baja-calidad-foto-imagen-resolucion-truco-christiandve-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" class="bump-view" data-bump-view="tp">
								WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución							</a>
						</div>
											</li>
				</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gustavo</span> en <a href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/#comment-41393">PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos</a></li><li class="recentcomments"><span class="comment-author-link">Luis</span> en <a href="http://www.christiandve.com/2017/05/gmail-cuenta-inhabilitada-suspendida-solucion-por-que-causas/#comment-41391">Gmail: Cuenta inhabilitada o suspendida. Causas y solución</a></li><li class="recentcomments"><span class="comment-author-link">David Lavezzari</span> en <a href="http://www.christiandve.com/2015/04/descargar-y-crear-disco-de-instalacion-iso-de-windows-7-8-y-8-1-8-1-pro-gratis-y-legal/#comment-41390">Descargar y crear disco ISO de Windows 7, 8 y 8.1/Pro gratis y legal</a></li><li class="recentcomments"><span class="comment-author-link">Mika</span> en <a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/#comment-41387">Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]</a></li><li class="recentcomments"><span class="comment-author-link">Victor Leal</span> en <a href="http://www.christiandve.com/2014/12/whatsapp-recuperar-mensajes-chats-borrados-eliminadosn-android-iphone-windows-phone-blackberry/#comment-41386">WhatsApp: cómo recuperar mensajes y chats borrados en iPhone, Android, Windows y BlackBerry</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/">PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/07/linkedin-descargar-datos-cuenta-que-sabe-de-mi-contactos/">LinkedIn: cómo descargar mis datos y qué sabe de mí y mis contactos</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/07/flipgrid-que-es-y-como-usar-aula-tutorial-espanol-flipgridforever/">Flipgrid: Qué es y cómo usarla en el aula + tutorial en vídeo en español</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/07/firma-electronica-que-es-certificado-digital-aplicaciones-usos-ejemplos-formatos/">¿Qué es la Firma electrónica y para qué sirve? ¿Y el certificado digital? Ejemplos de uso útiles</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/06/que-datos-tiene-apple-consultarlos-cambiarlos/">¿Qué datos tiene Apple de ti y tus contactos? Cómo consultarlos y cambiarlos</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2018 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-20826fb81d5184da7485eecd19b7c136">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=9668&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1.1&sig=ab8b9f409ad6ece8fb83f55126beab37b2dccb87#parent=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=9668&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.1.1&sig=ab8b9f409ad6ece8fb83f55126beab37b2dccb87#parent=http%3A%2F%2Fwww.christiandve.com%2F2018%2F08%2Fphotorec-recupera-archivos-borrados-ram%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'112693975',post:'9668',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '9668' ]);
</script>
	<!-- 193 queries. 1,047 seconds. -->
</div>
</body>
</html>

