<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>#MúsicaySM: 7 ideas para unir música clásica y redes sociales</title>
<!-- JM Twitter Cards by Julien Maury 7.8 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="#MúsicaySM: 7 ideas para unir música clásica y redes sociales">
<meta property="og:description" content="7 ideas para unir música clásica y redes sociales, aplicadas durante la Academia Sarasate y MúsicaySM en su segunda edición en Pamplona en julio de 2015.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.8 -->

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[471,575] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="#MúsicaySM: 7 ideas para unir música clásica y redes sociales - 7 ideas para unir música clásica y redes sociales, aplicadas durante la Academia Sarasate y MúsicaySM en su segunda edición en Pamplona en julio de 2015." />

<meta name="keywords"  content="twitter,facebook,periscope,vine,redes sociales,músicaysm,social media,opinión/difusión" />

<link rel="canonical" href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; #MúsicaySM: 7 ideas para unir música clásica y redes sociales RSS de los comentarios" href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=4.7.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7CQQL-1xn' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.christiandve.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1610c287c0&wpp_id=5913';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/"/>
<meta property="og:title" content="#MúsicaySM: 7 ideas para unir música clásica y redes sociales"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="7 ideas para unir música clásica y redes sociales de manera práctica, aplicadas durante la Academia Sarasate y MúsicaySM en su segunda edición en Pamplona en julio de 2015."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-600x338.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-600x338.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-600x391.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-169x300.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-600x331.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-600x600.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-600x424.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-600x218.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
</head>
<body class="post-template-default single single-post postid-5913 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy" href="http://www.christiandve.com/quien-soy/">Quién soy</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2015/07/no-sobreviven-los-mas-fuertes-sino-los-que-mejor-se-adaptan-al-cambio/" title="No sobreviven los más fuertes, sino los que mejor se adaptan al cambio" rel="prev">No sobreviven los más fuertes, sino los que mejor se adaptan al cambio</a></div>
    <div class="alignright"><a href="http://www.christiandve.com/2015/07/twitter-tweets-tuits-historicos-historia-quiza-no-conozcas/" title="Twitter: 18 tuits/tweets históricos que quizá no conozcas (+1) [Actualizado]" rel="next">Twitter: 18 tuits/tweets históricos que quizá no conozcas (+1) [Actualizado]</a> &raquo;</div>
 </div></div>
                                                

</article>
		<article id="post-5913"  class="ch-post ch-article  post-5913 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-redes-sociales tag-facebook tag-musicaysm tag-periscope tag-redes-sociales tag-social-media tag-twitter tag-vine" style="">
                                <h1 class="ch-postheader entry-title">#MúsicaySM: 7 ideas para unir música clásica y redes sociales</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="18:35">12/07/2015</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="#MúsicaySM: 7 ideas para unir música clásica y redes sociales" data-url="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>El mundo de la música clásica se está renovando. Los <strong>músicos</strong>, como otros colectivos profesionales, son cada vez más <strong>conscientes</strong> <strong>de que además de ser muy buenos con los instrumentos, conviene saber comunicar adecuadamente su actividad</strong> y crear su propia <strong>marca</strong> (e incluso la de su orquesta).</p>
<p>Poco a poco <strong>quedan atrás los tiempos</strong> en los que <strong>la imagen asociada a la música clásica era la de unas señoras y señores tan virtuosos como fríos y distantes en su escenario con traje negro tocando</strong> muy serios.</p>
<p>Las <strong>redes sociales e Internet</strong> son un canal muy adecuado para difundir, potencialmente a todo el mundo, <strong>qué es lo que el músico o la orquesta están haciendo</strong>, generando así interés, <strong>humanizando</strong> y acercándose a los aficionados a la música, pudiendo incluso llegar a interactuar.</p>
<p>Aquí recojo 7 ideas prácticas y sus herramientas que he podido probar personalmente en el marco de la <strong>Academia Sarasate</strong> y #<strong>MúsicaySM</strong>.</p>
<div id="attachment_5918" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5918 size-large" title="David Peralta Germán Clavijo y la Academia Sarasate" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-600x338.jpg" alt="David Peralta Germán Clavijo y la Academia Sarasate" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-600x338.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-300x169.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-50x28.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm.jpg 720w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5918 size-large" title="David Peralta Germán Clavijo y la Academia Sarasate" src="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-600x338.jpg" alt="David Peralta Germán Clavijo y la Academia Sarasate" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-600x338.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-300x169.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm-50x28.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/David-Peralta-German-Clavijo-GoPro-musicaysm.jpg 720w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">David Peralta Germán Clavijo y la Academia Sarasate</p></div>
<p><span id="more-5913"></span></p>
<h2>Academia Sarasate y #MúsicaySM</h2>
<p>La primera semana de julio<strong> tuve el privilegio de poder asistir personalmente y participar en primera persona a varios ejemplos de esta renovación en Pamplona</strong>: uno de ellos fue la <strong><a title="Academia Sarasate" href="http://www.sarasatelive.com/academia-sarasate/" target="_blank">Academia Sarasate</a></strong>, un curso de interpretación para orquesta de cuerda (viola, violín, violonchelo y contrabajo) innovador:</p>
<p>¿Por qué <strong>innovador</strong>? Porque los alumnos tenían clases y ensayos en la calle, al aire libre, para acercar la música clásica a la sociedad y también porque a lo largo de la semana tuvieron una serie de talleres impartidos por mí sobre <strong>networking y herramientas 2.0 </strong>(algo inédito bajo mi criterio en los cursos de música).</p>
<div id="attachment_5927" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5927 size-large" title="Taller de Twitter en la Academia Sarasate" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-600x450.jpg" alt="Taller de Twitter en la Academia Sarasate" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-50x38.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5927 size-large" title="Taller de Twitter en la Academia Sarasate" src="http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-600x450.jpg" alt="Taller de Twitter en la Academia Sarasate" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm-50x38.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Taller-de-Twitter-Academia-Sarasate-musicaysm.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Taller de Twitter en la Academia Sarasate</p></div>
<p>Los demás profesores también asistieron a ellos. <strong>La idea era transmitir la importancia y el potencial de estos canales para crear y difundir su marca y actividad</strong>.</p>
<p><strong>Estuve (estuvimos) compartiendo en diferentes redes sociales</strong> a lo largo de toda la semana <strong>los ensayos y conciertos que diariamente nos regalaban los alumnos y profesores</strong> (<a title="Luis Cabrera" href="http://twitter.com/Cabreraluis85" target="_blank">Luis Cabrera</a>, <a title="Germán Clavijo" href="http://twitter.com/GermanClavijoUK" target="_blank">Germán Clavijo</a>, <a title="José Mor" href="http://twitter.com/Josemorcello" target="_blank">José Mor</a>, y <a title="José Montón" href="http://twitter.com/Montonviolin" target="_blank">José Montón</a>) de la mano de su director creativo, <a title="David Peralta" href="http://www.davidperalta.es" target="_blank">David Peralta</a> un músico profesional impulsor de la iniciativa convencido del potencial de los <em>social media</em>.</p>
<div id="attachment_5914" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5914 size-large" title="La genial Academia Sarasate al completo" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-600x450.jpg" alt="La genial Academia Sarasate al completo" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-50x38.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5914 size-large" title="La genial Academia Sarasate al completo" src="http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-600x450.jpg" alt="La genial Academia Sarasate al completo" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Academia-Sarasate-50x38.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">La genial Academia Sarasate al completo</p></div>
<p>Otro evento muy reseñable fue <strong>la segunda edición</strong> de <a title="MúsicaySM" href="http://www.musicaysm.com/" target="_blank">#MúsicaySM</a>, en el que músicos de diferentes instrumentos y personas relacionadas con el mundo de la música y las redes sociales nos reunimos para intercambiar puntos de vista e ideas.</p>
<div id="attachment_5924" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5924 size-large" title="Ponentes de #MúsicaySM" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-600x391.jpg" alt="Ponentes de #MúsicaySM" width="600" height="391" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-600x391.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-300x196.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5924 size-large" title="Ponentes de #MúsicaySM" src="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-600x391.jpg" alt="Ponentes de #MúsicaySM" width="600" height="391" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-600x391.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-300x196.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-de-Musicaysm.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ponentes de #MúsicaySM</p></div>
<p><strong>Comenzó con un taller de Twitter</strong> que impartí el viernes 3 de julio y el día 4 <strong>disfrutamos de ponencias</strong> como la del profesional <a title="Antonio Domingo" href="http://twitter.com/antoniodomingo" target="_blank">Antonio Domingo</a> sobre networking y una del especialista <a title="Alfredo Vela" href="http://twitter.com/alfredovela" target="_blank">Alfredo Vela</a> sobre redes sociales y los músicos. El versátil y vital <a title="Diego Pons" href="http://twitter.com/viajarcondiego" target="_blank">Diego Pons</a> nos habló de su experiencia personal y el innovador <a title="David Peralta" href="http://twitter.com/peraltadavid" target="_blank">David Peralta</a> nos explicó su visión de la cultura social. La gran <a title="María Redondo" href="http://twitter.com/mariaredondo" target="_blank">María Redondo</a> nos facilitó las claves para diseñar una buena estrategia. Mi ponencia versó sobre emociones y contenidos en redes sociales.</p>
<div id="attachment_5925" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5925 size-large" title="Ponentes en #MúsicaySM" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-600x450.jpg" alt="Ponentes en #MúsicaySM" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-50x38.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5925 size-large" title="Ponentes en #MúsicaySM" src="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-600x450.jpg" alt="Ponentes en #MúsicaySM" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Ponentes-musicaysm-50x38.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ponentes en #MúsicaySM</p></div>
<p>También hicimos un experimento en Twitter… A eso vamos…</p>
<h2>7 ideas puestas en marcha para unir música clásica, tecnología y redes sociales</h2>
<p>Aquí las 7 ideas para unir música clásica, tecnología y redes sociales que pude experimentar en Pamplona:</p>
<h3><strong>1. Realizar emisiones en directo de los ensayos, conciertos y pruebas con <a href="http://www.periscope.tv/">Periscope</a></strong>.</h3>
<div id="attachment_5934" style="width: 179px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone.png" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5934 size-medium" title="Periscope para iPhone" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-169x300.png" alt="Periscope para iPhone" width="169" height="300" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-28x50.png 28w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone.png 640w" sizes="(max-width: 169px) 100vw, 169px" /><noscript><img class="wp-image-5934 size-medium" title="Periscope para iPhone" src="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-169x300.png" alt="Periscope para iPhone" width="169" height="300" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone-28x50.png 28w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-para-iPhone.png 640w" sizes="(max-width: 169px) 100vw, 169px" /></noscript></a><p class="wp-caption-text">Periscope para iPhone</p></div>
<p><a title="Qué es Periscope" href="https://fmlopez48.wordpress.com/2015/05/24/que-es-periscope-y-como-funciona/" target="_blank">Periscope</a> una aplicación gratuita para <a title="Periscope para iOS" href="https://itunes.apple.com/app/id972909677" target="_blank">iPhone/iPad/iPod</a> o <a title="Periscope para Android" href="https://play.google.com/store/apps/details?id=tv.periscope.android" target="_blank">Android</a> que <strong>permite transmitir en directo</strong> lo que está ocurriendo en un determinado momento. Me encanta y le veo muchísimo futuro, sobre todo para ámbitos profesionales.</p>
<p><strong>Bajo mi punto de vista y para el mundo de la música, es una herramienta muy potente</strong> y de las que más me gustan por la inmediatez y la posibilidad de interactuar.</p>
<p>Su uso es muy sencillo: <strong>No hay más que abrir la aplicación en el smartphone, ponerle un título al evento y comenzar la transmisión</strong>, de manera pública o solo a alguno de nuestros seguidores. Muy fácil, directo, rápido e inmediato, tal y como gusta hoy en día.</p>
<p>Para ver las emisiones, se debe contar con la <em>app</em> instalada en el móvil o se puede ver también a través de la web si se conoce la dirección de Internet del evento.</p>
<p><strong>Es posible interactuar como espectadores mandando “corazones”</strong> (a modo de “Me gusta”) y <strong>también enviar comentarios</strong>. Pasadas 24 horas, la transmisión deja de estar disponible, aunque es posible que el emisor guarde el vídeo en su móvil al finalizarla y después, si quiere, subirlo a YouTube u otros canales, etc.</p>
<p>En el caso de la <strong>Academia Sarasate, organizaron un concierto sorpresa homenaje a Pablo Sarasate delante del hotel La Perla</strong>, en el que el reputado violinista solía tocar desde un balcón.</p>
<p>El concierto terminó con una interpretación de <a title="David Kim" href="https://twitter.com/dkviolin" target="_blank">David Kim</a>, nada más y nada menos que el concertino de la orquesta de Filadelfia. <strong>Todo esto lo transmití a través de Periscope en directo. </strong></p>
<p><strong>Aquí está publicado en <a title="Concierto en honor a Pablo Sarasate de la Academia Sarasate y David Kim " href="https://www.youtube.com/watch_popup?v=y214Zct0BVk" target="_blank">YouTube</a>:<br />
</strong></p>
<div align="center"><iframe src="https://www.youtube.com/embed/y214Zct0BVk" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe><strong><br />
Concierto homenaje de la Academia Sarasate a Pablo Sarasate en Pamplona</strong></div>
<p>A los merecidos aplausos en la plaza de Pamplona, se unieron <strong>los de las casi 70 personas</strong> que lo siguieron a través de Internet, como se puede ver en la imagen.</p>
<div id="attachment_5923" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona.png" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5923 size-large" title="Comentarios y &quot;Me gusta&quot; en Periscope" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png" alt="Comentarios y &quot;Me gusta&quot; en Periscope" width="600" height="533" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-50x44.png 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5923 size-large" title="Comentarios y &quot;Me gusta&quot; en Periscope" src="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png" alt="Comentarios y &quot;Me gusta&quot; en Periscope" width="600" height="533" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona-50x44.png 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Periscope-musicaysm-honor-a-Pablo-Sarasate-Pamplona.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Comentarios y &#8220;Me gusta&#8221; en Periscope</p></div>
<h3><strong>2. <a title="Facebook" href="http://www.facebook.com/" target="_blank">Facebook</a></strong></h3>
<p>Durante esos días, <strong>todos hicimos fotografías y vídeos de los ensayos y conciertos</strong>. Los enlaces a las emisiones en directo de Periscope los publiqué también al momento en Facebook, con lo que las personas podían ver cómodamente desde sus casas todo lo que estaba pasando en relación con la Academia, lo que, según me comentaron, <strong><em>maravillaba</em> a muchas personas</strong>.</p>
<p>También subí los vídeos de Periscope a Facebook, de tal manera que pudiesen ser visualizados y compartidos en esta gran red social en cualquier momento.</p>
<h3><strong>3. Twitter</strong></h3>
<p><strong>Todos los días utilizamos esta plataforma de comunicación para difundir lo que hacía la Academia con tuits y vídeos de hasta 30 segundos (además de los enlaces a Periscope)</strong>, sus profesores y alumnos, incluyendo las prácticas de los talleres (con el hashtag <a title="AcSarasate" href="https://twitter.com/search?q=AcSarasate&amp;src=typd" target="_blank">#AcSarasate</a>).</p>
<p>Por ejemplo durante el <a title="Concierto final de la Academia Sarasate" href="https://twitter.com/christiandve/status/617300622950408192" target="_blank">concierto final de la Academia Sarasate</a>:</p>
<div align="center">
<blockquote class="twitter-tweet" lang="es">
<p dir="ltr" lang="es">Genial interpretación de la Academia Sarasate en el concierto final <a href="https://twitter.com/hashtag/AcSarasate?src=hash">#AcSarasate</a> <a href="https://twitter.com/hashtag/M%C3%BAsicaySM?src=hash">#MúsicaySM</a> <a href="http://t.co/W2sthYh0VT">pic.twitter.com/W2sthYh0VT</a></p>
<p>— Christian von Eitzen (@christiandve) <a href="https://twitter.com/christiandve/status/617300622950408192">julio 4, 2015</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
</div>
<p>Por supuesto, durante <a title="MúsicaySM" href="https://twitter.com/search?q=%23M%C3%BAsicaySM&amp;src=typd" target="_blank">#MúsicaySM</a> se tuitearon ideas principales, conceptos, fotos y vídeos de las ponencias que tuvieron lugar, así como de los debates y conclusiones.</p>
<p>El sábado día 4 de julio, durante la final del concierto internacional de violín en el impresionante auditorio de Baluarte (con más de 1.600 personas) <strong>no solo no se prohibieron los móviles sino que solo se pidió que se pusieran en silencio, permitiendo (e incluso animando) a compartir lo que veíamos</strong> y sobre todo escuchábamos. ¡Lo nunca visto!</p>
<div id="attachment_5915" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5915 size-large" title="Baluarte durante #SarasateLive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-600x331.jpg" alt="Baluarte durante #SarasateLive" width="600" height="331" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-600x331.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-300x166.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-50x28.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5915 size-large" title="Baluarte durante #SarasateLive" src="http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-600x331.jpg" alt="Baluarte durante #SarasateLive" width="600" height="331" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-600x331.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-300x166.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Baluarte-durante-sarasate-live-musicaysm-50x28.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Baluarte durante #SarasateLive</p></div>
<p>Había reservados unos asientos identificados con el siguiente cartel a modo de “twitterseats” para los tuiteros, si bien durante el evento y bajo el <a title="SarasateLive" href="https://twitter.com/search?q=%23SarasateLive&amp;src=typd" target="_blank">#Sarasatelive</a> muchas personas tuiteaban desde todo el auditorio, a juzgar por las fotos y vídeos compartidos. La verdad es que así daba gusto. </p>
<div id="attachment_5929" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5929 size-large" title="Twitterseats en Baluarte para #SarasateLive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-600x600.jpg" alt="Twitterseats en Baluarte para SarasateLive" width="600" height="600" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-600x600.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-150x150.jpg 150w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-300x300.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-50x50.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5929 size-large" title="Twitterseats en Baluarte para #SarasateLive" src="http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-600x600.jpg" alt="Twitterseats en Baluarte para SarasateLive" width="600" height="600" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-600x600.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-150x150.jpg 150w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-300x300.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm-50x50.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Twitterseats-en-sarasatelive-musicaysm.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Twitterseats en Baluarte para #SarasateLive</p></div>
<p>Es muy importante destacar que a pesar de ser <strong>tantísimas personas interactuando en redes, en ningún momento se oyó ningún móvil, pitido, flash ni nada que interrumpiese el normal desarrollo del evento</strong>, ya que es fundamental en todo momento <strong>respetar</strong> y no <strong>molestar</strong>.</p>
<h3>4. <strong><a title="Vine" href="http://www.vine.co/christiandve" target="_blank">Vine</a></strong></h3>
<p><strong>Aunque Twitter permite enviar vídeos de hasta 30 segundos</strong>, <a title="Vine" href="http://www.vine.co/christiandve" target="_blank">Vine</a> es una plataforma interesante para publicar vídeos cortos (de hasta 6 segundos) para poner ciertos momentos puntuales de los ensayos o conciertos.</p>
<p>Se obtuvieron cientos de visualizaciones de los vídeos.</p>
<p>Los vídeos alojados en esta plataforma se pueden ver en la web, si bien también hay aplicación para <a title="Vine para iOS" href="https://itunes.apple.com/us/app/vine/id592447445?mt=8&amp;ign-mpt=uo%3D4" target="_blank">iPhone/iPad/iPod</a>, <a title="Vine para Android" href="https://play.google.com/store/apps/details?id=co.vine.android" target="_blank">Android</a> y <a title="Vine para Windows Phone" href="http://www.windowsphone.com/en-us/store/app/vine/f9e6f07e-e47e-47f5-806d-55d4f79f2b60" target="_blank">Windows Phone</a>. </p>
<h3><strong>5. También en Baluarte y después de la final del concurso internacional de violín</strong>, tuvo lugar un <strong>concierto tecnológico</strong></h3>
<p>En este concierto tecnológico, los músicos, en vez de tener partituras mientras interpretaban la sinfonía número 40 de Mozart, <strong>utilizaron tabletas</strong> de Samsung y una aplicación para <a title="BlackBinder para Android" href="http://www.blackbinderscores.com/" target="_blank">Android</a> y <a title="BlackBinder para iOS" href="https://itunes.apple.com/es/app/blackbinder/id828897609?mt=8" target="_blank">iPad</a>: <strong>BlackBinder</strong>, que permite leer partituras y que se sincronicen entre diferentes dispositivos.</p>
<div id="attachment_5926" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5926 size-large" title="Tabletas de Samsung con la app BlackBinder" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-600x450.jpg" alt="Tabletas de Samsung con la app BlackBinder" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-50x38.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5926 size-large" title="Tabletas de Samsung con la app BlackBinder" src="http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-600x450.jpg" alt="Tabletas de Samsung con la app BlackBinder" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Tabletas-con-BlackBinder-Samsung-musicaysm-50x38.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Tabletas de Samsung con la app BlackBinder</p></div>
<p>Durante el <a title="Concierto tecnológico" href="https://twitter.com/christiandve/status/617428510051856384" target="_blank">concierto me dejaron dos dispositivos</a> (con las partituras del violín I y II) para que viese en persona su funcionamiento y me pareció original. Me he quedado con ganas de hacer más pruebas.</p>
<p>&nbsp;</p>
<h3>6. <strong><a title="Concurso" href="http://davidperalta.es/concurso-musicaysm-musica-a-traves-de-las-redes-sociales/" target="_blank">Concurso</a></strong> experimento en Twitter en el marco de #MúsicaySM durante el día 4</h3>
<p>David Peralta y yo organizamos <a title="Concurso expremiento en Twitter" href="http://davidperalta.es/concurso-musicaysm-musica-a-traves-de-las-redes-sociales/" target="_blank">un concurso</a>: La persona que más tuits enviase, obtenía un original premio: durante el concierto final de la Academia Sarasate, se iba a interpretar una pieza musical del gran compositor <a title="Juan Antonio Simarro" href="https://twitter.com/jasimarro" target="_blank">Juan Antonio Simarro</a> (el tercer movimiento del cuarteto número 1).</p>
<p><strong>Al ganador</strong> (que finalmente fue <a title="David Muñoz" href="http://www.twitter.com/davidtuba10" target="_blank">David Muñoz</a>), <strong>se le dedicó el movimiento y se emitió en directo por Internet desde una cámara GoPro en la cabeza de David Peralta</strong>.</p>
<p>La plataforma de emisión utilizada fue <a title="LiveStream" href="https://livestream.com/" target="_blank">https://livestream.com/</a> (que permite transmitir la imagen en directo desde el móvil o la cámara GoPro) si bien por problemas de cobertura, <a title="Emisión en directo durante el concierto final de la Academia Sarasate" href="https://livestream.com/accounts/13812971/events/4168225" target="_blank">el vídeo parece que no quedó bien registrado</a>. Una lástima, pero se puede ver de otra manera&#8230; Ver el siguiente punto&#8230;</p>
<div id="attachment_5919" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm.png" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5919 size-large" title="Livestream en directo" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-600x424.png" alt="Livestream en directo" width="600" height="424" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-600x424.png 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-300x212.png 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-50x35.png 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm.png 653w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5919 size-large" title="Livestream en directo" src="http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-600x424.png" alt="Livestream en directo" width="600" height="424" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-600x424.png 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-300x212.png 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm-50x35.png 50w, http://www.christiandve.com/wp-content/uploads/2015/07/Livestream-musicaysm.png 653w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Livestream en directo</p></div>
<div align="center">
<blockquote class="twitter-tweet" lang="es"><p>
Emitiendo en directo desde la cabeza de <a href="https://twitter.com/peraltadavid">@peraltadavid</a> un concierto de la Academia Sarasate <a href="https://twitter.com/hashtag/m%C3%BAsicaysm?src=hash">#músicaysm</a> <a href="http://t.co/eYgkfn75ll">http://t.co/eYgkfn75ll</a> — Christian von Eitzen (@christiandve) <a href="https://twitter.com/christiandve/status/617307638225838080">julio 4, 2015</a>
</p></blockquote>
</div>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<h3><strong>7. Ver desde dentro la orquesta como hacen los músicos<br />
</strong></h3>
<p><strong>Además de la cámara GoPro en la cabeza de David Peralta</strong> que emitía en directo, tal y como se puede ver en el vídeo, <a title="Germán Clavijo" href="http://twitter.com/germanclavijouk" target="_blank">Germán Clavijo</a> se ofreció para llevar otra que registró la pieza de <a href="https://twitter.com/jasimarro">Juan Antonio Simarro</a> (ver punto anterior) y ahí se la pusimos.</p>
<p>Aquí se puede ver (y escuchar, aunque el sonido no recoge todos los matices de la orquesta) su ejecución. Viendo <a title="#MúsicaySM: experimento en Twitter con la Academia Sarasate " href="https://www.youtube.com/watch_popup?v=68I-Uu_m4_E" target="_blank">este vídeo</a>, es posible apreciar en primera persona lo que en todo momento tiene delante un profesional de la música, en este caso, <strong>un virtuoso de la viola</strong> y el resto de la orquesta que magistralmente le acompaña. Me encanta.</p>
<div align="center"><iframe src="https://www.youtube.com/embed/68I-Uu_m4_E" width="600" height="338" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<strong>#MúsicaySM: experimento en Twitter con la Academia Sarasate </strong></div>
<p>Es como estar en medio del concierto. Gracias a Alfredo Vela por prestar su cámara también.</p>
<h2>Conclusiones</h2>
<p>El hashtag <strong>#MúsicaySM</strong> <a title="Cómo medir la ilusión y la emoción en redes sociales" href="http://davidperalta.es/como-medir-la-ilusion-y-la-emocion-en-redes-sociales/" target="_blank"><strong>rondó los 17 millones de impactos en Twitter</strong></a> pero lo más importante de todo en mi opinión es que <strong>durante estos acontecimientos innovadores individualmente y creo que pioneros en su conjunto</strong>, la <strong>música clásica estuvo más cerca de la gente en el mundo físico y por Internet</strong>, para aquellos que estaban lejos.</p>
<p><strong>Cientos y cientos de personas pudieron conocer y deleitarse con la música de la Academia Sarasate, la obra de Pablo Sarasate y todos los acontecimientos que en el marco de este evento #SarasateLive tuvieron lugar</strong>, incluyendo #MúsicaySM, la final del concurso internacional de violín, el concierto tecnológico y un largo etcétera.</p>
<div id="attachment_5921" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion.jpg" data-rel="lightbox-gallery-Tdz4" title=""><img class="lazy lazy-hidden wp-image-5921 size-large" title="Foto de familia de #MúsicaySM II edición" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-600x218.jpg" alt="Foto de familia de #MúsicaySM II edición" width="600" height="218" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-600x218.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-300x109.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-50x18.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-5921 size-large" title="Foto de familia de #MúsicaySM II edición" src="http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-600x218.jpg" alt="Foto de familia de #MúsicaySM II edición" width="600" height="218" srcset="http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-600x218.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-300x109.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/07/Musicaysm-II-edicion-50x18.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Foto de familia de #MúsicaySM II edición</p></div>
<p>Personalmente, <strong>no puedo evitar sentirme muy orgulloso de haber participado en algo que creo que ha sido revolucionario y el comienzo de lo que está por venir</strong>.</p>
<p>Ha sido un lujo estar rodeado además de grandes profesionales como <a title="José Montón" href="https://twitter.com/montonviolin" target="_blank">José Montón</a> (violín), <a title="Germán Clavijo" href="https://twitter.com/GermanClavijoUK" target="_blank">Germán Clavijo</a> (viola), <a title="José Mor" href="https://twitter.com/Josemorcello" target="_blank">José Mor</a> (violonchelo) y <a title="Luis Cabrera" href="https://twitter.com/CabreraLuis85" target="_blank">Luis Cabrera </a>(contrabajo) y <a title="David Peralta" href="http://www.twitter.com/peraltadavid" target="_blank">David Peralta</a> (director creativo de la Academia Sarasate, violinista e impulsor vital de la iniciativa, sin el que no habría tenido lugar). Ya echo de menos los DMs, emails, wasaps y mensajes en las diferentes plataformas dando forma a las clases de la Academia y organizando todo para #MúsicaYSM :)</p>
<p><strong>Muchas gracias</strong> a todos los alumnos de la Academia y a los asistentes y ponentes de MúsicaySM por esta experiencia, también a los que interactuaban y nos leían en los diferentes medios sociales y por supuesto a David Peralta, a la organización, la Orquesta Sinfónica de Navarra. No olvidaré nunca lo vivido esos días.</p>
<p>Gracias <a href="https://twitter.com/AcSarasate" target="_blank">@AcSarasate</a>, <a href="https://twitter.com/Adelapraga" target="_blank">@Adelapraga</a>, <a href="https://twitter.com/Alfredovela" target="_blank">@Alfredovela</a>, <a href="https://twitter.com/Aneaa95" target="_blank">@Aneaa95 </a>, <a href="https://twitter.com/Antoniodomingo" target="_blank">@Antoniodomingo</a>, <a href="https://twitter.com/Asteinkogler" target="_blank">@Asteinkogler</a>, <a href="https://twitter.com/Baluarte" target="_blank">@Baluarte</a>, <a href="https://twitter.com/Cabreraluis85" target="_blank">@Cabreraluis85 </a>, <a href="https://twitter.com/Carla_geige" target="_blank">@Carla_geige</a>, <a href="https://twitter.com/Coralpamplona" target="_blank">@Coralpamplona</a>, <a href="https://twitter.com/Davidtuba10" target="_blank">@Davidtuba10</a>, <a href="https://twitter.com/Dflores1999" target="_blank">@Dflores1999 </a>, <a href="https://twitter.com/Donaito2012" target="_blank">@Donaito2012</a>, <a href="https://twitter.com/Eldaabe" target="_blank">@Eldaabe </a>, <a href="https://twitter.com/Elenaosorio" target="_blank">@Elenaosorio</a>, <a title="Fátima Martínez López" href="http://twitter.com/fmlopez48" target="_blank">@Fmlopez48</a>, <a href="https://twitter.com/Germanclavijouk" target="_blank">@Germanclavijouk </a>, <a href="https://twitter.com/Ic_trzn" target="_blank">@Ic_trzn </a>, <a href="https://twitter.com/Idairaviola" target="_blank">@Idairaviola </a>, <a href="https://twitter.com/Ilse_up" target="_blank">@Ilse_up </a>, <a href="https://twitter.com/Ines_carrera" target="_blank">@Ines_carrera </a>, <a href="https://twitter.com/Inezmoln" target="_blank">@Inezmoln </a>, <a href="https://twitter.com/Ionearroniz" target="_blank">@Ionearroniz</a>, <a href="https://twitter.com/Izaskunzurutuza" target="_blank">@Izaskunzurutuza</a>, <a href="https://twitter.com/JASimarro" target="_blank">@JASimarro</a>, <a href="https://twitter.com/Jeffcellocat" target="_blank">@Jeffcellocat </a>, <a href="https://twitter.com/Jlacunza" target="_blank">@Jlacunza</a>, <a href="https://twitter.com/Joaquinchina" target="_blank">@Joaquinchina</a>, <a href="https://twitter.com/Josemorcello" target="_blank">@Josemorcello </a>, <a href="http://twitter.com/Juanurdaniz" target="_blank">@Juanurdaniz</a>, <a href="https://twitter.com/Lauraeleta" target="_blank">@Lauraeleta</a>, <a href="https://twitter.com/Leo_q92" target="_blank">@Leo_q92 </a>, <a href="https://twitter.com/Marcterre" target="_blank">@Marcterre</a>, <a href="https://twitter.com/Mariaredondo" target="_blank">@Mariaredondo</a>, <a href="https://twitter.com/Meritxellllm" target="_blank">@Meritxellllm </a>, <a href="https://twitter.com/Montonviolin" target="_blank">@Montonviolin </a>, <a href="https://twitter.com/Naina_3" target="_blank">@Naina_3</a>, <a href="https://twitter.com/Nuristime262" target="_blank">@Nuristime262 </a>, <a href="https://twitter.com/Orquestanavarra" target="_blank">@Orquestanavarra</a>, <a href="https://twitter.com/Oschtereili" target="_blank">@Oschtereili </a>, <a href="https://twitter.com/P4marta" target="_blank">@P4marta</a>, <a href="https://twitter.com/Peraltadavid" target="_blank">@Peraltadavid </a>, <a href="https://twitter.com/Sobretitulos" target="_blank">@Sobretitulos</a>, <a href="https://twitter.com/Sudimu" target="_blank">@Sudimu</a>, <a href="https://twitter.com/Texeiralorena" target="_blank">@Texeiralorena </a>, <a href="https://twitter.com/Viajarcondiego" target="_blank">@Viajarcondiego</a> y muchos más&#8230;</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" data-text="MúsicaySM: 7 ideas para unir música clásica y redes sociales - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2015%2F07%2FAcademia-Sarasate.jpg" class="pin-it-button" count-layout="vertical"><img class="lazy lazy-hidden" border="0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /><noscript><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></noscript></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/" addthis:title="#MúsicaySM: 7 ideas para unir música clásica y redes sociales">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2017/01/innovar-cuestionar-todo/"    target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/01/innovar-significa-cuestionar-todo-min-150x150.png" alt="El primer paso para innovar es cuestionarlo todo" title="El primer paso para innovar es cuestionarlo todo" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2017/01/innovar-significa-cuestionar-todo-min-150x150.png" alt="El primer paso para innovar es cuestionarlo todo" title="El primer paso para innovar es cuestionarlo todo" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">El primer paso para innovar es cuestionarlo todo</span></a></li><li><a href="http://www.christiandve.com/2015/08/social-media-landscape-evolucion-desde-2008-hasta-2015/"    target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/07/Fred-Cavazza-Social-Media-Landscape-2015-150x150.png" alt="Social media landscape: evolución desde 2008 hasta 2015" title="Social media landscape: evolución desde 2008 hasta 2015" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/07/Fred-Cavazza-Social-Media-Landscape-2015-150x150.png" alt="Social media landscape: evolución desde 2008 hasta 2015" title="Social media landscape: evolución desde 2008 hasta 2015" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Social media landscape: evolución desde 2008 hasta 2015</span></a></li><li><a href="http://www.christiandve.com/2016/03/whatsapp-ideas-grupos-whatsapp-quiza-no-habias-pensado/"    target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/03/ideas-grupos-whatsapp-christiandve-150x150.jpg" alt="12 buenas ideas para crear grupos de WhatsApp que quizá no habías pensado" title="12 buenas ideas para crear grupos de WhatsApp que quizá no habías pensado" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/03/ideas-grupos-whatsapp-christiandve-150x150.jpg" alt="12 buenas ideas para crear grupos de WhatsApp que quizá no habías pensado" title="12 buenas ideas para crear grupos de WhatsApp que quizá no habías pensado" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">12 buenas ideas para crear grupos de WhatsApp que quizá no habías pensado</span></a></li><li><a href="http://www.christiandve.com/2016/04/periscope-como-descargar-videos-que-es/"    target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-christiandve-150x150.png" alt="Periscope: Cómo descargar vídeos [Actualizado]" title="Periscope: Cómo descargar vídeos [Actualizado]" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/04/periscope-download-christiandve-150x150.png" alt="Periscope: Cómo descargar vídeos [Actualizado]" title="Periscope: Cómo descargar vídeos [Actualizado]" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Periscope: Cómo descargar vídeos [Actualizado]</span></a></li><li><a href="http://www.christiandve.com/2012/01/redes-sociales-una-herramienta-mas-de-llegar-al-publico-y-de-interactuar-con-el/"    target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/01/internacionalizacion.png" alt="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" title="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2012/01/internacionalizacion.png" alt="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" title="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Redes Sociales: Una herramienta más de llegar al público y de interactuar con él</span></a></li><li><a href="http://www.christiandve.com/2004/01/copia-de-musica-legal-sgae-canon/"    target="_blank" ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2004/01/musica-150x150.png" alt="Copia de música legal. SGAE. Canon." title="Copia de música legal. SGAE. Canon." width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2004/01/musica-150x150.png" alt="Copia de música legal. SGAE. Canon." title="Copia de música legal. SGAE. Canon." width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Copia de música legal. SGAE. Canon.</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/redes-sociales/" rel="category tag">Redes sociales</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/facebook/" rel="tag">Facebook</a>, <a href="http://www.christiandve.com/tag/musicaysm/" rel="tag">MúsicaySM</a>, <a href="http://www.christiandve.com/tag/periscope/" rel="tag">Periscope</a>, <a href="http://www.christiandve.com/tag/redes-sociales/" rel="tag">Redes sociales</a>, <a href="http://www.christiandve.com/tag/social-media/" rel="tag">Social Media</a>, <a href="http://www.christiandve.com/tag/twitter/" rel="tag">Twitter</a>, <a href="http://www.christiandve.com/tag/vine/" rel="tag">Vine</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">7 respuestas a #MúsicaySM: 7 ideas para unir música clásica y redes sociales</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-28587">
            <div class="ch-comment  clearfix" id="comment-28587">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/76e6c4b183c9ca202e48922a857fb753?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/76e6c4b183c9ca202e48922a857fb753?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/76e6c4b183c9ca202e48922a857fb753?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/76e6c4b183c9ca202e48922a857fb753?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fan de la música on <a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/#comment-28587">17/07/2015 en 13:40</a>
</div>
        <div class="ch-comment-content comment-body"><p>Leer esto me ha dejado impresionado. Me parece una idea tan fabulosa que me extraña que no se haya hecho antes como algo habitual. Felicidades por la iniciativa.<br />
Un saludo</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/?replytocom=28587#respond' onclick='return addComment.moveForm( "comment-28587", "28587", "respond", "5913" )' aria-label='Responder a Fan de la música'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-28601">
            <div class="ch-comment  clearfix" id="comment-28601">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/#comment-28601">19/07/2015 en 21:22</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias. Fue una experiencia muy interesante.</p>
<p>Gracias por la visita y el comentario.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/?replytocom=28601#respond' onclick='return addComment.moveForm( "comment-28601", "28601", "respond", "5913" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-28625">
            <div class="ch-comment  clearfix" id="comment-28625">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://gravatar.com/scherzolco' rel='external nofollow' class='url'>Scherzo</a> on <a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/#comment-28625">21/07/2015 en 13:27</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, interesante iniciativa, creo que es algo que permite conocer cómo se hacen las cosas &#8220;por dentro&#8221;, tanto en este caso de las orquestas de música clásica, como generalizando en cualquier otro campo. Ver cómo se organizan las cosas, cómo se hacen y demás siempre resulta curioso para el profano en dicho tema.</p>
<p>Por otro lado tengo una dudaque lanzo al aire: el estar pendiente de twittear las cosas y demás ¿no conlleva el riesgo de que la audiencia esté más pendiente de subir fotos, videos y poner comentarios que de lo que se diga en el evento en sí?, ¿no es una posible fuente de distracción?</p>
<p>Saludos</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/?replytocom=28625#respond' onclick='return addComment.moveForm( "comment-28625", "28625", "respond", "5913" )' aria-label='Responder a Scherzo'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-28650">
            <div class="ch-comment  clearfix" id="comment-28650">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&amp;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&amp;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/#comment-28650">24/07/2015 en 2:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Scherzo</p>
<p>En efecto: conocer cómo se hacen las cosas por dentro e incluso difundirlas de tal manera que personas que nunca se hayan planteado ver una pieza de música clásica lo hagan por &#8220;accidente&#8221; en las redes sociales (o como bien dices, de cualquier otro tema) es una manera de atraer la atención y despertar la curiosidad.</p>
<p>La duda que tienes es muy legítima, pero no solo pasa con la música: al estar pendiente de tuitear y compartir en otras redes, evidentemente desciende la atención, pero igual que si estás en un evento de social media o en un partido de fútbol, viendo una película o una serie de TV&#8230; La atención cae&#8230; Sin duda. Por eso es importante saber lo que se hace, pero creo que nos hemos vuelto un poco más multitarea (pero poco).</p>
<p>Como siempre, muy valiosas tus reflexiones y comentarios. Muchas gracias.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/?replytocom=28650#respond' onclick='return addComment.moveForm( "comment-28650", "28650", "respond", "5913" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://davidperalta.es/7-directores-de-orquesta-en-twitter-dirigiendo-140-caracteres/' rel='external nofollow' class='url'>7 directores de orquesta en Twitter: dirigiendo 140 caracteres</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://davidperalta.es/ideas-futuro-musica-internet-las-redes-sociales/' rel='external nofollow' class='url'>11 ideas sobre el futuro de la música a través de Internet y las redes sociales</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://davidperalta.es/curso-de-musica-verano-redes-sociales/' rel='external nofollow' class='url'>Curso de música en verano: cómo organizarlo gracias a las redes sociales</a></div>
            </div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/#respond" style="display:none;">Cancelar respuesta</a></small></h2>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=5913&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.7&#038;sig=e1e94043063b1acd9f0224529098d71b84f8627b#parent=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/><noscript><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></noscript></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="text-16" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div align="center"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowtransparency=&quot;true&quot; style=&quot;border:none; overflow:hidden; width:202px; height:290px;&quot; src=&quot;http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:202px; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></noscript></div></div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2017/06/'> Junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> Mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> Abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> Marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> Febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> Enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> Diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> Noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> Octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> Septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> Agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> Julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> Junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> Mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> Abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> Marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> Febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> Enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> Diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> Noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> Octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> Septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> Agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> Julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> Junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> Mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> Abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> Marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> Febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> Enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> Diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> Noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> Octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> Septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> Agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> Julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> Junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> Mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> Abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> Marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> Febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> Enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> Diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> Noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> Octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> Septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> Agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> Julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> Junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> Mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> Abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> Marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> Febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> Enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> Diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> Noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> Octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> Septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> Agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> Julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> Junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> Mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> Abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> Marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> Febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> Enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> Septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> Mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> Enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> Octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> Septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> Mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> Febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> Enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> Noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> Septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> Julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> Mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> Marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> Enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> Noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> Septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> Julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> Mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> Febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> Enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> Octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> Septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> Julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> Mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> Marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> Enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> Noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> Julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> Junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> Mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> Marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> Enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> Noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> Octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> Julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> Mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> Marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> Enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> Noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> Septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> Junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> Mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> Marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> Enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> Noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> Septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> Julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> Marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> Enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> Noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2016/02/Whatsapp-humor-divertido-gracioso-chiste-meme.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" class="bump-view" data-bump-view="tp">
								WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)							</a>
						</div>
											</li>
				</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">marco alarcon barrios</span> en <a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/#comment-37332">Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://davidperalta.es/curso-de-musica-verano-redes-sociales/' rel='external nofollow' class='url'>Curso de música en verano: cómo organizarlo gracias a las redes sociales</a></span> en <a href="http://www.christiandve.com/2015/07/musicaysm-7-ideas-unir-musica-clasica-y-redes-sociales/#comment-37330">#MúsicaySM: 7 ideas para unir música clásica y redes sociales</a></li><li class="recentcomments"><span class="comment-author-link">Miriam</span> en <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/#comment-37329">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/117899410736950997364' rel='external nofollow' class='url'>Lourdeswally Loqui</a></span> en <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/#comment-37328">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a></li><li class="recentcomments"><span class="comment-author-link">jose</span> en <a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-37323">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
					<li>
				<a href="http://www.christiandve.com/2017/06/modo-no-molestar-android-iphone-ipad/">Cómo usar el Modo no molestar en Android y iPhone/iPad a fondo</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/06/delegado-proteccion-datos-dpd-dpo-data-protection-officer/">¿Qué es un Delegado de Protección de Datos DPD/DPO? ¿Lo necesita mi empresa?</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/06/flujos-alternativos-datos-alternate-data-streams-windows-ads/">Flujos de datos alternativos en Windows (Alternate Data Streams ADS)</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/06/whatsapp-activar-verificacion-dos-pasos-doble-factor-iphone-android/">WhatsApp: Cómo activar la verificación en dos pasos en iPhone y Android</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/05/iphone-poner-firma-html-mail-ipad-correo/">iPhone/iPad: Cómo poner una firma HTML al mail #Truco</a>
						</li>
				</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">				<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2017 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-76e6c4b183c9ca202e48922a857fb753">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-19d98f9070b338145d76cb559a1be4c6">
	</div>
	</div>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=5913&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=e1e94043063b1acd9f0224529098d71b84f8627b#parent=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=5913&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=e1e94043063b1acd9f0224529098d71b84f8627b#parent=http%3A%2F%2Fwww.christiandve.com%2F2015%2F07%2Fmusicaysm-7-ideas-unir-musica-clasica-y-redes-sociales%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'112693975',post:'5913',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '5913' ]);
</script>
	<!-- 193 queries. 0,401 seconds. -->
</div>
</body>
</html>

