<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</title>
<!-- JM Twitter Cards by Julien Maury 9.3 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?">
<meta property="og:description" content="¿Sabes qué datos guarda WhatsApp sobre ti y tus contactos y de dónde los obtiene? ¿Sabes cómo descargar y consultar fácilmente la información que WhatsApp guarda sobre ti?">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve.png">
<!-- /JM Twitter Cards by Julien Maury 9.3 -->

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[471,584] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos? - ¿Sabes qué datos guarda WhatsApp sobre ti y tus contactos y de dónde los obtiene? ¿Sabes cómo descargar y consultar fácilmente la información que WhatsApp guarda sobre ti?" />

<meta name="keywords"  content="whatsapp,privacidad,qué sabe de mí,redes sociles,social media,facebook,opinión/difusión,redes sociales,tecnología" />

<link rel="canonical" href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos? RSS de los comentarios" href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.8' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.christiandve.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=4.9.8' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"10157","token":"37d24a21fd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prism break: impide que los gobiernos te espíen cifrando tus comunicaciones' href='http://www.christiandve.com/2018/09/prism-break-proteger-privacidad-impide-gobiernos-espien-cifrar-comunicaciones/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-2DP' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="¿Sabes qué datos guarda WhatsApp sobre ti y tus contactos y de dónde los obtiene? ¿Sabes cómo descargar y consultar fácilmente la información que WhatsApp guarda sobre ti?"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-300x158.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-300x266.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi-300x144.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-600x355.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-600x267.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/info-cuenta-whatsapp.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-600x170.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-600x303.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-600x176.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
</head>
<body class="post-template-default single single-post postid-10157 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy" href="http://www.christiandve.com/quien-soy/">Quién soy</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2018/09/prism-break-proteger-privacidad-impide-gobiernos-espien-cifrar-comunicaciones/" title="Prism break: impide que los gobiernos te espíen cifrando tus comunicaciones" rel="prev">Prism break: impide que los gobiernos te espíen cifrando tus comunicaciones</a></div>
    <div class="alignright"></div>
 </div></div>
                                                

</article>
		<article id="post-10157"  class="ch-post ch-article  post-10157 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-redes-sociales category-tecnologia tag-facebook tag-privacidad tag-que-sabe-de-mi tag-redes-sociles tag-social-media tag-whatsapp" style="">
                                <h1 class="ch-postheader entry-title">WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="11:12">07/10/2018</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?" data-url="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong>WhatsApp recopila y guarda datos sobre ti y tus contactos</strong>, igual que muchas otras plataformas online. Es posible, gratis y muy sencillo pedir a WhatsApp que <strong>proporcione la información que almacena sobre ti y tu cuenta</strong> para conocer la información que tiene almacenadas sobre ti.</p>
<p>¿Sabes además <strong>de dónde obtiene la información</strong> y para qué la usa? ¿Y <strong>qué hacen con los mensajes</strong>?</p>
<div id="attachment_10164" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-10164 size-large" title="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-600x600.png" alt="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?" width="600" height="600" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve.png 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-10164 size-large" title="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?" src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-600x600.png" alt="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?" width="600" height="600" srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-que-sabe-whatsapp-de-mi-contactos-christiandve.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</p></div>
<p><span id="more-10157"></span></p>
<h2>¿Qué sabe WhatsApp de ti y de tus contactos y de dónde obtiene la información?</h2>
<p><a href="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden alignright wp-image-10161 size-medium" title="WhatsApp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-300x158.png" alt="WhatsApp" width="300" height="158" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-300x158.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-768x403.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-600x315.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp.png 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-10161 size-medium" title="WhatsApp" src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-300x158.png" alt="WhatsApp" width="300" height="158" srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-300x158.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-768x403.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-600x315.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></p>
<p>Para empezar, conviene tener clara la <a href="https://www.whatsapp.com/legal?lg=es#privacy-policy" target="_blank" rel="noopener">política de privacidad de WhatsApp</a>, donde se especifica claramente <strong>qué datos obtienen de manera directa</strong> de ti:</p>
<ul>
<li><strong>Información de la cuenta</strong> proveniente de cuando se crea la cuenta de WhatsApp, donde se indica el número de teléfono móvil, nombre de perfil y todos los números de teléfono de la libreta de direcciones (contactos). También pueden obtener una dirección de correo electrónico (sobre todo si se activa la verificación en dos pasos de WhatsApp) e informaciones como la fotos de perfil o datos informativos.</li>
<li><strong>Los mensajes</strong>: WhatsApp especifica claramente que los mensajes se borran de los servidores de WhatsApp una vez han sido entregados en el terminal de destino (incluyendo chats, fotos, vídeos, notas de voz, archivos e información de tu ubicación, incluyendo la ubicación de WhatsApp en tiempo real). Para aquellos contenidos que no se reciben en el destino (por ejemplo, porque está apagado o sin acceso a Internet), se conservan 30 días, pasados los cuales se eliminan. Sí que <strong>WhatsApp confirma que ciertos mensajes multimedia y con el fin de mejorar el rendimiento de la plataforma pueden conservarlos más tiempo</strong> con el fin de facilitar y acelerar su transmisión. Seguro que lo has visto cuando te llega algún mensaje tipo cadena que el reenvío es casi instantáneo independientemente del tamaño del contenido. Los mensajes además desde el año 2016 se envían cifrados de extremo a extremo (entre remitente y destinatario) por lo que no deberían poder ser leídos por otras partes <a href="https://faq.whatsapp.com/general/28030015/" target="_blank" rel="noopener">cifrado de extremo a extremo</a> y las <a href="https://www.whatsapp.com/legal/#privacy-policy-businesses-on-WhatsApp" target="_blank" rel="noopener">empresas en WhatsApp</a>.</li>
<li><strong>WhatsApp identifica</strong> <strong>cuáles de tus contactos usan el servicio</strong> y así lo notifica para que puedas comunicarte con ellos o crear grupos o listas de difusión, quedando esta información como se verá posteriormente asociada a tu cuenta.</li>
<li>En caso de contar con algún servicio de pago, se almacena <strong>cierta información relacionada</strong> en la <a href="https://www.whatsapp.com/legal/?eea=0#payments-in-privacy-policy" target="_blank" rel="noopener">Política de privacidad de pagos</a>.</li>
<li><strong>Información proporcionada al servicio de atención al cliente</strong>. Si se contacta con el servicio de soporte al cliente de WhatsApp, por ejemplo porque se tiene una cuenta suspendida de WhatsApp, los datos proporcionados, contacto, etc. queda constancia.</li>
</ul>
<p>Esta es la información proporcionada manualmente o durante el uso de WhatsApp, y <strong>esta la información que se recopila de forma automática</strong>:</p>
<ul>
<li><strong>Información sobre uso y registros</strong>. WhatsApp recopila información sobre tu actividad a la hora de usar sus servicios, como datos relativos al servicio, el diagnóstico y el rendimiento. Esto incluye información sobre tu actividad (incluido cómo usas WhatsApp y cómo interactúas con otros por medio de ellos, las opciones de configuración que elegiste, y el tiempo, la frecuencia y la duración de tus actividades e interacciones), archivos de registro, así como registros e informes de diagnóstico, error, sitio web y rendimiento. También incluye información sobre el momento en que te registraste para usar WhatsApp, las funciones que utilizas, como mensajería, llamadas de voz o videollamadas, estados o las funciones de grupos, la foto de perfil, los datos de tu información, si estás en línea, así como la última vez que usaste WhatsApp (tu estado de última conexión) y la última vez que actualizaste los datos.</li>
<li><strong>Información sobre el dispositivo y la conexión</strong>. WhatsApp recopila información concreta relacionada con el dispositivo y la conexión cuando instalas o usas sus servicios, o accedes a ellos. Lo que incluye información como el modelo del hardware del dispositivo, el sistema operativo, el nivel de carga de la batería, la potencia de la señal, la versión de la aplicación, el navegador y la red móvil. También incluye información sobre la conexión, como el número de teléfono, el operador de telefonía móvil o proveedor de servicios de Internet, el idioma y la zona horaria y la dirección IP, así como datos sobre las operaciones e identificadores, como identificadores de dispositivos (incluidos identificadores únicos a los <a href="https://www.facebook.com/help/195227921252400?ref=dp" target="_blank" rel="noopener">productos de las empresas de Facebook</a> asociados al mismo dispositivo o a la misma cuenta).</li>
<li>
<div id="attachment_9908" style="width: 310px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-9908 size-medium" title="Cómo compartir la ubicación en tiempo real en WhatsApp en iPhone" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-300x266.png" alt="Cómo compartir la ubicación en tiempo real en WhatsApp en iPhone" width="300" height="266" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone.png 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="wp-image-9908 size-medium" title="Cómo compartir la ubicación en tiempo real en WhatsApp en iPhone" src="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-300x266.png" alt="Cómo compartir la ubicación en tiempo real en WhatsApp en iPhone" width="300" height="266" srcset="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-iphone.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p class="wp-caption-text">Cómo compartir la ubicación en tiempo real en WhatsApp en iPhone</p></div>
<p><strong>Información de tu ubicación</strong>. WhatsApp recopila información sobre la ubicación del dispositivo si eliges <a href="http://www.christiandve.com/2018/05/whatsapp-ubicacion-tiempo-real-android-iphone-ideas/" target="_blank" rel="noopener">compartir tu ubicación con tus contactos</a>, ver las ubicaciones cerca de ti o las que otras personas compartieron, e información similar, y para fines de diagnóstico y solución de problemas, por ejemplo, si tienes problemas con las funciones de ubicación o localización de nuestra aplicación. Usamos diversas tecnologías para determinar la ubicación, incluidos direcciones IP, GPS, señales de Bluetooth e información sobre puntos de acceso a wifi, balizas y antenas de telefonía cercanos.</li>
<li><strong>WhatsApp emplea cookies</strong> para operar y proporcionar sus Servicios, incluido proporcionarte sus Servicios basados en Internet, mejorar tus experiencias, entender cómo se usan y personalizarlos. Por ejemplo, se utilizan cookies para WhatsApp para PC y otros servicios basados en Internet. Las cookies también les ayudan a entender cuáles son sus Preguntas Frecuentes más populares y permiten mostrar contenido relevante relacionado con sus Servicios. Así mismo, pueden usar cookies para recordarte las opciones que elegiste, como las preferencias de idioma, a fin de brindarte una experiencia más segura y, de otro modo, para personalizar sus Servicios según tus intereses. <a href="https://www.whatsapp.com/legal/#cookies" target="_blank" rel="noopener">Más información</a> sobre cómo utiliza WhatsApp las cookies para brindarte nuestros Servicios.</li>
</ul>
<p>WhatsApp también <strong>recibe información de terceras partes</strong>:</p>
<ul>
<li><strong>Información que proporcionan otras personas sobre ti</strong>. <strong>WhatsApp recibe información de ti aunque no hagas nada de otros usuarios y negocios</strong>. Por ejemplo, cuando otros usuarios o negocios que conoces usan WhatsApp, pueden proporcionar tu número de teléfono, nombre y otros datos (como información de su libreta de direcciones o, en el caso de los negocios, información adicional sobre ti, como identificadores únicos), tal como tú puedes proporcionar información sobre ellos, o bien pueden enviarte un mensaje, enviar mensajes a grupos a los que perteneces o llamarte. WhatsApp de todas maneras exige que estos usuarios y negocios posean los derechos legales para recopilar, usar y compartir tu información antes de que les faciliten algún dato.</li>
<li><strong><a href="http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden alignright wp-image-10160 size-medium" title="¿Me observan?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi-300x144.png" alt="¿Me observan?" width="300" height="144" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi-300x144.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi.png 324w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-10160 size-medium" title="¿Me observan?" src="http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi-300x144.png" alt="¿Me observan?" width="300" height="144" srcset="http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi-300x144.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/que-sabe-de-mi.png 324w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Negocios en WhatsApp</strong>. Los negocios con los que interactúas por medio de WhatsApp <strong>proporcionan datos sobre las interacciones que mantienen contigo</strong>. Los negocios en WhatsApp también pueden recurrir a los servicios de otra empresa para que los ayuden a almacenar, leer y responder tus mensajes en su nombre y para respaldar sus actividades. En el momento en el que los negocios usan servicios de terceros, se aplican sus propias condiciones y políticas de privacidad.</li>
<li><strong>Proveedores de servicios de terceros</strong>. WhatsApp colabora con con proveedores de servicios de terceros y las <a href="https://www.facebook.com/help/111814505650678" target="_blank" rel="noopener">empresas de Facebook</a> de forma que ayuden a operar, proporcionar, mejorar, entender, personalizar, respaldar y comercializar sus Servicios. Por ejemplo, WhatsApp trabaja con otras organizaciones para distribuir las aplicaciones, proporcionar los correspondientes sistemas de infraestructura, entrega y de otro tipo, brindar información sobre ubicación, mapas y lugares, procesar pagos, ayudar a comprender cómo usan los Servicios de WhatsApp los usuarios, comercializar sus Servicios, ayudarte a conectarte con los negocios que usan WhatsApp, realizar encuestas e investigaciones y contribuir con el servicio de atención al cliente. <strong>Es posible que estas empresas faciliten a WhatsApp información sobre ti en determinadas circunstancias</strong>, por ejemplo, las tiendas de aplicaciones pueden brindarnos informes para ayudarnos a diagnosticar y solucionar problemas con el servicio.</li>
<li><strong>Servicios de terceros</strong>. Se permite al usuario utilizar los servicios de WhatsApp en relación con servicios de terceros y los productos de las empresas de Facebook. Si usas los servicios de WhatsApp junto con dichos servicios de terceros o los productos de las empresas de Facebook, es posible que les proporciones información sobre ti, por ejemplo, si usas el botón para compartir contenido de WhatsApp en un servicio de noticias para compartir un artículo con tus contactos, grupos o listas de difusión de WhatsApp, o bien si decides acceder WhatsApp por medio de una promoción realizada por el operador de telefonía móvil o el proveedor del dispositivo. Se debe tener en cuenta que cuando uses servicios de terceros o productos de las empresas de Facebook, el uso que hagas de ellos se regirá según sus propias condiciones y políticas de privacidad de ellos.</li>
</ul>
<h2>Cómo consultar la información que WhatsApp tiene sobre mí y mis contactos</h2>
<p>Una vez conocida la información que <strong>recopila WhatsApp de las diferentes fuentes</strong>, puedes <strong>proceder para ver cómo consultar la que le consta</strong>.</p>
<p>Lo primero que se debe hacer es <strong>solicitar un informe a WhatsApp utilizando la aplicación para móvil iPhone o Android</strong>.</p>
<p>Tres días después de solicitar el informe, se recibe una notificación de WhatsApp en la que informa que está disponible para su descarga en formato comprimido ZIP.</p>
<h3><strong>Cómo solicitar la información de la cuenta de WhatsApp en iPhone</strong></h3>
<p>Para solicitar la información de la cuenta de WhatsApp en iPhone hay que acceder a:</p>
<p>Configuración &gt; Cuenta &gt; Solicitar información de la cuenta y confirmarlo.</p>
<p>Tarda hasta tres días como se ha comentado y el informe llega en forma de notificación de WhatsApp comprimido en ZIP.</p>
<div id="attachment_9993" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-9993 size-large" title="Cómo solicitar la información de la cuenta de WhatsApp en iPhone" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-600x355.png" alt="Cómo solicitar la información de la cuenta de WhatsApp en iPhone" width="600" height="355" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-600x355.png 600w, http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-300x178.png 300w, http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-768x454.png 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-9993 size-large" title="Cómo solicitar la información de la cuenta de WhatsApp en iPhone" src="http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-600x355.png" alt="Cómo solicitar la información de la cuenta de WhatsApp en iPhone" width="600" height="355" srcset="http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-600x355.png 600w, http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-300x178.png 300w, http://www.christiandve.com/wp-content/uploads/2018/12/solicitar_info_cuenta_whatsapp_iphone-768x454.png 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Cómo solicitar la información de la cuenta de WhatsApp en iPhone</p></div>
<p><strong>Cómo solicitar la información de la cuenta de WhatsApp en Android</strong></p>
<p>Para solicitar la información de la cuenta de WhatsApp en iPhone hay que acceder a:</p>
<p>Ajustes &gt; Cuenta &gt; Solicitar información de la cuenta y confirmarlo.</p>
<p>Tarda hasta tres días y el informe llega en forma de notificación de WhatsApp comprimido en ZIP.</p>
<div id="attachment_9992" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-9992 size-large" title="Cómo solicitar la información de la cuenta de WhatsApp en Android" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-600x267.png" alt="Cómo solicitar la información de la cuenta de WhatsApp en Android" width="600" height="267" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-600x267.png 600w, http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-300x133.png 300w, http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-768x341.png 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-9992 size-large" title="Cómo solicitar la información de la cuenta de WhatsApp en Android" src="http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-600x267.png" alt="Cómo solicitar la información de la cuenta de WhatsApp en Android" width="600" height="267" srcset="http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-600x267.png 600w, http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-300x133.png 300w, http://www.christiandve.com/wp-content/uploads/2018/12/whatsapp_solicitar_info_cuenta_android-768x341.png 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Cómo solicitar la información de la cuenta de WhatsApp en Android</p></div>
<h2>¿Qué datos contiene el informe generado por WhatsApp de los datos que almacena sobre ti?</h2>
<p><a href="http://www.christiandve.com/wp-content/uploads/2018/09/info-cuenta-whatsapp.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden alignright wp-image-10159 size-full" title="Fichero comprimido con la información de mi cuenta de WhatsApp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/info-cuenta-whatsapp.png" alt="Fichero comprimido con la información de mi cuenta de WhatsApp" width="116" height="168" /><noscript><img class="alignright wp-image-10159 size-full" title="Fichero comprimido con la información de mi cuenta de WhatsApp" src="http://www.christiandve.com/wp-content/uploads/2018/09/info-cuenta-whatsapp.png" alt="Fichero comprimido con la información de mi cuenta de WhatsApp" width="116" height="168" /></noscript></a></p>
<p>Una vez recibido y descargado el fichero (que pesa muy poco, en mi caso menos de 100 KB) se puede descomprimir y abrir en el smartphone pero es más cómodo hacerlo en el PC.</p>
<p>Contiene dos archivos:</p>
<ul>
<li>access.html wue se puede abrir con cualquier navegador.</li>
<li>portability.json: información de la cuenta de WhatsApp en formato JSON que se puede portar de un sistema a otro.</li>
</ul>
<p>El proceso de exportación del fichero es muy sencillo. Se recibe en primer lugar una notificación de WhatsApp 3 días después de haberlo solicitado:</p>
<div id="attachment_10182" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-10182 size-large" title="Informe de tu cuenta disponible en WhatsApp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-600x170.png" alt="Informe de tu cuenta disponible en WhatsApp" width="600" height="170" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-600x170.png 600w, http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-300x85.png 300w, http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve.png 640w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-10182 size-large" title="Informe de tu cuenta disponible en WhatsApp" src="http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-600x170.png" alt="Informe de tu cuenta disponible en WhatsApp" width="600" height="170" srcset="http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-600x170.png 600w, http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve-300x85.png 300w, http://www.christiandve.com/wp-content/uploads/2018/10/whatsapp-informe-de-tu-cuenta-disponible-christiandve.png 640w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Informe de tu cuenta disponible en WhatsApp</p></div>
<p>Y desde ahí es posible descargarlo tal y como se puede ver paso a paso en este vídeo sobre <a href="https://www.youtube.com/watch_popup?v=jvfng9o0VTA" target="_blank" rel="noopener">cómo descargar el informe de tu cuenta de WhatsApp con tus datos</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/jvfng9o0VTA&quot; width=&quot;560&quot; height=&quot;315&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/jvfng9o0VTA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<p>El informe obtenido contiene los siguientes datos:</p>
<ul>
<li><strong>Fecha y hora de creación</strong> del informe.</li>
<li><strong>Número</strong> de teléfono de la persona.</li>
<li><strong>Estado de la conexión</strong> en el momento de realizar el informe (o en su defecto si estaba fuera de línea).</li>
<li>Dirección <strong>IP</strong> anterior y actual.</li>
<li><strong>Tipo de dispositivo, fabricante y modelo e incluso versión del sistema operativo</strong> que utiliza.</li>
<li>Versión de <strong>WhatsApp instalada en el smartphone, en WhatsApp web y en el ordenador</strong>.</li>
<li><strong>El texto del estado y la fecha en la que se introdujo</strong> (en mi caso llevo sin cambiarlo desde el año 2012).</li>
<li><strong>Imagen de perfil</strong> y cuándo se cambió por última vez.</li>
</ul>
<div id="attachment_10165" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-10165 size-large" title="Fecha de cambio de la información y perfil de WhatsApp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-600x303.png" alt="Fecha de cambio de la información y perfil de WhatsApp" width="600" height="303" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-600x303.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-300x152.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-768x388.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado.png 887w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-10165 size-large" title="Fecha de cambio de la información y perfil de WhatsApp" src="http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-600x303.png" alt="Fecha de cambio de la información y perfil de WhatsApp" width="600" height="303" srcset="http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-600x303.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-300x152.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado-768x388.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/fecha-ingreso-cuenta-whatsapp-perfil-estado.png 887w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Fecha de cambio de la información y perfil de WhatsApp</p></div>
<ul>
<li>Listado de contactos (números de teléfono) con prefijo internacional.</li>
</ul>
<div id="attachment_10163" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-10163 size-large" title="Listado de contactos que constan en mi ficha de WhatsApp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-600x450.png" alt="Listado de contactos que constan en mi ficha de WhatsApp" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos.png 833w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-10163 size-large" title="Listado de contactos que constan en mi ficha de WhatsApp" src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-600x450.png" alt="Listado de contactos que constan en mi ficha de WhatsApp" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-listado-contactos.png 833w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Listado de contactos que constan en mi ficha de WhatsApp (parte de ella)</p></div>
<ul>
<li><strong>Listado de los grupos</strong> (nombres) a los que pertenezco.</li>
<li><strong>Datos sobre las condiciones de servici</strong>o, como por ejemplo cuándo fueron aceptadas, si se ha dado de baja a la hora de compartir datos y si y cuándo se aceptaron la nuevas condiciones de servicio aplicadas en 2018.</li>
<li>También figuran <strong>datos de la plataforma, red, nombre de la red</strong> (operador), dispositivo y la fecha de registro en la misma.</li>
<li>Finalmente aparecen los <strong>ajustes configurados</strong> en referencia a quién puede ver la última hora de conexión (en mi caso lo tengo desactivado), quién puede ver tu foto de perfil (en mi caso solo mis contactos), quién puede ver tu estado (en mi caso nadie) y quién puede ver tus estados (en mi caso todo el mundo), también el listado de números bloqueados (no tengo ninguno)y se envían o no confirmaciones de lectura (en mi caso lo permito).</li>
</ul>
<div id="attachment_10162" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad.png" data-rel="lightbox-gallery-k69S" title=""><img class="lazy lazy-hidden wp-image-10162 size-large" title="Ajustes de privacidad y otros en mi cuenta de WhatsApp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-600x176.png" alt="Ajustes de privacidad y otros en mi cuenta de WhatsApp" width="600" height="176" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-600x176.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-300x88.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-768x225.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad.png 900w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-10162 size-large" title="Ajustes de privacidad y otros en mi cuenta de WhatsApp" src="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-600x176.png" alt="Ajustes de privacidad y otros en mi cuenta de WhatsApp" width="600" height="176" srcset="http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-600x176.png 600w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-300x88.png 300w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad-768x225.png 768w, http://www.christiandve.com/wp-content/uploads/2018/09/whatsapp-ajustes-privacidad.png 900w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ajustes de privacidad y otros en mi cuenta de WhatsApp</p></div>
<h2>Conclusiones sobre qué datos tiene WhatsApp de mí</h2>
<p>Siempre <strong>es conveniente conocer lo que WhatsApp afirma recopilar sobre cada uno de los usuarios en su política de privacidad y cómo lo hace</strong>, aunque no quede más remedio que aceptarlo si se quieren usar sus servicios.</p>
<p>Es además<strong> interesante comprobar todos los datos que WhatsApp confirma poseer</strong>. No son informaciones especialmente comprometedoras ni llamativas como las que puede tener Facebook (<a href="http://www.christiandve.com/2014/06/que-sabe-facebook-de-mi-y-mis-contactos-listado-completo/" target="_blank" rel="noopener">qué sabe Facebook de mí y de mis contactos</a>) pero desde luego tiene más datos sobre ti y mí de lo que quizá nos gustaría.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/" data-text="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos? - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2018%2F09%2Finfo-cuenta-whatsapp.png" class="pin-it-button" count-layout="vertical"><img class="lazy lazy-hidden" border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /><noscript><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></noscript></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/" addthis:title="WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/08/Whatsapp-Cuenta-suspendida-150x150.png" alt="Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]" title="Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/08/Whatsapp-Cuenta-suspendida-150x150.png" alt="Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]" title="Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]</span></a></li><li><a href="http://www.christiandve.com/2014/02/diferencias-privacidad-grupos-y-listas-de-difusion-whatsapp/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/01/WhatsApp-Listas-de-difusion-vs-grupos-privacidad-150x150.png" alt="WhatsApp: Diferencias entre grupos y listas de difusión" title="WhatsApp: Diferencias entre grupos y listas de difusión" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/01/WhatsApp-Listas-de-difusion-vs-grupos-privacidad-150x150.png" alt="WhatsApp: Diferencias entre grupos y listas de difusión" title="WhatsApp: Diferencias entre grupos y listas de difusión" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">WhatsApp: Diferencias entre grupos y listas de difusión</span></a></li><li><a href="http://www.christiandve.com/2013/10/10-consejos-practicos-para-mejorar-la-privacidad-de-whatsapp/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2013/07/7-consejos-para-mejorar-la-privacidad-de-WhatsApp-150x150.png" alt="WhatsApp: 10 consejos para mejorar la privacidad [Actualizado 01-2016]" title="WhatsApp: 10 consejos para mejorar la privacidad [Actualizado 01-2016]" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2013/07/7-consejos-para-mejorar-la-privacidad-de-WhatsApp-150x150.png" alt="WhatsApp: 10 consejos para mejorar la privacidad [Actualizado 01-2016]" title="WhatsApp: 10 consejos para mejorar la privacidad [Actualizado 01-2016]" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">WhatsApp: 10 consejos para mejorar la privacidad [Actualizado 01-2016]</span></a></li><li><a href="http://www.christiandve.com/2014/03/como-ocultar-ultima-hora-conexion-de-whatsapp-android/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/03/como-ocultar-ultima-hora-conexion-whatsapp-android-150x150.png" alt="Cómo ocultar la última hora de conexión de WhatsApp en Android" title="Cómo ocultar la última hora de conexión de WhatsApp en Android" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/03/como-ocultar-ultima-hora-conexion-whatsapp-android-150x150.png" alt="Cómo ocultar la última hora de conexión de WhatsApp en Android" title="Cómo ocultar la última hora de conexión de WhatsApp en Android" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo ocultar la última hora de conexión de WhatsApp en Android</span></a></li><li><a href="http://www.christiandve.com/2013/06/cuatro-trucos-para-whatsapp-no-demasiado-conocidos/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2013/05/Trucos_para_WhatsApp-150x150.png" alt="4 trucos para WhatsApp poco conocidos #iPhone #Android #Blackberry #WindowsPhone" title="4 trucos para WhatsApp poco conocidos #iPhone #Android #Blackberry #WindowsPhone" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2013/05/Trucos_para_WhatsApp-150x150.png" alt="4 trucos para WhatsApp poco conocidos #iPhone #Android #Blackberry #WindowsPhone" title="4 trucos para WhatsApp poco conocidos #iPhone #Android #Blackberry #WindowsPhone" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">4 trucos para WhatsApp poco conocidos #iPhone #Android #Blackberry #WindowsPhone</span></a></li><li><a href="http://www.christiandve.com/2016/08/whatsapp-bloquear-contacto-saber-bloqueado-iphone-android/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/09/whatsapp-bloquear-contacto-desbloquear-quien-me-ha-bloqueado-christiandve-150x150.png" alt="WhatsApp: cómo bloquear un contacto y saber si me han bloqueado en iPhone y Android" title="WhatsApp: cómo bloquear un contacto y saber si me han bloqueado en iPhone y Android" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/09/whatsapp-bloquear-contacto-desbloquear-quien-me-ha-bloqueado-christiandve-150x150.png" alt="WhatsApp: cómo bloquear un contacto y saber si me han bloqueado en iPhone y Android" title="WhatsApp: cómo bloquear un contacto y saber si me han bloqueado en iPhone y Android" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">WhatsApp: cómo bloquear un contacto y saber si me han bloqueado en iPhone y Android</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/redes-sociales/" rel="category tag">Redes sociales</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/facebook/" rel="tag">Facebook</a>, <a href="http://www.christiandve.com/tag/privacidad/" rel="tag">Privacidad</a>, <a href="http://www.christiandve.com/tag/que-sabe-de-mi/" rel="tag">qué sabe de mí</a>, <a href="http://www.christiandve.com/tag/redes-sociles/" rel="tag">redes sociles</a>, <a href="http://www.christiandve.com/tag/social-media/" rel="tag">Social Media</a>, <a href="http://www.christiandve.com/tag/whatsapp/" rel="tag">WhatsApp</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">Una respuesta a WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-41900">
            <div class="ch-comment  clearfix" id="comment-41900">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/5999413700d44dbe6656cd2b5e72f804?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/5999413700d44dbe6656cd2b5e72f804?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/5999413700d44dbe6656cd2b5e72f804?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/5999413700d44dbe6656cd2b5e72f804?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Marta on <a href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/#comment-41900">07/10/2018 en 20:21</a>
</div>
        <div class="ch-comment-content comment-body"><p>¡Muy interesante tu artículo! No solemos pensar toda la información que tienen y nos sacan utilizando esas aplicaciones. La información es poder, o eso dicen, así que les estamos dando mucho&#8230; a veces pienso que nos deberían pagar a nosotros lo usarla&#8230;. a ver qué hacen con toda esa información &#8230;</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/?replytocom=41900#respond' onclick='return addComment.moveForm( "comment-41900", "41900", "respond", "10157" )' aria-label='Responder a Marta'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h2>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=10157&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f2f57659a7d0f1b3ebe1c22ac56e8ef6fdde3011#parent=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/><noscript><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></noscript></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="text-16" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowtransparency=&quot;true&quot; style=&quot;border:none; overflow:hidden; width:202px; height:290px;&quot; src=&quot;http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:100%; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></noscript></div></div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 06.18]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 06.18]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 06.18]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2016/02/Whatsapp-humor-divertido-gracioso-chiste-meme.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" class="bump-view" data-bump-view="tp">
								WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)							</a>
						</div>
											</li>
				</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marta</span> en <a href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/#comment-41900">WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</a></li><li class="recentcomments"><span class="comment-author-link">Nydia Zamorano Gómez</span> en <a href="http://www.christiandve.com/2016/08/pokemon-go-cuenta-baneada-suspendida-banned-normas-solucion-denunciar-cuenta/#comment-41899">Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/' rel='external nofollow' class='url'>WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</a></span> en <a href="http://www.christiandve.com/2014/06/que-sabe-facebook-de-mi-y-mis-contactos-listado-completo/#comment-41898">¿Qué sabe Facebook de mí y mis contactos? Listado completo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://twitter.com/PedroVillareal1' rel='external nofollow' class='url'>Pedro Villareal (@PedroVillareal1)</a></span> en <a href="http://www.christiandve.com/2013/04/como-poner-un-enlace-a-un-video-de-youtube-y-que-se-abra-a-pantalla-completa/#comment-41895">Cómo poner un enlace a un vídeo de YouTube y que se abra a pantalla completa</a></li><li class="recentcomments"><span class="comment-author-link">Maribel</span> en <a href="http://www.christiandve.com/2017/04/pinterest-cuenta-suspendida-causas-soluciones-como-evitarlo/#comment-41894">Pinterest: cuenta suspendida. Causas, solución y cómo evitarlo</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/">WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/09/prism-break-proteger-privacidad-impide-gobiernos-espien-cifrar-comunicaciones/">Prism break: impide que los gobiernos te espíen cifrando tus comunicaciones</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/09/linkedin-fusionar-integrar-cuentas-cerrar-duplicadas/">LinkedIn: cómo fusionar/integrar cuentas y cerrar las duplicadas</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/08/descargar-iso-windows-office-oficial-microsoft-gratis/">Cómo descargar ISO de Windows/Office oficial de Microsoft gratis (varias opciones)</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/08/photorec-recupera-archivos-borrados-ram/">PhotoRec recupera archivos borrados gratis incluso de la RAM en 7 pasos</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2018 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a href="#" target="_blank"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-5999413700d44dbe6656cd2b5e72f804">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=f2f57659a7d0f1b3ebe1c22ac56e8ef6fdde3011#parent=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10157&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=f2f57659a7d0f1b3ebe1c22ac56e8ef6fdde3011#parent=http%3A%2F%2Fwww.christiandve.com%2F2018%2F10%2Fwhatsapp-descargar-datos-que-sabe-mi-contactos%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'112693975',post:'10157',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '10157' ]);
</script>
	<!-- 193 queries. 0,606 seconds. -->
</div>
</body>
</html>

