<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes">
<meta property="og:description" content="Cómo obtener el reembolso del canon digital y recuperar el dinero pagado por tus aparatos, dispositivos y soportes explicado paso a paso.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r.jpg">
<meta name="twitter:image:alt" content="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes explicado paso a paso.">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[1365,1500] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes - Cómo obtener el reembolso del canon digital y recuperar el dinero pagado por tus aparatos, dispositivos y soportes explicado paso a paso." />

<meta name="keywords"  content="canon digital,recuperar canon digital,reclamar canon digital,obtener reembolso,obtener devolución canon digital,opinión/difusión,tecnología" />

<link rel="canonical" href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes RSS de los comentarios" href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.min.all.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.1.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"5a0a1993a9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"10543","token":"cc65c113e0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mautic: ¿qué es y cómo instalar este marketing automation open source gratis paso a paso?' href='http://www.christiandve.com/2019/03/mautic-que-es-instalar-marketing-automation-open-source-gratis/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-2K3' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Cómo obtener el reembolso del canon digital y recuperar el dinero pagado por tus aparatos, dispositivos y soportes explicado paso a paso."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-600x447.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-600x447.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-600x160.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-600x465.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-600x175.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/solicitante-de-reembolsos.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-600x164.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-600x222.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-600x311.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-600x332.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-600x637.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#cookie-law-info-again {
	z-index: 9998;
}			</style>
		</head>
<body class="post-template-default single single-post postid-10543 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy &#8211; Christian Delgado von Eitzen" href="http://www.christiandve.com/quien-soy/">Quién soy &#8211; Christian Delgado von&hellip;</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2019/03/mautic-que-es-instalar-marketing-automation-open-source-gratis/" title="Mautic: ¿qué es y cómo instalar este marketing automation open source gratis paso a paso?" rel="prev">Mautic: ¿qué es y cómo instalar este marketing automation open source gratis&hellip;</a></div>
    <div class="alignright"></div>
 </div></div>
                                                

</article>
		<article id="post-10543"  class="ch-post ch-article  post-10543 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-tecnologia tag-obtener-devolucion-canon-digital tag-reclamar-canon-digital" style="">
                                <h1 class="ch-postheader entry-title">Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="10:25">07/04/2019</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes" data-url="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>¿Sabes <strong>cómo recuperar el canon digital</strong> en 2019? Es posible <strong>solicitar y reclamar gratis la devolución del canon digital abonado por la compra de ordenadores, discos duros, MP3/MP4 memorias USB, smartphones, tabletas, soportes y similares</strong> si se destinan a un uso profesional en pocos pasos y por Internet (y gratis).</p>
<p>¿Sabes cómo <strong>reclamar el canon digital cobrado por las entidades de gestión</strong>? Aquí se explica paso a paso el proceso.</p>
<div id="attachment_10561" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r.jpg" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10561" class="lazy lazy-hidden wp-image-10561 size-large" title="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-600x447.jpg" alt="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes" width="600" height="447" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-600x447.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-300x224.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-768x572.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10561" class="wp-image-10561 size-large" title="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes" src="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-600x447.jpg" alt="Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes" width="600" height="447" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-600x447.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-300x224.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r-768x572.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10561" class="wp-caption-text">Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</p></div>
<p><span id="more-10543"></span></p>
<h2>Cómo obtener la devolución del canon digital y su origen</h2>
<p>Con la normativa actual, <strong>con prácticamente todos aparatos, dispositivos y soportes electrónicos adquiridos con capacidad de almacenamiento o impresión</strong> (PCs, smartphones, teléfonos no-inteligentes, memorias USB, CDs, DVDs, discos duros -incluso SSD-, etc.) <strong>se debe pagar un canon digital de diferentes importes</strong> (además del precio del producto y del correspondiente IVA) que se destina a las entidades de gestión de derechos de autor a modo de compensación por la copia privada.</p>
<p>A modo de ejemplo totalmente real, un disco duro SSD con un coste 21,82 € + 21 % IVA (de 240 GB) tiene un canon de 5,45 € + IVA, que encarece el producto casi un 25 %. En caso de otros discos de mayor capacidad, el canon mantiene el importe, por lo que no incluye tanto porcentualmente hablando, pero no es un coste despreciable.</p>
<div id="attachment_10551" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10551" class="lazy lazy-hidden wp-image-10551 size-large" title="Factura discos duros SSD con el canon digital incluido" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-600x160.png" alt="Factura discos duros SSD con el canon digital incluido" width="600" height="160" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-600x160.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-300x80.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar.png 721w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10551" class="wp-image-10551 size-large" title="Factura discos duros SSD con el canon digital incluido" src="http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-600x160.png" alt="Factura discos duros SSD con el canon digital incluido" width="600" height="160" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-600x160.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar-300x80.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/factura-discos-duros-ssd-canon-reclamar.png 721w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10551" class="wp-caption-text">Factura discos duros SSD con el canon digital incluido</p></div>
<p>El tema viene ya de largo. Ya en el año 2004 escribía este artículo sobre la <a href="http://www.christiandve.com/2004/01/copia-de-musica-legal-sgae-canon/" target="_blank" rel="noopener noreferrer">copia de música privada</a>.</p>
<p>Según la normativa y, en concreto, el <strong>Real Decreto-ley 12/2017</strong> que introduce en la regulación de la compensación equitativa un <strong>sistema de reembolso adaptado a la jurisprudencia del Tribunal de Justicia de la Unión Europea</strong>, <strong>se permite un sistema para obtener un reembolso «ex post» que es de aplicación en todos los casos no exceptuados en los que el consumidor final</strong>, habiendo abonado la compensación equitativa, <strong>justifique el derecho a su reembolso</strong> por <em>estar incurso en causa de exoneración o por destinar el equipo, aparato o soporte material de preproducción</em> <strong>adquirido a un uso exclusivamente profesional o a su exportación o entrega intracomunitaria</strong>.</p>
<p><strong>Para poder solicitar la devolución del canon digital de manera eficiente</strong> y obtener información relacionada, hay una web, <a href="http://ventanillaunica.digital" target="_blank" rel="noopener noreferrer">http://ventanillaunica.digital</a>, que se constituye en la sede electrónica creada por las entidades de gestión de derechos de propiedad intelectual para este fin.</p>
<p>El cometido de esta <a href="http://ventanillaunica.digital" target="_blank" rel="noopener noreferrer">ventanilla única digital</a> es informar, coordinar y permitir la ejecución de todos los trámites necesarios para llevar a cabo la gestión de la compensación equitativa por copia privada.</p>
<p>En la web indican además datos de utilidad, como por ejemplo el <a href="http://ventanillaunica.digital/documentos/AutoLiq%20Mayoristas-minoristas%202019.xlsx" target="_blank" rel="noopener noreferrer">listado de aparatos, equipos y soportes sujetos a copia privada e importes asociados</a>, <strong>cuándo se fijan los plazos para presentar las declaraciones</strong>, <strong>en qué casos se permiten excepciones</strong>, tal y como se explicará a continuación, así como la legislación relacionada tanto española como europea.</p>
<p>En esta <a href="#tablacanon">tabla al final del artículo</a> se pueden ver algunos importes según el equipo. El <strong>canon digital total</strong> es la suma de los correspondientes a la parte audiovisual, a la de audio y a la de reprografía.</p>
<p>En concreto, el artículo 25.8 indica que:</p>
<p><strong><em>Articulo 25.8</em></strong></p>
<p><em>Aquellas personas jurídicas o físicas no exceptuadas del pago de la compensación podrán solicitar el reembolso de esta cuando:</em></p>
<ol>
<li><em>a) Actúen como consumidores finales, justificando el destino exclusivamente profesional del equipo, aparato o soporte material de reproducción adquirido, y siempre que estos no se hayan puesto, de derecho o de hecho, a disposición de usuarios privados y que estén manifiestamente reservados a usos distintos a la realización de copias privadas.</em></li>
<li><em>b) Los equipos, aparatos o soportes materiales de reproducción adquiridos se hayan destinado a la exportación o entrega intracomunitaria.</em></li>
</ol>
<p><em>No se admitirán solicitudes de reembolso por importe inferior a veinticinco euros. No obstante, si la solicitud de reembolso acumula la compensación equitativa abonada por la adquisición de equipos, aparatos y soportes materiales realizada en un ejercicio anual, correspondientes a varias facturas de adquisición, se admitirán aun cuando no alcancen los veinticinco euros.</em></p>
<p><em>El<strong> Real Decreto 1398/18</strong> desarrolla el artículo 25 de la Ley de Propiedad Intelectual, regulando el procedimiento para hacer efectivo el reembolso del pago de la compensación equitativa previstos en el artículo 25, apartado 8 del texto refundido de la Ley de Propiedad Intelectual.</em></p>
<p><strong><em>Artículo 11.</em></strong><em> Procedimiento de reembolso del pago de la compensación</em></p>
<ol>
<li><em> La solicitud de reembolso del pago de la compensación se remitirá a la persona jurídica. Dicha solicitud, que deberá firmarse, preferentemente, de forma electrónica, deberá acompañarse de la siguiente información:</em></li>
<li><em>a) Número de identificación fiscal y nombre y apellidos o razón o denominación social.<br />
b) Indicación del objeto social o una declaración de actividad del solicitante.<br />
c) Copia de la factura de adquisición de los equipos, aparatos o soportes materiales.<br />
d) Declaración, bajo responsabilidad del solicitante, sobre los siguientes aspectos:</em></li>
</ol>
<p><em>1.º Que el destino dado a los equipos, aparatos o soportes materiales adquiridos es exclusivamente profesional y manifiestamente distinto a la realización de copias privadas.<br />
2.º Que no ha puesto dichos equipos, aparatos y soportes materiales, ni de hecho ni de derecho, a disposición de usuarios privados.<br />
3.º Que se someterá a las facultades de control reconocidas a la persona jurídica por el artículo 25.11 del texto refundido de la Ley de Propiedad Intelectual.</em></p>
<ol>
<li><em>e) En el caso de que <u>el solicitante emplee trabajadores por cuenta ajena</u> a cuya disposición haya puesto los equipos, aparatos o soportes materiales que haya adquirido, declaración de que, bajo su responsabilidad, estos trabajadores tienen conocimiento de los siguientes aspectos:</em></li>
</ol>
<p><em>1.º Que los equipos, aparatos o soportes materiales que su empleador les facilita para el desarrollo de sus funciones profesionales deben utilizarse exclusivamente para tal finalidad.<br />
2.º Que no está permitido el uso para fines privados de los citados equipos, aparatos o soportes materiales.</em></p>
<ol start="2">
<li><em> La persona jurídica difundirá en su portal de Internet un modelo normalizado de solicitud de reembolso que cumpla con los requisitos previstos en el apartado anterior.</em></li>
<li><em> La persona jurídica dispondrá de un plazo de un mes desde la recepción de la solicitud para realizar las comprobaciones necesarias para acreditar la existencia o inexistencia del derecho al reembolso y comunicar su decisión al solicitante.</em></li>
<li><em> Si se acredita la existencia del derecho al reembolso, la persona jurídica, cuando lo comunique al solicitante, le requerirá la emisión de la correspondiente factura para proceder a su pago.</em></li>
<li><em> La persona jurídica sólo podrá denegar el reembolso de la compensación en los siguientes supuestos:</em></li>
<li><em>a) Cuando la solicitud de reembolso no incluya toda la información exigida en el presente artículo.<br />
b) Cuando las declaraciones responsables no reflejen lo exigido en el presente artículo.<br />
c) Cuando el importe de la solicitud de reembolso sea inferior al previsto en el penúltimo párrafo del artículo 25.8 del texto refundido de la Ley de Propiedad Intelectual con la salvedad prevista en dicho artículo.</em></li>
</ol>
<p>En general, hay que tener claro que podrán solicitar el reembolso aquellas personas jurídicas o físicas que actúen <strong>como consumidores finales y justificando el destino exclusivamente profesional del equipo</strong>, aparato o soporte material de reproducción adquirido, y siempre que estos no se hayan puesto, de derecho o de hecho, a disposición de usuarios privados y que estén manifiestamente reservados a usos distintos a la realización de copias privadas.</p>
<p>Para solicitar la solicitud de reembolso, se debe acceder a la <a href="https://ventanillaunicadigital.microsoftcrmportals.com/" target="_blank" rel="noopener noreferrer">Ventanilla única digital</a> donde hay manuales a modo de <a href="https://ventanillaunicadigital.microsoftcrmportals.com/manual_usuario.pdf" target="_blank" rel="noopener noreferrer">guía para el portal de liquidaciones</a> y la <a href="https://ventanillaunicadigital.microsoftcrmportals.com/manual_usuario_reembolso.pdf" target="_blank" rel="noopener noreferrer">guía para usuarios del portal de reembolsos</a> (este es el que interesa para solicitar la devolución del canon digital).</p>
<h2>Cómo obtener el reembolso del canon digital paso a paso</h2>
<p>El proceso completo está explicado en vídeo sobre <a href="https://www.youtube.com/watch_popup?v=iO0S1gIH5cw" target="_blank" rel="noopener noreferrer">cómo obtener el reembolso del canon digital</a>, pero también con texto e imágenes paso a paso.</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/iO0S1gIH5cw&quot; width=&quot;560&quot; height=&quot;315&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/iO0S1gIH5cw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<p>Tal y como explican en la web de la <a href="https://ventanillaunicadigital.microsoftcrmportals.com/" target="_blank" rel="noopener noreferrer">Ventanilla única digital</a>, hay que:</p>
<ul>
<li><strong>Registrarse en la página web</strong> <a href="https://ventanillaunicadigital.microsoftcrmportals.com/" target="_blank" rel="noopener noreferrer">Ventanilla única digital</a> si no se tiene ya una cuenta en la plataforma introduciendo dirección de correo electrónico, nombre de usuario y contraseña. En caso de disponer ya de una cuenta, se debe simplemente iniciar sesión.</li>
</ul>
<div id="attachment_10549" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10549" class="lazy lazy-hidden wp-image-10549 size-large" title="Alta en la Ventanilla única digital" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-600x465.png" alt="Alta en la Ventanilla única digital" width="600" height="465" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-600x465.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-300x232.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital.png 604w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10549" class="wp-image-10549 size-large" title="Alta en la Ventanilla única digital" src="http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-600x465.png" alt="Alta en la Ventanilla única digital" width="600" height="465" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-600x465.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital-300x232.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/alta-ventanilla-unica-universal-reclamar-canon-digital.png 604w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10549" class="wp-caption-text">Alta en la Ventanilla única digital</p></div>
<ul>
<li><strong>Confirmar el correo electrónico y rellenar los datos </strong>que solicita la página, indicando si es un solicitante de liquidaciones o de reembolsos (indicar que se es de reembolsos si es el caso de que se va a solicitar un abono por el canon digital ya pagado).</li>
</ul>
<div id="attachment_10560" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10560" class="lazy lazy-hidden wp-image-10560 size-large" title="Rellenar los datos del perfil en la Ventanilla Única Universal" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-600x175.png" alt="Rellenar los datos del perfil en la Ventanilla Única Universal" width="600" height="175" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-600x175.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-300x88.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-768x224.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital.png 1248w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10560" class="wp-image-10560 size-large" title="Rellenar los datos del perfil en la Ventanilla Única Universal" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-600x175.png" alt="Rellenar los datos del perfil en la Ventanilla Única Universal" width="600" height="175" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-600x175.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-300x88.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital-768x224.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-ventanilla-unica-universal-reclamar-canon-digital.png 1248w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10560" class="wp-caption-text">Rellenar los datos del perfil en la Ventanilla Única Universal</p></div>
<p>&nbsp;</p>
<div id="attachment_10548" style="width: 246px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/solicitante-de-reembolsos.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10548" class="lazy lazy-hidden wp-image-10548 size-full" title="¿Solicitante de reembolsos? Sí" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/solicitante-de-reembolsos.png" alt="¿Solicitante de reembolsos? Sí" width="236" height="166" /><noscript><img aria-describedby="caption-attachment-10548" class="wp-image-10548 size-full" title="¿Solicitante de reembolsos? Sí" src="http://www.christiandve.com/wp-content/uploads/2019/04/solicitante-de-reembolsos.png" alt="¿Solicitante de reembolsos? Sí" width="236" height="166" /></noscript></a><p id="caption-attachment-10548" class="wp-caption-text">¿Solicitante de reembolsos? Sí</p></div>
<ul>
<li>En el momento en el que se facilitan y guardan estos datos, aparece un elemento nuevo en el menú llamado “<strong>Reembolsos</strong>”.</li>
</ul>
<div id="attachment_10559" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10559" class="lazy lazy-hidden wp-image-10559 size-large" title="Menú de reembolsos para solicitar el reembolso del canon digital" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-600x164.png" alt="Menú de reembolsos para solicitar el reembolso del canon digital" width="600" height="164" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-600x164.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-300x82.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-768x211.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados.png 1182w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10559" class="wp-image-10559 size-large" title="Menú de reembolsos para solicitar el reembolso del canon digital" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-600x164.png" alt="Menú de reembolsos para solicitar el reembolso del canon digital" width="600" height="164" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-600x164.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-300x82.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados-768x211.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-reembolsos-enviados.png 1182w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10559" class="wp-caption-text">Menú de reembolsos para solicitar el reembolso del canon digital</p></div>
<ul>
<li>Acto seguido, si no existe ya, <strong>se debe crear la ficha de la empresa para la que desea realizar una solicitud de reembolso</strong>. Para hacerlo, hay que acceder al módulo de reembolsos (en el menú superior) &gt; Empresas solicitantes &gt; Crear.</li>
</ul>
<div id="attachment_10557" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10557" class="lazy lazy-hidden wp-image-10557 size-large" title="Menú de empresa para crear una nueva y así solicitar el reembolso del canon digital" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-600x222.png" alt="Menú de empresa para crear una nueva y así solicitar el reembolso del canon digital" width="600" height="222" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-600x222.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-300x111.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-768x284.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante.png 1199w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10557" class="wp-image-10557 size-large" title="Menú de empresa para crear una nueva y así solicitar el reembolso del canon digital" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-600x222.png" alt="Menú de empresa para crear una nueva y así solicitar el reembolso del canon digital" width="600" height="222" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-600x222.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-300x111.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante-768x284.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-solicitante.png 1199w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10557" class="wp-caption-text">Menú de empresa para crear una nueva y así solicitar el reembolso del canon digital</p></div>
<ul>
<li><strong>Rellenar los datos que se solicitan</strong>: NIF, razón social, tipo de solicitante, actividad, IBAN de la cuenta bancaria a la que se enviará la transferencia de las devoluciones y titular de la cuenta (y SWIFT), contacto de facturación y un certificado de la empresa o el alta del autónomo.</li>
</ul>
<div id="attachment_10556" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10556" class="lazy lazy-hidden wp-image-10556 size-large" title="Crear ficha de la empresa para reclamar el canon digital" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-600x311.png" alt="Crear ficha de la empresa para reclamar el canon digital" width="600" height="311" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-600x311.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-300x156.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-768x398.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha.png 1049w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10556" class="wp-image-10556 size-large" title="Crear ficha de la empresa para reclamar el canon digital" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-600x311.png" alt="Crear ficha de la empresa para reclamar el canon digital" width="600" height="311" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-600x311.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-300x156.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha-768x398.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-crear-empresa-ficha.png 1049w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10556" class="wp-caption-text">Crear ficha de la empresa para reclamar el canon digital</p></div>
<ul>
<li>Una vez creada la empresa, <strong>hay que dar de alta la solicitud de reembolso</strong> (esto solo se puede hacer si se ha marcado la casilla “Solicitante de reembolso&#8221;). En el menú de reembolsos en la parte superior, se dividen los reembolsos en dos partes: Reembolsos, que son aquellos que están en modo borrados, son incorrectos o se pueden crear nuevos reembolsos y aquellos que ya están enviados y su estado asociado.</li>
<li>Para crear una nueva solicitud de devolución del canon digital pagado, hay que acceder al menú Reembolsos &gt; Reembolsos y a continuación &gt; <strong>Nueva cabecera de reembolso, donde se selecciona la empresa previamente dada de alta</strong>. Hay que descargar un modelo de <a href="http://www.christiandve.com/wp-content/uploads/2019/04/declaracion_jurada_reembolso_20181219.docx" target="_blank" rel="noopener noreferrer">Declaración jurada para el reembolso del canon digital</a> en formato Word que debe ser cumplimentada y firmada digitalmente (por ejemplo con un <a href="http://www.christiandve.com/2018/07/firma-electronica-que-es-certificado-digital-aplicaciones-usos-ejemplos-formatos/" target="_blank" rel="noopener noreferrer">certificado digital, usado para la firma digital</a>) por una persona de la empresa con el suficiente poder y adjuntada a la solicitud.</li>
</ul>
<div id="attachment_10553" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10553" class="lazy lazy-hidden wp-image-10553 size-large" title="Nueva cabecera de reembolso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-600x332.png" alt="Nueva cabecera de reembolso" width="600" height="332" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-600x332.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-300x166.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-768x425.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso.png 1185w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10553" class="wp-image-10553 size-large" title="Nueva cabecera de reembolso" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-600x332.png" alt="Nueva cabecera de reembolso" width="600" height="332" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-600x332.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-300x166.png 300w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso-768x425.png 768w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-cabecera-reembolso.png 1185w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10553" class="wp-caption-text">Nueva cabecera de reembolso</p></div>
<p>El contenido <a href="http://www.christiandve.com/wp-content/uploads/2019/04/declaracion_jurada_reembolso_20181219.docx" target="_blank" rel="noopener noreferrer">Declaración jurada para el reembolso del canon digital</a> es:</p>
<p><em>D./Dª. [     ], con DNI número [     ] y domicilio, a estos efectos en [     ], actuando en su condición de [     ],de la sociedad [     ], constituida en virtud de [     ], con domicilio social en [     ], y NIF número [     ],   </em></p>
<p><em>Declara bajo su responsabilidad:   </em></p>
<p><em>1º) Que los equipos, aparatos y soportes materiales adquiridos por esta sociedad tienen un destino exclusivamente profesional.  </em></p>
<p><em>2º) Que los equipos, aparatos y soportes materiales adquiridos por esta sociedad no se ponen, de derecho o de hecho, a disposición de usuarios privados.  </em></p>
<p><em>3º) Que los equipos, aparatos y soportes materiales adquiridos están manifiestamente reservados a usos distintos a la realización de copias privadas, y que los equipos puestos, de derecho o de hecho, a disposición de empleadas/os en ningún caso tendrán usos distintos al exclusivamente profesional a cuyo efecto esta sociedad ha adoptado las medidas de aseguramiento consistentes en [     ].  </em></p>
<p><em>4º) Que los equipos, aparatos y soportes puestos, de derecho o, de hecho, a disposición de empleadas/os tampoco tendrán usos profesionales que requieran una licencia para la reproducción de cualquier tipo de obra protegidas.  </em></p>
<p><em>Que la sociedad ha adoptado unas normas de uso que han sido comunicadas a todo su personal y consisten en [     ]. Que la sociedad ha establecido sistemas de control y supervisión del uso que sus empleados y personal externo realiza de los equipos, aparatos y soportes puestos a disposición que consisten en [     ].  </em></p>
<p><em>5º) Que la EMPRESA pone a disposición de la persona jurídica prevista en el artículo 25.10 del texto refundido de la Ley de Propiedad Intelectual, bajo su facultad de comprobación, todos los equipos, aparatos y soportes puestos, de derecho o, de hecho, a disposición de empleadas/os.  </em></p>
<p><em>En todo caso, el desarrollo de dicha comprobación será realizado de manera que se garantice el secreto empresarial, la confidencialidad y la seguridad informática de EMPRESA.  </em></p>
<p><em>6º) Ha adquirido para el uso en ámbito profesional, cuando así es requerido, la licencia para la reproducción de cualquier tipo de obras protegidas. </em></p>
<p><em>En razón de lo expuesto, solicita a la persona jurídica prevista en el artículo 25.10 del texto refundido de la Ley de Propiedad Intelectual que realice el reembolso de la compensación equitativa por copia privada en virtud del artículo 25.8 de la mencionada Ley.  </em></p>
<p><em>En virtud de la presente solicitud, la sociedad [ ] presta su consentimiento a:  </em></p>
<p><em>1º) La realización por la persona jurídica prevista en el artículo 25.10 del texto refundido de la Ley de Propiedad Intelectual de las investigaciones necesarias para la comprobación de la concurrencia de los requisitos exigidos al solicitante de reembolso del artículo 25.8 de la mencionada Ley, incluida la solicitud de la información precisa encaminada a esa finalidad.   </em></p>
<p><em>2º) La inclusión de sus datos en la bases de datos de personas físicas y jurídicas exceptuadas creada por la persona jurídica prevista en el artículo 25.10 del texto refundido de la Ley de Propiedad Intelectual, creada con la finalidad exclusiva de gestionar la compensación equitativa por copia privada en los términos legalmente previstos.   </em></p>
<p><em>En [     ], a [     ] de [     ] de 20  .</em></p>
<p><strong>Se deben adjuntar además en el caso de las personas jurídicas el NIF de la sociedad y la copia de la(s) factura(s) de compra de los equipos</strong>, aparatos o soportes materiales adquiridos para los que solicita el reembolso.</p>
<p><strong>En el caso de las personas físicas</strong>, se debe adjuntar una copia del DNI-NIE de la persona física en cuestión, el documento de alta de actividad, el último recibo pagado del RETA y, por supuesto, la copia de la(s) factura(s) de compra de los equipos, aparatos o soportes materiales adquiridos para los que solicita el reembolso.</p>
<ul>
<li>Tras pulsar sobre guardar, <strong>se pueden añadir las líneas del reembolso</strong>. Aparece un aviso informativo indicando que se deben completar y las líneas y enviar la solicitud de reembolso en un <strong>plazo máximo de 24 horas</strong> o, de lo contrario, se inhabilita y se debe volver a procesar la solicitud de reembolso.</li>
</ul>
<div id="attachment_10555" style="width: 511px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10555" class="lazy lazy-hidden wp-image-10555 size-full" title="Aviso informativo para añadir líneas de reembolso del canon digital" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon.png" alt="Aviso informativo para añadir líneas de reembolso del canon digital" width="501" height="226" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon.png 501w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon-300x135.png 300w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" /><noscript><img aria-describedby="caption-attachment-10555" class="wp-image-10555 size-full" title="Aviso informativo para añadir líneas de reembolso del canon digital" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon.png" alt="Aviso informativo para añadir líneas de reembolso del canon digital" width="501" height="226" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon.png 501w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-aviso-enviar-reembolso-canon-300x135.png 300w" sizes="(max-width: 501px) 100vw, 501px" /></noscript></a><p id="caption-attachment-10555" class="wp-caption-text">Aviso informativo para añadir líneas de reembolso del canon digital</p></div>
<ul>
<li>A continuación, <strong>la web presenta el listado de solicitudes de reembolso y hay que hacer doble clic sobre ellas para continuar</strong>. Ahí aparecen los datos generales, incluyendo el estado de la solicitud de reembolso del canon digital y las Líneas de solicitud de reembolso, en las que se debe indicar la familia del producto, el equipo en cuestión, el número de unidades a reembolsar, la marca, el número de serie (opcional) y el de la factura, incluyendo su fecha. También se debe indicar el NIF del vendedor, la razón social, una dirección, teléfono y correo de contacto y finalmente la factura. El sistema calcula automáticamente los importes.</li>
</ul>
<div id="attachment_10554" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso.png" data-rel="lightbox-gallery-osccaf2f" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10554" class="lazy lazy-hidden wp-image-10554 size-large" title="Línea de reembolso" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-600x637.png" alt="Línea de reembolso" width="600" height="637" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-600x637.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-282x300.png 282w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso.png 609w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10554" class="wp-image-10554 size-large" title="Línea de reembolso" src="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-600x637.png" alt="Línea de reembolso" width="600" height="637" srcset="http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-600x637.png 600w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso-282x300.png 282w, http://www.christiandve.com/wp-content/uploads/2019/04/reembolso-canon-alta-linea-de-reembolso.png 609w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10554" class="wp-caption-text">Línea de reembolso</p></div>
<ul>
<li>Para terminar y enviar la solicitud de reembolso, se debe pulsar sobre el botón “Enviar reembolso”.</li>
</ul>
<p><strong>La web comprueba la solicitud y en caso de detectar algún problema</strong>, cambia el estado de la misma a “Enviado incorrecto” y hay que volver al listado de reembolsos en curso y reabrir la petición.</p>
<p><strong>Si toda la información es correcta, el estado, el estado del reembolso cambiará al estado “Enviado”</strong> y pasará a su procesado por parte de la entidad de gestión. Los siguientes pasos se notifican por correo electrónico y el estado actual se puede ver en todo momento en el apartado correspondiente al listado de reembolsos enviados.</p>
<p><a name="tablacanon"></a><br />
En esta tabla se pueden ver los importes del canon digital por tipo de dispositivo con un ejemplo de cada uno:</p>
<div align="center">
<table width="90%">
<tbody>
<tr>
<td style="text-align: center;" width="48%"><strong>Descripción del Equipo</strong></td>
<td style="text-align: center;" width="42%"><strong>Ejemplos</strong></td>
<td style="text-align: center;" width="10%"><strong>Total canon digital</strong></td>
</tr>
<tr>
<td width="48%"></td>
<td width="42%"></td>
<td width="10%"></td>
</tr>
<tr>
<td width="48%">Audio Casette</td>
<td width="42%">Casette</td>
<td width="10%">0,00 €</td>
</tr>
<tr>
<td width="48%">MiniDisc</td>
<td width="42%">MiniDisc</td>
<td width="10%">0,08 €</td>
</tr>
<tr>
<td width="48%">CD-R</td>
<td width="42%">CD 700 MB</td>
<td width="10%">0,08 €</td>
</tr>
<tr>
<td width="48%">CD-RW</td>
<td width="42%">CD RW 700 MB</td>
<td width="10%">0,10 €</td>
</tr>
<tr>
<td width="48%">MemoryCards &lt;2GB</td>
<td width="42%">(SD, MicroSD) &lt; 2GB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">MemoryCards 2GB-4GB</td>
<td width="42%">(SD, MicroSD) 2GB-4GB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">MemoryCards 4GB -8GB</td>
<td width="42%">(SD, MicroSD) 4GB-8GB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">MemoryCards &gt;8GB</td>
<td width="42%">(SD, MicroSD) &gt;8GB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">VHS 110%</td>
<td width="42%">CINTA VHS 110%</td>
<td width="10%">0,00 €</td>
</tr>
<tr>
<td width="48%">VHS 240</td>
<td width="42%">CINTA VHS 240</td>
<td width="10%">0,00 €</td>
</tr>
<tr>
<td width="48%">DVD-R 4,7GB</td>
<td width="42%">DVD R 4,7GB</td>
<td width="10%">0,21 €</td>
</tr>
<tr>
<td width="48%">DVD-RW 4,7GB</td>
<td width="42%">DVD RW 4,7GB</td>
<td width="10%">0,28 €</td>
</tr>
<tr>
<td width="48%">DVD-DL 25GB</td>
<td width="42%">DVD DL 25GB</td>
<td width="10%">0,21 €</td>
</tr>
<tr>
<td width="48%">Blu-Ray 25GB</td>
<td width="42%">Blu-Ray</td>
<td width="10%">0,21 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 &lt;512MB</td>
<td width="42%">MP3 512</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 &lt;1GB</td>
<td width="42%">MP3 1GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 1GB- 2GB</td>
<td width="42%">MP3 2GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 2GB- 4GB</td>
<td width="42%">MP3 4GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 4GB- 8GB</td>
<td width="42%">MP3 8GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 8GB-16GB</td>
<td width="42%">MP3 16GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 16GB-32GB</td>
<td width="42%">MP3 32GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 32GB-64GB</td>
<td width="42%">MP3 64GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP3 &gt;-64GB</td>
<td width="42%">MP3 128GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4 &lt; 2GB</td>
<td width="42%">MP4 2GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4  2GB- 4GB</td>
<td width="42%">MP4 4GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4  4GB- 8GB</td>
<td width="42%">MP4 8GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4 8GB-16GB</td>
<td width="42%">MP4 16GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4 16GB-32GB</td>
<td width="42%">MP4 32GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4 32GB-64GB</td>
<td width="42%">MP4 64GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Reproductor MP4 &gt;-64GB</td>
<td width="42%">MP4 128GB</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Disco  no integrado &gt;120GB</td>
<td width="42%">Discos duros o SSD externos</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  no integrado 120GB &#8211; 320GB</td>
<td width="42%">Discos duros o SSD externos</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  no integrado 320GB &#8211; 500GB</td>
<td width="42%">Discos duros o SSD externos</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  no integrado 500GB &#8211; 1TB</td>
<td width="42%">Discos duros o SSD externos</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  no integrado &gt; 1TB</td>
<td width="42%">Discos duros o SSD externos</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Grabador PC CD</td>
<td width="42%">Grabadora ordenados</td>
<td width="10%">0,33 €</td>
</tr>
<tr>
<td width="48%">Grabador salón CD</td>
<td width="42%">Grabador salón</td>
<td width="10%">0,33 €</td>
</tr>
<tr>
<td width="48%">Grabador PC DVD</td>
<td width="42%">Grabadora ordenados</td>
<td width="10%">1,86 €</td>
</tr>
<tr>
<td width="48%">Grabador salón DVD</td>
<td width="42%">Grabador salón</td>
<td width="10%">1,86 €</td>
</tr>
<tr>
<td width="48%">Set-Top Box</td>
<td width="42%">Grabador Video Digital</td>
<td width="10%">0,00 €</td>
</tr>
<tr>
<td width="48%">Disco Multimedia &lt;250 GB</td>
<td width="42%">Disco duro o SSD Multimedia</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  Multimedia &lt;500GB</td>
<td width="42%">Disco duro o SSD Multimedia</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  Multimedia &lt;750 GB</td>
<td width="42%">Disco duro o SSD Multimedia</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco  Multimedia &lt;1TB</td>
<td width="42%">Disco duro Multimedia</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Disco Multimedia &gt;1TB</td>
<td width="42%">Disco duro Multimedia</td>
<td width="10%">6,45 €</td>
</tr>
<tr>
<td width="48%">Llave USB &lt;1GB</td>
<td width="42%">Llave USB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">Llave USB &lt;4GB</td>
<td width="42%">Llave USB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">Llave USB &lt;8GB</td>
<td width="42%">Llave USB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">Llave USB &lt;16GB</td>
<td width="42%">Llave USB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">Llave USB &lt;32GB</td>
<td width="42%">Llave USB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">Llave USB &gt;32GB</td>
<td width="42%">Llave USB</td>
<td width="10%">0,24 €</td>
</tr>
<tr>
<td width="48%">Teléfonos móviles no inteligentes</td>
<td width="42%">Teléfono móvil</td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Smart Phone &gt;2GB</td>
<td width="42%"><u>Smartphone</u></td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Smart Phone 2GB &#8211; 16GB</td>
<td width="42%"><u>Smartphone</u></td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Smart Phone 16GB- 32GB</td>
<td width="42%"><u>Smartphone</u></td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Smart Phone 32GB-64GB</td>
<td width="42%"><u>Smartphone</u></td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Smart Phone 64GB-128GB</td>
<td width="42%"><u>Smartphone</u></td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Smart Phone &gt;128GB</td>
<td width="42%"><u>Smartphone</u></td>
<td width="10%">1,10 €</td>
</tr>
<tr>
<td width="48%">Libro electrónico (reproducción libros, audio, video)</td>
<td width="42%"><u>Ebook</u></td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Tableta &lt;2GB</td>
<td width="42%">Tableta</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Tableta 2GB &#8211; 16GB</td>
<td width="42%">Tableta</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Tableta 16GB &#8211; 32GB</td>
<td width="42%">Tableta</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Tableta 32GB-64GB</td>
<td width="42%">Tableta</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Tableta 64GB-128GB</td>
<td width="42%">Tableta</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Tableta &gt;128GB</td>
<td width="42%">Tableta</td>
<td width="10%">3,15 €</td>
</tr>
<tr>
<td width="48%">Ordenador  con disco integrado &lt;250GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador  con disco integrado &lt;500GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador con disco integrado &lt;750GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador con disco integrado &gt;750GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador portátil con disco integrado &lt;250GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador portátil con disco integrado &lt;500GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador portátil con disco integrado &lt;750GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Ordenador portátil con disco integrado &gt;750GB</td>
<td width="42%">Ordenador personal</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Disco duro integrado &lt;250GB</td>
<td width="42%">Discos duros integrados vendidos por separado de un ordenador</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Disco duro integrado &lt;500GB</td>
<td width="42%">Discos duros integrados vendidos por separado de un ordenador</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Disco duro integrado &lt;750GB</td>
<td width="42%">Discos duros integrados vendidos por separado de un ordenador</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Disco duro integrado &gt;750GB</td>
<td width="42%">Discos duros integrados vendidos por separado de un ordenador</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">TV con disco integrado</td>
<td width="42%">TV con disco duro</td>
<td width="10%">5,45 €</td>
</tr>
<tr>
<td width="48%">Copiadora monofuncional 1-39 ppm</td>
<td width="42%">Copiadora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Copiadoras blanco y negro 1-9 páginas por mínuto</td>
<td width="42%">Copiadora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Copiadoras blanco y negro 10 -19 páginas por mínuto</td>
<td width="42%">Copiadora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Copiadoras blanco y negro 20 -39 páginas por mínuto</td>
<td width="42%">Copiadora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Copiadoras color  1 -39 páginas por mínuto</td>
<td width="42%">Copiadora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Copiadoras color  de más de 39 páginas por mínuto</td>
<td width="42%">Copiadora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Escáner monofuncional de 1- 39 ppm</td>
<td width="42%">Escáner</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Escaner de 13 a 39 páginas por minuto</td>
<td width="42%">Escáner</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Escaner de 1 a 12 páginas por minuto</td>
<td width="42%">Escáner</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Escaneres de mano</td>
<td width="42%">Escáner</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Máquina de fax con escaner</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Máquina de fax con impresión</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Impresora monofuncional 1 &#8211; 39 ppm</td>
<td width="42%">Impresora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Impresoras tinta</td>
<td width="42%">Impresora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Impresoras laser</td>
<td width="42%">Impresora</td>
<td width="10%">4,50 €</td>
</tr>
<tr>
<td width="48%">Multifuncionales de inyección para impresión, copia y escaneo</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncionales láser para impresión, copia y escaneo</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional de 1-9 páginas por mínuto tinta</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional de  1-9 páginas por mínuto laser</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional de 10 -19 páginas por mínuto tinta</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional de 10 -19 páginas por mínuto laser</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional 20 -39 páginas por mínuto tinta</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional 20-39  páginas por mínuto laser</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional de más de 39 páginas por mínuto tinta</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
<tr>
<td width="48%">Multifuncional de más de 39 páginas por mínuto laser</td>
<td width="42%">Multifuncional</td>
<td width="10%">5,25 €</td>
</tr>
</tbody>
</table>
</div>
<p>Tal y como se puede comprobar, es relativamente sencillo <strong>reclamar y obtener el reembolso del dinero pagado por el canon digital</strong>.</p>
<div class="wp-socializer wpsr-buttons wpsr-row-1"><div class="wpsr-btn wpsr-srvc-social_icons wpsr-btn-sb-9"><div class="socializer sr-40px sr-shrink sr-fluid sr-count-1 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i><span class="ctext"><span data-wpsrs-cached="true">660</span></span></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes%20-%20http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin "><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" target="_blank"  title="Add this to LinkedIn"  style="color: #fff"><i class="fa fa-linkedin"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-whatsapp "><a rel="nofollow" href="https://api.whatsapp.com/send?text=Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes%20http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" target="_blank"  title="WhatsApp"  style="color: #fff"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes&amp;body=Cómo obtener el reembolso del canon digital y recuperar el dinero pagado por tus aparatos, disposit%20-%20http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-pinterest "><a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/&amp;media=http://www.christiandve.com/wp-content/uploads/2019/04/obtener-reembolso-canon-digital-recuperar-reclamar-christiandve-blog-r.jpg&amp;description=Cómo obtener el reembolso del canon digital y recuperar el dinero pagado por tus aparatos, disposit" target="_blank"  title="Submit this to Pinterest"  style="color: #fff"><i class="fa fa-pinterest"></i></a></span></div></div></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2004/01/copia-de-musica-legal-sgae-canon/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2004/01/musica-150x150.png" alt="Copia de música legal. SGAE. Canon." title="Copia de música legal. SGAE. Canon." width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2004/01/musica-150x150.png" alt="Copia de música legal. SGAE. Canon." title="Copia de música legal. SGAE. Canon." width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Copia de música legal. SGAE. Canon.</span></a></li><li><a href="http://www.christiandve.com/2018/07/firma-electronica-que-es-certificado-digital-aplicaciones-usos-ejemplos-formatos/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/02/firma-electronica-factura-150x150.jpg" alt="¿Qué es la Firma electrónica y para qué sirve? ¿Y el certificado digital? Ejemplos de uso útiles" title="¿Qué es la Firma electrónica y para qué sirve? ¿Y el certificado digital? Ejemplos de uso útiles" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/02/firma-electronica-factura-150x150.jpg" alt="¿Qué es la Firma electrónica y para qué sirve? ¿Y el certificado digital? Ejemplos de uso útiles" title="¿Qué es la Firma electrónica y para qué sirve? ¿Y el certificado digital? Ejemplos de uso útiles" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">¿Qué es la Firma electrónica y para qué sirve? ¿Y el certificado digital? Ejemplos de uso útiles</span></a></li><li><a href="http://www.christiandve.com/2016/02/instalar-certificado-digital-fnmt-android-iphone-ipad-ios-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/02/instalar-certificado-digital-fnmt-iphone-android-ipad-ipod-gratis-150x150.jpg" alt="Cómo instalar el certificado digital de la FNMT en Android, iPhone-iPad" title="Cómo instalar el certificado digital de la FNMT en Android, iPhone-iPad" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/02/instalar-certificado-digital-fnmt-iphone-android-ipad-ipod-gratis-150x150.jpg" alt="Cómo instalar el certificado digital de la FNMT en Android, iPhone-iPad" title="Cómo instalar el certificado digital de la FNMT en Android, iPhone-iPad" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo instalar el certificado digital de la FNMT en Android, iPhone-iPad</span></a></li><li><a href="http://www.christiandve.com/2010/09/renotvarse-o-morir/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2010/09/magical_tv-150x150.jpg" alt="RenoTVarse o morir" title="RenoTVarse o morir" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2010/09/magical_tv-150x150.jpg" alt="RenoTVarse o morir" title="RenoTVarse o morir" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">RenoTVarse o morir</span></a></li><li><a href="http://www.christiandve.com/2004/11/ojo-al-parche/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2004/11/pirata_pata-150x150.png" alt="Ojo al parche" title="Ojo al parche" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2004/11/pirata_pata-150x150.png" alt="Ojo al parche" title="Ojo al parche" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Ojo al parche</span></a></li><li><a href="http://www.christiandve.com/2003/11/musica-y-mp3-las-siglas-que-mas-suenan/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2003/11/iPod-150x150.png" alt="Música y MP3, las siglas que más suenan" title="Música y MP3, las siglas que más suenan" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2003/11/iPod-150x150.png" alt="Música y MP3, las siglas que más suenan" title="Música y MP3, las siglas que más suenan" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Música y MP3, las siglas que más suenan</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/obtener-devolucion-canon-digital/" rel="tag">obtener devolución canon digital</a>, <a href="http://www.christiandve.com/tag/reclamar-canon-digital/" rel="tag">reclamar canon digital</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">11 Responses to Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-43306">
            <div class="ch-comment  clearfix" id="comment-43306">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/3dec6ffc6d5c1c265b11c943f20125b8?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/3dec6ffc6d5c1c265b11c943f20125b8?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/3dec6ffc6d5c1c265b11c943f20125b8?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/3dec6ffc6d5c1c265b11c943f20125b8?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Emilio Pérez on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43306">07/04/2019 a las 11:25</a>
</div>
        <div class="ch-comment-content comment-body"><p>Espectacular post!!!! Me has dejado con la boca abierta. Sabía que se podía reclamar el canon pero que era un coñazo mandando cartas arriba y abajo. Así es facilísimo. Tengo una empresa y nos gastamos en discos duros y memorias usb una pasta además de en ordenadores para cad. Mañana mismo lo reclamamos todo es raro que no haya más información de esto si está en vigor desde enero.<br />
Muuuuuuuuuucjas gracias. Nos has permitido recuperar cientos de euros o quizá más al año y eso hoy en día no viene nunca mal. Genial el blog. Habría que inventarte si no existiese jajajajjaja.<br />
Voy a mandar tu artículo a todos mis amigos.<br />
Un abrazo<br />
Emilio.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43306#respond' data-commentid="43306" data-postid="10543" data-belowelement="comment-43306" data-respondelement="respond" aria-label='Responder a Emilio Pérez'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-43310">
            <div class="ch-comment  clearfix" id="comment-43310">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43310">07/04/2019 a las 15:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias, Emilio :-)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43310#respond' data-commentid="43310" data-postid="10543" data-belowelement="comment-43310" data-respondelement="respond" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-43307">
            <div class="ch-comment  clearfix" id="comment-43307">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fran on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43307">07/04/2019 a las 11:38</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy bueno. Gracias. Te superas semana a semana.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43307#respond' data-commentid="43307" data-postid="10543" data-belowelement="comment-43307" data-respondelement="respond" aria-label='Responder a Fran'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-43311">
            <div class="ch-comment  clearfix" id="comment-43311">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43311">07/04/2019 a las 15:07</a>
</div>
        <div class="ch-comment-content comment-body"><p>Esto intento. Gracias por el comentario, Fran. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43311#respond' data-commentid="43311" data-postid="10543" data-belowelement="comment-43311" data-respondelement="respond" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-43308">
            <div class="ch-comment  clearfix" id="comment-43308">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/64d31744ab672f4cc8e057b5adcbafd9?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/64d31744ab672f4cc8e057b5adcbafd9?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/64d31744ab672f4cc8e057b5adcbafd9?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/64d31744ab672f4cc8e057b5adcbafd9?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Juan on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43308">07/04/2019 a las 12:43</a>
</div>
        <div class="ch-comment-content comment-body"><p>Acabo de verlo en LinkedIn. ¡Buenísimo! Como dicen en un comentario anterior habría que inventarte si no existieses Christian. No me podía creer que esto fuese cierto, pero veo que sí es oficial. Me pregunto aunque sé la respuesta por qué no se difunde más o han aparecido noticas en otros medios pero supongo que son intereses porqyue cuantos menos lo sepamos menos dinero tendrán que devolver. Seguro que en breve como pasó ya en el pasado otros blogs grandes acaban copiándote el post descaradamente pero algunos sabemos que tú fuiste el primero.<br />
Acabo de mandar por mail al responsable de informática tu post para que pida la devolución de todo el dinero de discos duros externos y portátiles porque en la empresa los consumimos como churros.<br />
Un fuerte abrazo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43308#respond' data-commentid="43308" data-postid="10543" data-belowelement="comment-43308" data-respondelement="respond" aria-label='Responder a Juan'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-43312">
            <div class="ch-comment  clearfix" id="comment-43312">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43312">07/04/2019 a las 15:08</a>
</div>
        <div class="ch-comment-content comment-body"><p>Estupendo, Juan. Gracias por el comentario y sí, es curioso que no haya más información del tema y por eso lo he documentado yo. Saludos. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43312#respond' data-commentid="43312" data-postid="10543" data-belowelement="comment-43312" data-respondelement="respond" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-43309">
            <div class="ch-comment  clearfix" id="comment-43309">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/455e5e76e1762328dc0cfb8d11d25424?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/455e5e76e1762328dc0cfb8d11d25424?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/455e5e76e1762328dc0cfb8d11d25424?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/455e5e76e1762328dc0cfb8d11d25424?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Juan Tamayo on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43309">07/04/2019 a las 14:52</a>
</div>
        <div class="ch-comment-content comment-body"><p>Panda de Ladrones los de la SGAE. No sé porque tengo que pagar un canon cuando en el pc solo guardo fotos y vídeos personales de mi familia y nietos y soy usuario de SPOTIFY premium. Y tengo cientos de CDs originales que son los que que escucho. Tiene que haber algo más justo justo para arreglar esto. Menos mal que las empresas al menos cómo explicas y administraciones públicas pueden perro que se devuelva el canon digital porque me niego a pagar por ello como contribuyente. Muy buen artículo. Te felicito.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43309#respond' data-commentid="43309" data-postid="10543" data-belowelement="comment-43309" data-respondelement="respond" aria-label='Responder a Juan Tamayo'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-43313">
            <div class="ch-comment  clearfix" id="comment-43313">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43313">07/04/2019 a las 15:12</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Juan. Gracias por el comentario pero disiento en la parte inicial. Hace muchos años que se intente encontrar una solución al problema de la copia privada y los medios digitales. Cómo puedes ver en el texto, ya en el año 2004 escribo un artículo sobre el tema y sigue su solución definitiva. El canon digital es la medida que por el momento parece más consensuada aunque no sea la ideal. Sí que es mejor que ahora las empresas, administraciones y profesionales podamos recuperar ese canon digital y reembolsar el importe pagado.<br />
Saludos </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43313#respond' data-commentid="43313" data-postid="10543" data-belowelement="comment-43313" data-respondelement="respond" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-43319">
            <div class="ch-comment  clearfix" id="comment-43319">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://gravatar.com/scherzolco' rel='external nofollow' class='url'>Scherzo</a> on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43319">08/04/2019 a las 10:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Gracias por el artículo, la verdad es que desconocía que se pudiera solicitar la devolución de este canon en ciertos casos. Es un tema (el del canon) que ya vertió ríos de tinta en su momento y que en mi opinión ha consistido en hacer culpables a todos y luego que cada uno tenga que demostrar su inocencia, lo cual va contra cualquiera presunción de inocencia, que creo que es una de las bases del Derecho. Pero bueno, ya es llover sobre mojado. Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43319#respond' data-commentid="43319" data-postid="10543" data-belowelement="comment-43319" data-respondelement="respond" aria-label='Responder a Scherzo'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-43320">
            <div class="ch-comment  clearfix" id="comment-43320">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/39daa5e0624d90fe4d4df87753d2243a?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/39daa5e0624d90fe4d4df87753d2243a?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/39daa5e0624d90fe4d4df87753d2243a?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/39daa5e0624d90fe4d4df87753d2243a?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Pepe Mariño on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43320">08/04/2019 a las 12:38</a>
</div>
        <div class="ch-comment-content comment-body"><p>Genial. Gracias por la información. Me he quedado con la boca abierta. Fantástico artículo!!!</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43320#respond' data-commentid="43320" data-postid="10543" data-belowelement="comment-43320" data-respondelement="respond" aria-label='Responder a Pepe Mariño'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-43352">
            <div class="ch-comment  clearfix" id="comment-43352">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0992bbc8f8f6f167b29857e6c32c7252?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/0992bbc8f8f6f167b29857e6c32c7252?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0992bbc8f8f6f167b29857e6c32c7252?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/0992bbc8f8f6f167b29857e6c32c7252?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/' rel='external nofollow' class='url'>Alexandra OD</a> on <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43352">11/04/2019 a las 2:08</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola muchas gracias ya habilite mi cuenta pero me sale para comentario para&#8221; habilitar mi cuenta permanente&#8221; ya puse un comentario pero me sale error intente mas tarde que debo hacer?<br />
Muchas gracias</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43352#respond' data-commentid="43352" data-postid="10543" data-belowelement="comment-43352" data-respondelement="respond" aria-label='Responder a Alexandra OD'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h2>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=10543&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=0eff5f98a0210172879110e1f31e2f1d7fe51d16#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/" title="Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2014/08/Whatsapp-Cuenta-suspendida.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/" class="bump-view" data-bump-view="tp">
								Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]							</a>
						</div>
												</li>
					</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/' rel='external nofollow' class='url'>Alexandra OD</a></span> en <a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/#comment-43352">Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</a></li><li class="recentcomments"><span class="comment-author-link">Aitana</span> en <a href="http://www.christiandve.com/2013/05/twitter-suspende-cuentas-legitimas-y-como-resolverlo/#comment-43334">Twitter: Cuentas suspendidas y solución [Actualizado]</a></li><li class="recentcomments"><span class="comment-author-link">Aitana</span> en <a href="http://www.christiandve.com/2013/05/twitter-suspende-cuentas-legitimas-y-como-resolverlo/#comment-43333">Twitter: Cuentas suspendidas y solución [Actualizado]</a></li><li class="recentcomments"><span class="comment-author-link">Cesar cardenas castillo</span> en <a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/#comment-43328">Cuenta suspendida en WhatsApp. Causas y solución [Actualizado con caso y vídeo 11-2014]</a></li><li class="recentcomments"><span class="comment-author-link">Silvia Gallo</span> en <a href="http://www.christiandve.com/2017/05/gmail-cuenta-inhabilitada-suspendida-solucion-por-que-causas/#comment-43327">Gmail: Cuenta inhabilitada o suspendida. Causas y solución</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/">Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/03/mautic-que-es-instalar-marketing-automation-open-source-gratis/">Mautic: ¿qué es y cómo instalar este marketing automation open source gratis paso a paso?</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/03/apple-watch-para-que-sirve-para-que-se-usa-usuarios-opinan/">Apple Watch: para qué sirve y para qué se usa. 25 usuarios opinan</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/02/whatsapp-beta-instalar-version-iphone-android/">Cómo instalar WhatsApp/WhatsApp Business beta en Android y iPhone y tener funcionalidades exclusivas</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/02/cultura-4-0-que-es-caracteristicas-impacto-tecnologias/">Cultura 4.0: qué es y cuáles son sus características, impacto y tecnologías</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
				<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
			</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><div class="socializer wpsr-mobile-sb sr-48px sr-fluid sr-opacity sr-popup"><span class="sr-whatsapp"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes%20http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" title="WhatsApp" style="color: #ffffff" ><i class="fa fa-whatsapp" tar></i></a></span><span class="sr-facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" title="Share this on Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f" tar></i></a></span><span class="sr-twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes%20-%20http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/%20@christiandve" title="Tweet this !" style="color: #ffffff" ><i class="fa fa-twitter" tar></i></a></span><span class="sr-linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" title="Add this to LinkedIn" style="color: #ffffff" ><i class="fa fa-linkedin" tar></i></a></span><span class="sr-email"><a rel="nofollow" target="_blank" href="mailto:?to=&amp;subject=Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes&amp;body=Cómo obtener el reembolso del canon digital y recuperar el dinero pagado por tus aparatos, disposit%20-%20http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" title="Email this " style="color: #ffffff" ><i class="fa fa-envelope" tar></i></a></span><span class="sr-fbmessenger"><a rel="nofollow" target="_blank" href="fb-messenger://share?link=http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/" title="Facebook messenger" style="color: #ffffff" ><i class="fa fa-comment" tar></i></a></span></div>
<!-- WP Socializer 4.1.5 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
	<div style="display:none">
	<div class="grofile-hash-map-3dec6ffc6d5c1c265b11c943f20125b8">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-0c62cf36e87f4c7bcc9028acee1822ad">
	</div>
	<div class="grofile-hash-map-64d31744ab672f4cc8e057b5adcbafd9">
	</div>
	<div class="grofile-hash-map-455e5e76e1762328dc0cfb8d11d25424">
	</div>
	<div class="grofile-hash-map-19d98f9070b338145d76cb559a1be4c6">
	</div>
	<div class="grofile-hash-map-39daa5e0624d90fe4d4df87753d2243a">
	</div>
	<div class="grofile-hash-map-0992bbc8f8f6f167b29857e6c32c7252">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10543&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=0eff5f98a0210172879110e1f31e2f1d7fe51d16#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10543&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=0eff5f98a0210172879110e1f31e2f1d7fe51d16#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F04%2Fobtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'112693975',post:'10543',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '10543' ]);
</script>
	<!-- 148 queries. 0,728 seconds. -->
</div>
</body>
</html>

