<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11" xmlns:fb="http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces</title>
<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie6.css" type="text/css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 7.8 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces">
<meta property="og:description" content="Opciones y trucos para los cumpleaños en Facebook, incluyendo cómo exportarlos a la agenda, ocultar la fecha, que sea más visible, etc.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve.png">
<!-- /JM Twitter Cards by Julien Maury 7.8 -->

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[356,459] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces - Opciones y trucos para los cumpleaños en Facebook, incluyendo cómo exportarlos a la agenda, ocultar la fecha, que sea más visible, etc." />

<meta name="keywords"  content="facebook,cumpleaños,happy birthday,android,ios,ipad,iphone,ipod touch,redes sociales,social media,opinión/difusión,trucos" />

<link rel="canonical" href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces RSS de los comentarios" href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.christiandve.com/wp-content/themes/christiandve_10a/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7CQQL-2s2' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.christiandve.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=de39a06f4c&wpp_id=9426';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/"/>
<meta property="og:title" content="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Opciones y trucos para los cumpleaños en Facebook, incluyendo cómo exportarlos a la agenda, ocultar la fecha, que sea más visible, etc."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-600x600.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-informacion-basica-cumpleanos-ocultar.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video-600x533.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos-600x355.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/amigos-publicaron-facebook-biografia.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/felicitacion-facebook-otros-anos.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-anadir-eventos-cumpleanos.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook-600x244.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-cumpleanos-facebook-anadir-por-url.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-calendario-cumpleanos-facebook-anadir-por-url.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-friends-birthday.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-felicitacion.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/christiandve.ico" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/favicon.ico" />
<script type="text/javascript" src="http://www.christiandve.com/wp-content/themes/christiandve_10a/script.js"></script>
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/windows.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="twitter:account_id" content="1486068103" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-129120-31']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</head>
<body class="post-template-default single single-post postid-9426 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=198022213601324";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ch-main">
    <div class="ch-sheet">
        <div class="ch-sheet-tl"></div>
        <div class="ch-sheet-tr"></div>
        <div class="ch-sheet-bl"></div>
        <div class="ch-sheet-br"></div>
        <div class="ch-sheet-tc"></div>
        <div class="ch-sheet-bc"></div>
        <div class="ch-sheet-cl"></div>
        <div class="ch-sheet-cr"></div>
        <div class="ch-sheet-cc"></div>
        <div class="ch-sheet-body">
            <div class="ch-header">
                <div class="ch-header-clip">
				
				<div class="ch-hederobject-logo" ><a href="http://www.christiandve.com" alt="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)" title="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)"><img src="/wp-content/themes/christiandve_10a/images/Ch_blog_de_Christian_Delgado_von_Eitzen.png" alt="Blog de ChristianDvE" title="Blog de ChristianDvE"/></a></div>
				
                <div class="ch-header-center">
                    <div class="ch-header-jpeg"></div>
                </div>
                </div>
                <div class="ch-headerobject"><div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
						
			<div class="ch-widget widget widget_text" id="text-3"><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;"><table width="200" border="0" style="padding-right: 0px;"><tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td><td><a href="https://www.periscope.tv/christiandve" target="_blank"><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></a></td></tr>
<tr ><td colspan="9" style="height: 20px;"></td></tr>


<tr style="mar><td colspan="9" align="right">
<a target="_blank" href="https://twitter.com/christiandve"><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></a></td></tr></table></div></div>
		</div></div>				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	</div>
				
                <div class="ch-logo">
                                <h1 class="ch-logo-name"><a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a></h1>
                                                    <h2 class="ch-logo-text">Tecnología, web, redes sociales, marketing digital y más&#8230;</h2>
                                </div>
            </div>
            <div class="cleared reset-box"></div>
            <div class="ch-nav">
            	<div class="ch-nav-l"></div>
            	<div class="ch-nav-r"></div>
                <div class="ch-nav-outer">
            	
<ul class="ch-hmenu">
	<li><a title="Inicio" href="http://www.christiandve.com"><span class="l"> </span><span class="r"> </span><span class="t">Inicio</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="_katego" href="#"><span class="l"> </span><span class="r"> </span><span class="t">Categorías</span></a>
	<ul>
		<li><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Quién soy" href="http://www.christiandve.com/quien-soy/"><span class="l"> </span><span class="r"> </span><span class="t">Quién soy</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Contacto" href="http://www.christiandve.com/contacto/"><span class="l"> </span><span class="r"> </span><span class="t">Contacto</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Mapa web" href="http://www.christiandve.com/mapa-web/"><span class="l"> </span><span class="r"> </span><span class="t">Mapa web</span></a>
	</li>
</ul>
                </div>
            </div>
            <div class="cleared reset-box"></div><div class="ch-content-layout">
    <div class="ch-content-layout-row">
        <div class="ch-layout-cell ch-content">
			


			<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    	<div class="navigation">
		<div class="alignleft">&laquo; <a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/" title="WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)" rel="prev">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis&hellip;</a></div>
		<div class="alignright"></div>
	 </div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<div class="ch-post post-9426 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-redes-sociales category-trucos tag-android tag-facebook tag-ios tag-ipad tag-iphone tag-ipod-touch tag-redes-sociales tag-social-media" id="post-9426">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            <h2 class="ch-postheader entry-title">Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces</h2><div class="ch-postheadericons ch-metadata-icons"><span class="date">Publicado</span> <span class="entry-date updated" title="0:01">02/04/2017</span> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postauthoricon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen"><span class="full-name"><span class="author"><span class="given-name">Christian</span> <span class="family-name">Delgado von Eitzen</span></span></span></span></a></span></div>	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces" data-url="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong>Facebook tiene todo un conjunto de opciones y “trucos” relacionados con los cumpleaños de los perfiles de su popular red social</strong> y algunos <strong>no son muy conocidos</strong>, como por ejemplo cómo <strong>añadir a tu agenda automáticamente las fechas de cumpleaños de tus amigos</strong>, cómo hacer que tu felicitación salga más destacada, cómo ocultar cuándo es tu cumpleaños y más.</p>
<p>En este artículo <strong>recojo y explico con todo detalle 7+1 opciones y trucos para los cumpleaños en Facebook que quizá no conozcas</strong>.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve.png" data-rel="lightbox-gallery-jYku" title=""><img class="aligncenter wp-image-9442 size-large" title="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces" src="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-600x600.png" alt="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces" width="600" height="600" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve-30x30.png 30w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><span id="more-9426"></span></p>
<h2>1. Evita que se sepa cuándo es tu cumpleaños en Facebook (y tu edad)</h2>
<p>Muchas personas no quieren que los demás sepan cuándo es su cumpleaños o, que si lo saben, no sea porque Facebook se lo recuerde.</p>
<p>Si no quieres que <strong>todos tus amigos de Facebook sepan cuándo es tu cumpleaños (y que incluso Facebook les avise)</strong>, puedes <strong>ocultarlo</strong> en la información personal. Para eso, vete en tu perfil de Facebook a:</p>
<ul>
<li>Información &gt; Información general &gt; Edita tu información básica y de contacto (a la derecha).</li>
<li>En la información básica puedes indicar, <strong>al lado de la fecha de nacimiento (día y mes) y del año</strong> quién puede ver esos datos: todo el mundo, solo tus amigos o solo tú.</li>
</ul>
<div id="attachment_9433" style="width: 481px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-informacion-basica-cumpleanos-ocultar.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9433 size-full" title="Evita que se sepa cuándo es tu cumpleaños en Facebook" src="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-informacion-basica-cumpleanos-ocultar.png" alt="Evita que se sepa cuándo es tu cumpleaños en Facebook" width="471" height="221" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-informacion-basica-cumpleanos-ocultar.png 471w, http://www.christiandve.com/wp-content/uploads/2017/04/facebook-informacion-basica-cumpleanos-ocultar-300x141.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/facebook-informacion-basica-cumpleanos-ocultar-30x14.png 30w" sizes="(max-width: 471px) 100vw, 471px" /></a><p class="wp-caption-text">Evita que se sepa cuándo es tu cumpleaños en Facebook</p></div>
<p>Puedes configurar que se vea solo el día y mes y el año o solo el día y el mes, si quieres no informar de tu edad.</p>
<h2>2. Envía felicitaciones de diferentes tipos, incluso vídeos de cumpleaños</h2>
<p>Cuando un amigo tiene cumpleaños, <strong>tienes muchas opciones para mandarle una felicitación</strong>. Desde la <strong>página web de Facebook</strong> puedes enviarle un <strong>texto</strong>, un <strong>vídeo subido</strong> o una <strong>fotografía</strong>.</p>
<p>Si te decides <strong>a felicitarle directamente desde la app de Facebook para iOS (iPhone, iPad) o Android, te ofrece más opciones</strong>:</p>
<ul>
<li>Una <strong>foto o vídeo</strong> ya creada</li>
<li>Un <strong>vídeo</strong> en directo</li>
<li><strong>Un vídeo de cumpleaños</strong>: en él, si lo grabas directamente desde la propia <em>app</em>, puedes escoger entre diferentes escenarios todos con motivos festivos (globos, guirnaldas, fuegos artificiales, regalos, confeti, “Happy birthday”, etc.) eligiendo esta opción (vídeo de cumpleaños) y deslizando lateralmente el dedo</li>
</ul>
<div id="attachment_9434" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video.jpg" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9434 size-large" title="Envía felicitaciones de diferentes tipos, incluso vídeos de cumpleaños" src="http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video-600x533.jpg" alt="Envía felicitaciones de diferentes tipos, incluso vídeos de cumpleaños" width="600" height="533" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video-600x533.jpg 600w, http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video-300x266.jpg 300w, http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video-768x682.jpg 768w, http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video-30x27.jpg 30w, http://www.christiandve.com/wp-content/uploads/2017/04/felicitar-facebook-amigos-video.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Envía felicitaciones de diferentes tipos, incluso vídeos de cumpleaños</p></div>
<div id="attachment_9440" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos.jpg" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9440 size-large" title="Diferentes tipos de vídeos de cumpleaños en Facebook" src="http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos-600x355.jpg" alt="Diferentes tipos de vídeos de cumpleaños en Facebook" width="600" height="355" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos-600x355.jpg 600w, http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos-300x178.jpg 300w, http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos-768x454.jpg 768w, http://www.christiandve.com/wp-content/uploads/2017/04/video-cumpleanos-facebook-estilos-30x18.jpg 30w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Diferentes tipos de vídeos de cumpleaños en Facebook</p></div>
<h2>3. Facebook agrupa las felicitaciones de cumpleaños y destaca las que tienen contenidos que no solo sean texto</h2>
<p>Como solo lo vemos una vez al año, no solemos recordarlo, pero <strong>Facebook agrupa todas las felicitaciones de cumpleaños que los amigos de esta red social</strong> que escriben en el muro.</p>
<p>Por esta razón, y dependiendo de la cantidad de ellas recibidas, a veces es complicado localizarlas todas. Recuerda que están todas juntas.</p>
<p>Personalmente <strong>siempre intento leerlas y contestarlas una por una</strong>. Qué menos para alguien que ha dedicado unos momentos de su vida irremplazables para felicitarme que la lea y responda.</p>
<p>Los <strong>mensajes de felicitación que no solo contienen texto</strong> (es decir, los que tienen una foto, un vídeo, etc.) aparecen <strong>más destacados en esta agrupación</strong>.</p>
<div id="attachment_9429" style="width: 539px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/amigos-publicaron-facebook-biografia.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9429 size-full" title="Amigos que publicaron en tu biografía por tu cumpleaños" src="http://www.christiandve.com/wp-content/uploads/2017/04/amigos-publicaron-facebook-biografia.png" alt="Amigos que publicaron en tu biografía por tu cumpleaños" width="529" height="315" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/amigos-publicaron-facebook-biografia.png 529w, http://www.christiandve.com/wp-content/uploads/2017/04/amigos-publicaron-facebook-biografia-300x179.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/amigos-publicaron-facebook-biografia-30x18.png 30w" sizes="(max-width: 529px) 100vw, 529px" /></a><p class="wp-caption-text">Amigos que publicaron en tu biografía por tu cumpleaños</p></div>
<h2>4. Vídeo de cumpleaños hecho por Facebook</h2>
<p>Facebook prepara cuando se está acabando <strong>el día de cumpleaños de manera automática un vídeo de menos de un minuto con las que considera mejores felicitaciones recibidas</strong>.</p>
<p>Por lo general, <strong>elige aquellas felicitaciones que han recibido más “Me gusta” o comentarios y también que tengan fotos o vídeos incluidas</strong> (así que si quieres aumentar las probabilidades de salir en el vídeo de feliz cumpleaños de otra persona, envíale un mensaje con una imagen que destaque).</p>
<p>&#8211;Actualizaré este artículo con mi vídeo de Facebook en cuanto lo tenga&#8211;</p>
<h2>5. Cómo ver tus cumpleaños anteriores en Facebook y todos los mensajes enviados por tus amigos para felicitarte</h2>
<p><strong>El día de tu cumpleaños, hay una manera muy buena de poder ver qué pasó en ese mismo día en años anteriores y repasar todos los mensajes recibidos</strong>. Para verlo, no hay más que visitar el enlace “<a href="https://www.facebook.com/onthisday/?source=birthday_notification" target="_blank">Un día como hoy” en Facebook</a>”.</p>
<div id="attachment_9450" style="width: 413px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/felicitacion-facebook-otros-anos.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9450 size-full" title="Cómo ver tus cumpleaños anteriores en Facebook y todos los mensajes enviados por tus amigos para felicitarte" src="http://www.christiandve.com/wp-content/uploads/2017/04/felicitacion-facebook-otros-anos.png" alt="Cómo ver tus cumpleaños anteriores en Facebook y todos los mensajes enviados por tus amigos para felicitarte" width="403" height="542" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/felicitacion-facebook-otros-anos.png 403w, http://www.christiandve.com/wp-content/uploads/2017/04/felicitacion-facebook-otros-anos-223x300.png 223w, http://www.christiandve.com/wp-content/uploads/2017/04/felicitacion-facebook-otros-anos-22x30.png 22w" sizes="(max-width: 403px) 100vw, 403px" /></a><p class="wp-caption-text">Cómo ver tus cumpleaños anteriores en Facebook y todos los mensajes enviados por tus amigos para felicitarte</p></div>
<p>Si no es tu cumpleaños y quieres localizar publicaciones antiguas, aquí explico <a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" target="_blank">cómo buscar contenidos en Facebook antiguos fácilmente</a>.</p>
<h2>6. Ver próximos cumpleaños de tus amigos de Facebook</h2>
<p>Al margen de que Facebook te lo recuerde cada día, puedes <strong>ver muy fácilmente en Facebook cuándo serán los cumpleaños de tus amigos ordenados por fecha</strong> desde la página web de Facebook en el apartado de eventos &gt; Cumpleaños (y <strong>también exportarlos a un calendario</strong> como Google Calendar, Apple Calendar, Outlook, etc. como veremos luego).</p>
<p>Para <strong>ver los cumpleaños de los amigos</strong>, no hay más que visitar este enlace de <a href="https://www.facebook.com/events/birthdays" target="_blank">eventos de Facebook &gt; cumpleaños</a>.</p>
<p>Si quieres verlos<strong> en formato calendario</strong> (incluso para ver los que han tenido lugar en el pasado) visita el <a href="https://www.facebook.com/events/calendar" target="_blank">calendario de eventos Facebook</a>.</p>
<h2>7. Cómo exportar los cumpleaños de tus amigos de Facebook al calendario (Google Calendar, Outlook, Calendario del iPhone/iPad, etc.)</h2>
<p>Existe una función <strong>muy práctica pero poco conocida que permite exportar <a href="https://www.facebook.com/help/152652248136178" target="_blank">automáticamente los cumpleaños de tus amigos de Facebook</a> a tu programa de agenda favorito (en el móvil, en el ordenador, tableta, etc.)</strong>, <strong>manteniéndose actualizado sin que tengas que hacer nada</strong> para que no te pierdas un cumpleaños aunque no entres en Facebook.</p>
<p>Tus amigos de Facebook no sabrán que lo tienes activado.</p>
<p>¡Ya no hay excusa!</p>
<h3>¿Cómo exportar el calendario de cumpleaños de amigos de Facebook a la agenda y vincularlo? Muy sencillo. Desde Facebook en el PC o Mac (con un navegador web), vete a:</h3>
<ol>
<li><a href="https://www.facebook.com/events/upcoming" target="_blank">Eventos</a> (en el lateral derecho)</li>
<li>En la parte inferior derecha de la página de Eventos que se abre, debajo del apartado de “<strong>Eventos de esta semana</strong>” está la opción bastante escondida. Hay <strong>un enlace para los cumpleaños y otro para los eventos generales</strong> (que sirve para tener en la agenda los eventos de Facebook).</li>
</ol>
<div id="attachment_9432" style="width: 522px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-anadir-eventos-cumpleanos.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9432 size-full" title="Añadir eventos (cumpleaños y más) a Outlook, Google Calendar, Apple Calendar, etc." src="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-anadir-eventos-cumpleanos.png" alt="Añadir eventos (cumpleaños y más) a Outlook, Google Calendar, Apple Calendar, etc." width="512" height="281" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/facebook-anadir-eventos-cumpleanos.png 512w, http://www.christiandve.com/wp-content/uploads/2017/04/facebook-anadir-eventos-cumpleanos-300x165.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/facebook-anadir-eventos-cumpleanos-30x16.png 30w" sizes="(max-width: 512px) 100vw, 512px" /></a><p class="wp-caption-text">Añadir eventos (cumpleaños y más) a Outlook, Google Calendar, Apple Calendar, etc.</p></div>
<ol start="3">
<li><strong>Haz clic en ese enlace desde el ordenador</strong>. Pueden darse diferentes situaciones.</li>
</ol>
<p>Si haces clic desde el PC, te pregunta <strong>con qué programa quieres abrirlo</strong> (Outlook, etc.). A partir de ese momento y tras confirmar, <strong>se importa a la agenda del programa seleccionado</strong>.</p>
<p>En todos los casos que vamos a ver (para Apple Calendar en un iPhone, iPad o iPod touch) y con Google Calendar, <strong>se suscribe como un calendario independiente de los demás que puedas tener configurados</strong>, sin mezclar contenidos, eventos, citas, etc.</p>
<h3>Cómo añadir los cumpleaños a Apple Calendar (iPhone, iPad, iPod touch, macOS)</h3>
<ul>
<li>Copia la dirección (botón derecho sobre el enlace &gt; Copiar URL del enlace), tiene una forma como la que sigue: <em>webcal://www.facebook.com/ical/b.php?uid=&lt;números&gt;&amp;key=&lt;númerosyletras&gt;</em>.</li>
<li><strong>Envíate la dirección web por correo electrónico al iPhone, iPad o iPod touch por ejemplo y ábrela (o hazlo en el Mac)</strong>. Te pregunta <strong>si quieres suscribirte al “Calendario de amigos”</strong>. Tras confirmarlo, lo incluye como un calendario más del dispositivo (dentro de la categoría de <em>calendario suscrito</em>) y se actualiza automáticamente cada vez que lo abres.</li>
</ul>
<div id="attachment_9439" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9439 size-large" title="Cómo añadir los cumpleaños a Apple Calendar (iPhone, iPad, iPod touch, macOS)" src="http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook-600x244.png" alt="Cómo añadir los cumpleaños a Apple Calendar (iPhone, iPad, iPod touch, macOS)" width="600" height="244" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook-600x244.png 600w, http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook-300x122.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook-768x312.png 768w, http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook-30x12.png 30w, http://www.christiandve.com/wp-content/uploads/2017/04/iphone-anadir-cumpleanos-amigos-facebook.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Cómo añadir los cumpleaños a Apple Calendar (iPhone, iPad, iPod touch, macOS)</p></div>
<p>Si quieres <strong>eliminar este calendario</strong>, vete a ajustes &gt; Calendarios &gt; Cuentas &gt; Calendarios suscritos.</p>
<h3>Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar</h3>
<p>Si quieres tener un <strong>calendario en Google calendar en el que aparezcan los cumpleaños de tus amigos para no perderte ninguno</strong> y sin tener que hacer nada (ni siquiera entrar en Facebook) y que se sincronicen con tu terminal con Android o iOS (iPhone, iPad, iPod touch si usas Google Calendar) tienes que:</p>
<ol>
<li><strong>Copia la dirección</strong> (botón derecho sobre el enlace &gt; Copiar URL del enlace), tiene una forma como la que sigue: <em>webcal://www.facebook.com/ical/b.php?uid=&lt;números&gt;&amp;key=&lt;númerosyletras&gt;</em>.</li>
<li><strong>Abre Google Calendar</strong></li>
<li>En “Otros calendarios” haz clic en la flecha. Elige “<strong>Añadir por URL</strong>”.</li>
</ol>
<div id="attachment_9437" style="width: 514px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-cumpleanos-facebook-anadir-por-url.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9437 size-full" title="Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar - Añadir por URL" src="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-cumpleanos-facebook-anadir-por-url.png" alt="Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar - Añadir por URL" width="504" height="243" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-cumpleanos-facebook-anadir-por-url.png 504w, http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-cumpleanos-facebook-anadir-por-url-300x145.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-cumpleanos-facebook-anadir-por-url-30x14.png 30w" sizes="(max-width: 504px) 100vw, 504px" /></a><p class="wp-caption-text">Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar &#8211; Añadir por URL</p></div>
<ol start="4">
<li><strong>Pega la dirección web que proporciona Facebook y listo</strong>… Ya tienes un calendario nuevo en Google Calendar que se actualiza dinámicamente con los cumpleaños de tus amigos.</li>
</ol>
<div id="attachment_9436" style="width: 599px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-calendario-cumpleanos-facebook-anadir-por-url.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9436 size-full" title="Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar - Añadir" src="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-calendario-cumpleanos-facebook-anadir-por-url.png" alt="Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar - Añadir" width="589" height="272" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-calendario-cumpleanos-facebook-anadir-por-url.png 589w, http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-calendario-cumpleanos-facebook-anadir-por-url-300x139.png 300w, http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-anadir-calendario-cumpleanos-facebook-anadir-por-url-30x14.png 30w" sizes="(max-width: 589px) 100vw, 589px" /></a><p class="wp-caption-text">Cómo añadir los cumpleaños de los amigos de Facebook a Google Calendar &#8211; Añadir</p></div>
<p>&nbsp;</p>
<div id="attachment_9438" style="width: 192px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-friends-birthday.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9438 size-full" title="Otros calendarios: cumpleaños de amigos en Google Calendar" src="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-friends-birthday.png" alt="Otros calendarios: cumpleaños de amigos en Google Calendar" width="182" height="105" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-friends-birthday.png 182w, http://www.christiandve.com/wp-content/uploads/2017/04/google-calendar-friends-birthday-30x17.png 30w" sizes="(max-width: 182px) 100vw, 182px" /></a><p class="wp-caption-text">Otros calendarios: cumpleaños de amigos en Google Calendar</p></div>
<p>Para eliminar este calendario, haz clic en la flecha al lado de “Mis calendarios” &gt; Configuración &gt; Busca el calendario de cumpleaños de amigos y elige “Cancelar suscripción”.</p>
<p><a href="https://support.google.com/calendar/answer/37100?co=GENIE.Platform%3DDesktop&amp;hl=es" target="_blank">Cómo agregar al Calendario de Google el de otra persona</a>.</p>
<h2>7+1 Bonus: Hoy (el día de publicación de este artículo) es mi cumpleaños</h2>
<p>Sé que <strong>no es exactamente un truco ni una opción secreta de Facebook</strong>, pero algo que indudablemente tiene que ver con Facebook, los cumpleaños y conmigo y que quizá no sabías es que hoy es mi cumpleaños… ;-)</p>
<div id="attachment_9430" style="width: 588px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-felicitacion.png" data-rel="lightbox-gallery-jYku" title=""><img class="wp-image-9430 size-full" title="Felicitaciones en Facebook por el cumpleaños" src="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-felicitacion.png" alt="Felicitaciones en Facebook por el cumpleaños" width="578" height="624" srcset="http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-felicitacion.png 578w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-felicitacion-278x300.png 278w, http://www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-felicitacion-28x30.png 28w" sizes="(max-width: 578px) 100vw, 578px" /></a><p class="wp-caption-text">Felicitaciones en Facebook por el cumpleaños</p></div>
<p>Imagen inicial basada en <a href="https://www.shutterstock.com/es/image-vector/happy-birthday-greeting-cards-vector-illustration-215579545" target="_blank">Shutterstock</a>.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" data-text="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fvideo-cumpleanos-facebook-estilos-mas.jpg" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" addthis:title="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2016/05/como-buscar-en-facebook-150x150.jpg" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cómo buscar en Facebook post antiguos y mucho más fácilmente</span></a></li><li><a href="http://www.christiandve.com/2014/03/como-evitar-que-facebook-utilice-nuestro-nombre-en-sus-anuncios/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2014/03/Facebook-ads-150x150.png" alt="Cómo evitar que Facebook utilice nuestro nombre en sus anuncios" title="Cómo evitar que Facebook utilice nuestro nombre en sus anuncios" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cómo evitar que Facebook utilice nuestro nombre en sus anuncios</span></a></li><li><a href="http://www.christiandve.com/2016/04/video-perfil-facebook-truco-iphone-android-ios-ipad/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png" alt="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" title="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad</span></a></li><li><a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook-150x150.png" alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]</span></a></li><li><a href="http://www.christiandve.com/2014/06/opciones-trucos-iphone-ipad-ipod-quiza-no-conozcas/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2014/06/25-opciones-y-trucos-iPhone-iPad-iPod-poco-conocidos-150x150.png" alt="25 opciones y trucos del iPhone, iPad y iPod que quizá no conozcas" title="25 opciones y trucos del iPhone, iPad y iPod que quizá no conozcas" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">25 opciones y trucos del iPhone, iPad y iPod que quizá no conozcas</span></a></li><li><a href="http://www.christiandve.com/2014/10/ahorrar-bateria-datos-moviles-facebook-whatsapp-twitter-google-instagram-ios-android/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2014/09/consumo-de-datos-bateria-facebook-whatsapp-twitter-150x150.jpg" alt="Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]" title="Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Ahorrar batería y datos móviles en Facebook, Twitter, WhatsApp, Google+ e Instagram. iOS y Android [Actualizado]</span></a></li></ul><div class="crp_clear"></div></div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                <div class="ch-postfootericons ch-metadata-icons"><img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postcategoryicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/redes-sociales/" rel="category tag">Redes sociales</a>, <a href="http://www.christiandve.com/trucos/" rel="category tag">Trucos</a> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/posttagicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/android/" rel="tag">Android</a>, <a href="http://www.christiandve.com/tag/facebook/" rel="tag">Facebook</a>, <a href="http://www.christiandve.com/tag/ios/" rel="tag">iOS</a>, <a href="http://www.christiandve.com/tag/ipad/" rel="tag">iPad</a>, <a href="http://www.christiandve.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://www.christiandve.com/tag/ipod-touch/" rel="tag">iPod Touch</a>, <a href="http://www.christiandve.com/tag/redes-sociales/" rel="tag">Redes sociales</a>, <a href="http://www.christiandve.com/tag/social-media/" rel="tag">Social Media</a></div>	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
							<div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
									
	                    <!-- article-content -->
							<div class="jetpack_subscription_widget"><h2 class="widgettitle">Suscríbete al blog por correo electrónico</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-454">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-454">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-454" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="454" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-454]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-454'),
					input = d.getElementById('subscribe-field-454'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
				
						<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <h4 id="comments">Una respuesta a <em>Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces</em></h4>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<ul id="comments-list">		<li class="comment even thread-even depth-1" id="li-comment-36558">
			<div class="ch-post" id="comment-36558">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1c4513c5a9f86855ced38df6f17dbaae?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c4513c5a9f86855ced38df6f17dbaae?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://davidperalta.wordpress.com' rel='external nofollow' class='url'>David Peralta</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/#comment-36558">
				02/04/2017 en 10:24</a>			</div>

			<div class="comment-body"><p>¡Muchas felicidades, querido Christian!</p>
<p>Gran post en un día tan señalado como este en el que seguro estarás disfrutando de los tuyos.<br />
Abrazo y a seguir con esa carrera de éxitos muchos años más.</p>
<p>David</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/?replytocom=36558#respond' onclick='return addComment.moveForm( "comment-36558", "36558", "respond", "9426" )' aria-label='Responder a David Peralta'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><div class="ch-post" id="respond">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    
		<div class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=9426&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.7&#038;sig=2a1ccd619f4276e5292e0b271b77e57b3806d6eb#parent=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
				


 
          <div class="cleared"></div>
        </div>
        <div class="ch-layout-cell ch-sidebar1">
         <div class="ch-layout-glare">
          <div class="ch-layout-glare-image"></div>
         </div>
          <div class="ch-block widget widget_text" id="text-7">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div style="text-align: center; display: block;"><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></a></div>
</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-16">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div align="center"><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:202px; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></div></div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_search" id="search-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Buscar</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body"> <form method="get" name="searchform" action="http://www.christiandve.com/">
    <div class="search">
        <input name="s" type="text" value="" style="width: 95%;" />
        <span class="ch-button-wrapper">
            <span class="ch-button-l"> </span>
            <span class="ch-button-r"> </span>
            <input class="ch-button" type="submit" name="search" value="Buscar" />
        </span>
    </div>
</form>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_archive" id="archives-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Archivos</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2017/04/'> Abril 2017 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/03/'> Marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> Febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> Enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> Diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> Noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> Octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> Septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> Agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> Julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> Junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> Mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> Abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> Marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> Febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> Enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> Diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> Noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> Octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> Septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> Agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> Julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> Junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> Mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> Abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> Marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> Febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> Enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> Diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> Noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> Octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> Septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> Agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> Julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> Junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> Mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> Abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> Marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> Febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> Enero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/12/'> Diciembre 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/11/'> Noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> Octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> Septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> Agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> Julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> Junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> Mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> Abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> Marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> Febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> Enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> Diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> Noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> Octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> Septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> Agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> Julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> Junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> Mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> Abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> Marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> Febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> Enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> Septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> Mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> Enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> Octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> Septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> Mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> Febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> Enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> Noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> Septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> Julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> Mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> Marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> Enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> Noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> Septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> Julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> Mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> Febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> Enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> Octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> Septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> Julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> Mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> Marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> Enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> Noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> Julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> Junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> Mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> Marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> Enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> Noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> Octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> Julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> Mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> Marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> Enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> Noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> Septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> Junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> Mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> Marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> Enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> Noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> Septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> Julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> Marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> Enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> Noviembre 2002 &nbsp;(1)</option>

		</select>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget popular-posts" id="wpp-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Más leído últimos 7 días</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5670-featured-100x100.png" width="100" height="100" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" alt="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-post-title" target="_self">Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]</a> </li>
<li><a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7007-featured-100x100.jpg" width="100" height="100" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-post-title" target="_self">WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)</a> </li>
<li><a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/6273-featured-100x100.png" width="100" height="100" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-post-title" target="_self">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a> </li>
<li><a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/4442-featured-100x100.png" width="100" height="100" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="wpp-post-title" target="_self">Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]</a> </li>
<li><a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/8750-featured-100x100.png" width="100" height="100" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="wpp-post-title" target="_self">Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más</a> </li>
<li><a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5409-featured-100x100.png" width="100" height="100" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" alt="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-post-title" target="_self">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a> </li>
<li><a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5247-featured-100x100.png" width="100" height="100" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-post-title" target="_self">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a> </li>
<li><a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7827-featured-100x100.jpg" width="100" height="100" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="wpp-post-title" target="_self">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a> </li>
<li><a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5480-featured-100x100.jpg" width="100" height="100" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" alt="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android</a> </li>
<li><a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5348-featured-100x100.jpg" width="100" height="100" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" alt="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android</a> </li>

</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_links" id="linkcat-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Webs interesantes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_comments" id="recent-comments-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Comentarios recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://davidperalta.wordpress.com' rel='external nofollow' class='url'>David Peralta</a></span> en <a href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/#comment-36558">Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces</a></li><li class="recentcomments"><span class="comment-author-link">Gustavo Hernández</span> en <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/#comment-36551">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a></li><li class="recentcomments"><span class="comment-author-link">Macarena</span> en <a href="http://www.christiandve.com/2015/10/gmail-lleno-liberar-espacio/#comment-36548">¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas</a></li><li class="recentcomments"><span class="comment-author-link">Macarena</span> en <a href="http://www.christiandve.com/2015/10/gmail-lleno-liberar-espacio/#comment-36547">¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas</a></li><li class="recentcomments"><span class="comment-author-link">sergio</span> en <a href="http://www.christiandve.com/2013/12/ahorrar-tiempo-diferencias-entre-hibernar-suspender-y-apagar-en-windows/#comment-36544">Hibernar, suspender y apagar: diferencias en Windows</a></li></ul>		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_entries" id="recent-posts-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Entradas recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">						<ul>
					<li>
				<a href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/">Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/03/creatividad-como-ser-creativo-potenciar-desarrollar/">Creatividad: cómo ser más creativo de 9 maneras que funcionan</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/03/iphone-encontrar-coche-apple-maps-solucion-aparcado-funciona/">iPhone: Cómo encontrar tu coche aparcado. Soluciones si no funciona</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/03/que-es-blockchain-sirve-usos-utilidad-revolucion/">¿Qué es blockchain y qué usos tiene? Lo puede cambiar todo</a>
						</li>
				</ul>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_categories" id="categories-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Categorías</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">				<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-8">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div>          <div class="cleared"></div>
        </div>
    </div>
</div>
<div class="cleared"></div>
    <div class="ch-footer">
                <div class="ch-footer-t"></div>
                <div class="ch-footer-body">
                <div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
							<div class="ch-center-wrapper">
				<div class="ch-center-inner">
						
			<div class="ch-widget widget widget_text" id="text-5"><div class="ch-widget-content">			<div class="textwidget"><center><b>2017 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 style=" background-color: #FFFFFF"><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center></div>
		</div></div>							</div>
				</div>
				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	                            <div class="ch-footer-text">
                                                            </div>
                    <div class="cleared"></div>
                </div>
            </div>
    		<div class="cleared"></div>
        </div>
    </div>
    <div class="cleared"></div>
    <p class="ch-page-footer"></p>
</div>
    <div id="wp-footer">
	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-1c4513c5a9f86855ced38df6f17dbaae">
	</div>
	</div>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=9426&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=2a1ccd619f4276e5292e0b271b77e57b3806d6eb#parent=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=9426&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=2a1ccd619f4276e5292e0b271b77e57b3806d6eb#parent=http%3A%2F%2Fwww.christiandve.com%2F2017%2F04%2Fcumpleanos-facebook-truco-opcion-happy-birthday%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'112693975',post:'9426',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '9426' ]);
</script>
	        <!-- 195 queries. 0,374 seconds. -->
    </div>
	

</body>
</html>


<!-- Dynamic page generated in 0.374 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-02 10:43:49 -->

<!-- Compression = gzip -->