<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>Liberar espacio: Imprescindible truco en iPhone, iPad que funciona</title>

<!-- All In One SEO Pack 3.7.1[468,598] -->
<meta name="description"  content="Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores] - Un truco muy sencillo pero que funciona para hacer sitio en el iPhone, iPad o iPod touch sin necesidad de borrar nada y en pocos minutos. ¡Funciona!" />

<meta name="keywords"  content="truco,hacer sitio,iphone lleno,liberar espacio,iphone,ipad,ipod touch,ios. tecnología,apple,apps,ios,opinión/difusión,trucos" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.christiandve.com/#organization","url":"http://www.christiandve.com/","name":"Blog de ChristianDvE (Beta)","sameAs":[]},{"@type":"WebSite","@id":"http://www.christiandve.com/#website","url":"http://www.christiandve.com/","name":"Blog de ChristianDvE (Beta)","publisher":{"@id":"http://www.christiandve.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.christiandve.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#webpage","url":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/","inLanguage":"es","name":"Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]","isPartOf":{"@id":"http://www.christiandve.com/#website"},"breadcrumb":{"@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#breadcrumblist"},"description":"Un truco muy sencillo pero que funciona para hacer sitio en el iPhone, iPad o iPod touch sin necesidad de borrar nada y en pocos minutos. ¡Funciona!","image":{"@type":"ImageObject","@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#primaryimage","url":"http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios.png","width":1024,"height":768},"primaryImageOfPage":{"@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#primaryimage"},"datePublished":"2016-04-17T08:10:46+02:00","dateModified":"2016-10-01T20:11:17+02:00"},{"@type":"Article","@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#article","isPartOf":{"@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#webpage"},"author":{"@id":"http://www.christiandve.com/author/christian/#author"},"headline":"Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]","datePublished":"2016-04-17T08:10:46+02:00","dateModified":"2016-10-01T20:11:17+02:00","commentCount":69,"mainEntityOfPage":{"@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#webpage"},"publisher":{"@id":"http://www.christiandve.com/#organization"},"articleSection":"Apple, Apps, iOS, Opinión/Difusión, Trucos, iOS. Tecnología, iPad, iPhone, iPod Touch, truco","image":{"@type":"ImageObject","@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#primaryimage","url":"http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios.png","width":1024,"height":768}},{"@type":"Person","@id":"http://www.christiandve.com/author/christian/#author","name":"Christian Delgado von Eitzen","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.christiandve.com/#personlogo","url":"http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&d=mm&r=g","width":96,"height":96,"caption":"Christian Delgado von Eitzen"}},{"@type":"BreadcrumbList","@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.christiandve.com/","url":"http://www.christiandve.com/","name":"Blog de ChristianDvE - Tecnología, ciberseguridad, WhatsApp, trucos..."}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/","url":"http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/","name":"Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]"}}]}]}</script>
<link rel="canonical" href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js?ver=3.7.1"></script>
				<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Comentario Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores] del feed" href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.5.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.5.3' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Verdana, Geneva","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":"","show_once":"300000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/jquery.tosrus.min.js?ver=2.2.3' id='responsive-lightbox-tosrus-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"3d72a02489"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3' id='responsive-lightbox-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7696,"token":"f745f0ba57","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.5.3' id='jquery_migrate-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.5.3' id='script.js-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.5.3' id='script.responsive.js-js'></script>
<link rel="https://api.w.org/" href="http://www.christiandve.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.christiandve.com/wp-json/wp/v2/posts/7696" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos' href='http://www.christiandve.com/2016/04/anadir-contacto-emergencia-propietario-datos-medicos-android-iphone-pantalla-bloqueo/' />
<link rel='next' title='Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad' href='http://www.christiandve.com/2016/04/video-perfil-facebook-truco-iphone-android-ios-ipad/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-208' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Ftruco-liberar-espacio-iphone-ipad-ipod-solucion-funciona%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F04%2Ftruco-liberar-espacio-iphone-ipad-ipod-solucion-funciona%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@christiandve" />
<meta name="twitter:creator" content="@christiandve" />
<meta name="twitter:url" content="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" />
<meta name="twitter:title" content="Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]" />
<meta name="twitter:description" content="Un truco muy sencillo pero que funciona para hacer sitio en el iPhone, iPad o iPod touch sin necesidad de borrar nada y en pocos minutos. ¡Funciona! Me ha [...]" />
<meta name="twitter:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<style type='text/css'>img#wpstats{display:none}</style>


<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
		<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/"/>
<meta property="og:title" content="Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Un truco muy sencillo pero que funciona para hacer sitio en el iPhone, iPad o iPod touch sin necesidad de borrar nada y en pocos minutos. ¡Funciona! Me ha liberado 1 GB en el iPad y más de 2,5 GB en el iPhone."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-600x450.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-600x513.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-600x221.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-600x224.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve-150x150.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#cookie-law-info-again {
	z-index: 9998;
}			</style>
			

</head>
<body class="post-template-default single single-post postid-7696 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy &#8211; Christian Delgado von Eitzen" href="http://www.christiandve.com/quien-soy/">Quién soy &#8211; Christian Delgado von&hellip;</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2016/04/anadir-contacto-emergencia-propietario-datos-medicos-android-iphone-pantalla-bloqueo/" title="Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos médicos" rel="prev">Cómo añadir el propietario/contacto de emergencia en Android y iPhone y datos&hellip;</a></div>
    <div class="alignright"><a href="http://www.christiandve.com/2016/04/video-perfil-facebook-truco-iphone-android-ios-ipad/" title="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" rel="next">Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad</a> &raquo;</div>
 </div></div>
                                                

</article>
		<article id="post-7696"  class="ch-post ch-article  post-7696 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-apps category-ios category-opiniondifusion category-trucos tag-ios-tecnologia tag-ipad tag-iphone tag-ipod-touch tag-truco" style="">
                                <h1 class="ch-postheader entry-title">Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="10:10">17/04/2016</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><p>¿Tienes el <strong>iPhone, iPad o iPod touch lleno</strong> y quieres <strong>liberar espacio</strong>? Hay un <strong>truco impresionante</strong> y que funciona muy bien en iOS 9 y anteriores (para <a href="http://www.christiandve.com/?p=8456" target="_blank">iOS 10 está este truco diferente</a>) que permite recuperar hasta varios “gigas” sin borrar nada en pocos minutos (más de 2,5 GB en mi caso). Muy buena opción para hacer sitio en iPhone, iPad, iPad mini, iPad pro y iPod touch.</p>
<p>Hoy en día, <strong>las apps y juegos cada vez son más grandes</strong> y <strong>las fotos y vídeos</strong> (incluso en HD o 4K) <strong>tienen más y más calidad</strong> (y, por tanto, peso), por lo que <strong>el dispositivo con iOS se llena antes</strong> sin poder hacer nada, ya que no hay opción de ampliar el espacio con tarjetas externas.</p>
<p>Truco: ¿Cómo hacer sitio en el iPhone, iPad o iPod touch sin eliminar nada? Aquí <strong>explicado en 4 pasos</strong> y también en un vídeo.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="lazy lazy-hidden aligncenter size-large wp-image-7708" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png" alt="Impresionante truco para liberar espacio en iPhone, iPad y iPod que funciona" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img loading="lazy" class="aligncenter size-large wp-image-7708" src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png" alt="Impresionante truco para liberar espacio en iPhone, iPad y iPod que funciona" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p>
<p><span id="more-7696"></span></p>
<p>Es importante tener en cuenta además <strong>un iPhone, iPad o iPod touch sin espacio libre provoca, entre otros efectos, que vaya mucho más lento</strong>, aquí algunos otros <a href="http://www.christiandve.com/2016/03/iphone-ipad-lento-trucos-opciones-rapido-solucion-resuelto/" target="_blank">consejos para hacer que vaya más rápido</a>.</p>
<p>También es molesto porque <strong>en el momento más indeseado</strong>, ley de Murphy<strong>, se queda sin sitio para hacer la foto perfecta o ese vídeo irrepetible</strong>.</p>
<h2>Truco para liberar espacio en iPhone, iPad y iPod en 4 pasos</h2>
<p>El proceso es muy sencillo y se hace en unos minutos. Me ocurrió (sin querer ni darme yo cuenta) un par de veces en el pasado, porque suelo tener poco sitio en el iPad, pero no me había fijado en lo bien que funciona, tal y como explica <a href="https://www.reddit.com/r/iphone/comments/462isr/get_some_storage_back_by_trying_to_download_a/">Eavesdroppingyou</a>.</p>
<p>Para <a href="http://www.christiandve.com/?p=8456" target="_blank">iOS 10 está explicado cómo liberar espacio en este artículo</a>, para iOS 9, sigue leyendo&#8230;</p>
<p>Paso a paso:</p>
<ol>
<li>Es recomendable <strong>acceder en primer lugar al apartado de Ajustes &gt; General &gt; Información</strong> y ver cuándo espacio hay disponible (más que nada, para luego ver la diferencia).
<p><div id="attachment_7700" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7700" loading="lazy" class="lazy lazy-hidden size-large wp-image-7700" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png" alt="Espacio libre y utilizado antes de usar el truco para liberar espacio en el iPhone, iPad y iPod touch" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7700" loading="lazy" class="size-large wp-image-7700" src="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png" alt="Espacio libre y utilizado antes de usar el truco para liberar espacio en el iPhone, iPad y iPod touch" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-truco-liberar-espacio-libre-antes-christiandve.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7700" class="wp-caption-text">Espacio libre y utilizado antes de usar el truco para liberar espacio en el iPhone, iPad y iPod touch</p></div></li>
<li>A continuación, lo que hay que hacer es <strong>abrir la aplicación de iTunes Store</strong> (en el iPhone, iPad o iPod touch) y buscar una película que sea muy grande (de varios gigabytes). Al acceder a la ficha de la película, en la pestaña de detalles &gt; Información indica el tamaño de la misma. <strong>Es importante escoger una cuyo tamaño exceda la cantidad de sitio disponible</strong>. Por ejemplo, puedes buscar el film “Guerra y paz” (de casi 8,7 GB).
<p><div id="attachment_7707" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7707" loading="lazy" class="lazy lazy-hidden wp-image-7707 size-large" title="El truco para liberar espacio: alquilar una película cuyo tamaño exceda al disponible en el dispositivo iOS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png" alt="El truco para liberar espacio: alquilar una película cuyo tamaño exceda al disponible en el dispositivo iOS" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7707" loading="lazy" class="wp-image-7707 size-large" title="El truco para liberar espacio: alquilar una película cuyo tamaño exceda al disponible en el dispositivo iOS" src="http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png" alt="El truco para liberar espacio: alquilar una película cuyo tamaño exceda al disponible en el dispositivo iOS" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/alquilar-guerra-y-paz-itunes-ipad-truco-liberar-espacio-libre-antes-christiandve.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7707" class="wp-caption-text">El truco para liberar espacio: alquilar una película cuyo tamaño exceda al disponible en el dispositivo iOS</p></div></li>
<li><strong>Una vez elegida y si estás seguro de que ocupa varios gigabytes</strong> (más de los que tiene libre el dispositivo), dale a “Alquilar” (si no sale alquilar, localiza otra). Te aparecerá un mensaje diciendo “<em>No se puede descargar. No hay suficiente espacio de almacenamiento para descargar ‘Guerra y Paz’. Puedes gestionar el almacenamiento desde Ajustes</em>”.<br />
<strong>Importante</strong>: <strong>Si no te aparece este mensaje y en cambio sí sale otro en el que te pide la clave de iTunes Store dale a cancelar</strong>. <strong>No se debe introducir la contraseña en ningún momento</strong> (o te cobrarán la película).</li>
</ol>
<div id="attachment_7704" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7704" loading="lazy" class="lazy lazy-hidden wp-image-7704 size-large" title="Mensaje: No se puede descargar. No hay suficiente espacio de almacenamiento para descargar ‘Guerra y Paz’. Puedes gestionar el almacenamiento desde Ajustes" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-600x450.png" alt="Mensaje: No se puede descargar. No hay suficiente espacio de almacenamiento para descargar ‘Guerra y Paz’. Puedes gestionar el almacenamiento desde Ajustes" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7704" loading="lazy" class="wp-image-7704 size-large" title="Mensaje: No se puede descargar. No hay suficiente espacio de almacenamiento para descargar ‘Guerra y Paz’. Puedes gestionar el almacenamiento desde Ajustes" src="http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-600x450.png" alt="Mensaje: No se puede descargar. No hay suficiente espacio de almacenamiento para descargar ‘Guerra y Paz’. Puedes gestionar el almacenamiento desde Ajustes" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-600x450.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-300x225.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve-768x576.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/no-se-puede-descargar-no-hay-suficiente-espacio-de-almacenamiento-para-decargar-puedes-gestionar-el-almacenamiento-desde-christiandve.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7704" class="wp-caption-text">Mensaje: No se puede descargar. No hay suficiente espacio de almacenamiento para descargar ‘Guerra y Paz’. Puedes gestionar el almacenamiento desde Ajustes</p></div>
<ol start="4">
<li><strong>Haz click en ajustes </strong>y se abre el <strong>apartado correspondiente</strong>. Puede tardar unos minutos, pero el espacio libre comienza a aumentar. Puedes forzar el cierre de la aplicación de iTunes Store (darle dos veces al botón de inicio y luego deslizar el dedo de abajo a arriba para cerrar la <em>app</em>).</li>
</ol>
<div id="attachment_7706" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7706" loading="lazy" class="lazy lazy-hidden wp-image-7706 size-large" title="Espacio libre antes y después en el iPhone usando el truco" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-600x513.png" alt="Espacio libre antes y después en el iPhone usando el truco" width="600" height="513" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-600x513.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-300x256.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-768x656.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve.png 1278w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7706" loading="lazy" class="wp-image-7706 size-large" title="Espacio libre antes y después en el iPhone usando el truco" src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-600x513.png" alt="Espacio libre antes y después en el iPhone usando el truco" width="600" height="513" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-600x513.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-300x256.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve-768x656.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-iphone-antes-y-despues-christiandve.png 1278w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7706" class="wp-caption-text">Espacio libre antes y después en el iPhone usando el truco</p></div>
<p><strong>Es posible repetir el proceso</strong> (puntos 2 al 4) varias veces hasta que veas que el espacio libre (que se ve en Ajustes &gt; General &gt; Información &gt; Disponible) deja de aumentar.</p>
<p>En vídeo el <a href="https://www.youtube.com/watch_popup?v=evVtOo6fT5g" target="_blank">truco para liberar espacio en el iPhone, iPad y iPod touch</a>:</p>
<div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/evVtOo6fT5g?rel=0&quot; width=&quot;600&quot; height=&quot;450&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/evVtOo6fT5g?rel=0" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
<p>Durante la optimización del almacenamiento<strong>, verás algunos de los iconos de las <em>apps</em> en un color un poco más oscuro</strong> y <strong>con el nombre cambiado a “Limpiando”</strong> durante unos momentos y se van alternando. Esto es automático y no hay que hacer nada. Está eliminando archivos innecesarios o temporales de esos programas.</p>
<div id="attachment_7702" style="width: 310px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7702" loading="lazy" class="lazy lazy-hidden wp-image-7702 size-full" title="&quot;Limpiando&quot; la app de Twitter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve.png" alt="&quot;Limpiando&quot; la app de Twitter" width="300" height="300" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve-150x150.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img aria-describedby="caption-attachment-7702" loading="lazy" class="wp-image-7702 size-full" title="&quot;Limpiando&quot; la app de Twitter" src="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve.png" alt="&quot;Limpiando&quot; la app de Twitter" width="300" height="300" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-twitter-limpiando-truco-liberar-espacio-christiandve-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p id="caption-attachment-7702" class="wp-caption-text">«Limpiando» la app de Twitter</p></div>
<h2>¿Qué es lo que hace este proceso y dónde se libera el espacio?</h2>
<p>Es una buena pregunta. Si nos fijamos en el<strong> tamaño de lo que ocupan las aplicaciones</strong> que más espacio están consumiendo <strong>antes de aplicar el truco</strong>:</p>
<div id="attachment_7705" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7705" loading="lazy" class="lazy lazy-hidden wp-image-7705 size-large" title="Apps en el iPad que más espacio ocupan" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-600x221.png" alt="Apps en el iPad que más espacio ocupan" width="600" height="221" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-600x221.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-300x111.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-768x284.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7705" loading="lazy" class="wp-image-7705 size-large" title="Apps en el iPad que más espacio ocupan" src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-600x221.png" alt="Apps en el iPad que más espacio ocupan" width="600" height="221" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-600x221.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-300x111.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes-768x284.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/truco-hacer-sitio-iphone-ipad-aplicaciones-antes.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7705" class="wp-caption-text">Apps en el iPad que más espacio ocupan (antes)</p></div>
<p>Y cómo quedan <strong>después de la optimización</strong>:</p>
<div id="attachment_7697" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7697" loading="lazy" class="lazy lazy-hidden wp-image-7697 size-large" title="Apps en el iPad que más espacio ocupan (después de usar el truco)" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-600x224.png" alt="Apps en el iPad que más espacio ocupan (después de usar el truco)" width="600" height="224" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-600x224.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-300x112.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-768x287.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues.png 1024w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-7697" loading="lazy" class="wp-image-7697 size-large" title="Apps en el iPad que más espacio ocupan (después de usar el truco)" src="http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-600x224.png" alt="Apps en el iPad que más espacio ocupan (después de usar el truco)" width="600" height="224" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-600x224.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-300x112.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues-768x287.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/apps-despues-ipad-truco-liberar-espacio-libre-antes-christiandve-despues.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-7697" class="wp-caption-text">Apps en el iPad que más espacio ocupan (después de usar el truco)</p></div>
<p>Puedes ver que Dropbox o Vine han desaparecido de los primeros puestos, liberando espacio.</p>
<p>En el caso de mi iPad, <strong>el espacio <em>recuperado</em> ha sido de aproximadamente 1 GB</strong>, mientras que <strong>en el iPhone ha sido de casi 2,7 GB</strong>. No está nada nada mal.</p>
<p>Algo que <strong>echo mucho de menos en iOS comparado con Android</strong> es la opción, dentro de aplicaciones, de <strong>borrar los contenidos de la app sin necesidad de desinstalarla</strong> como se puede hacer en el sistema operativo de Google.</p>
<p>Muchas veces veo cómo programas como Apple Mail en el iPhone, iPad o iPod touch crece en tamaño sin razón de ser y no manera (al menos, hasta ahora) de compactar ese espacio ocupado.</p>
<p>Se reduce el tamaño del «otros» que suele aparecer en la barra de iTunes de espacio consumido.</p>
<h2>Conclusión sobre el truco para hacer sitio sin borrar nada en el iPhone, iPad o iPod touch</h2>
<div id="attachment_7699" style="width: 160px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve.png" data-rel="lightbox-gallery-lev02PWF" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-7699" loading="lazy" class="lazy lazy-hidden size-thumbnail wp-image-7699" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve-150x150.png" alt="Limpiando Safari..." width="150" height="150" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img aria-describedby="caption-attachment-7699" loading="lazy" class="size-thumbnail wp-image-7699" src="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve-150x150.png" alt="Limpiando Safari..." width="150" height="150" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/04/ipad-safari-limpiando-truco-liberar-espacio-libre-antes-christiandve.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><p id="caption-attachment-7699" class="wp-caption-text">Limpiando Safari&#8230;</p></div>
<p>Este sencillo truco, porque no se puede llamar de otra manera<strong>, es una solución muy práctica y que funciona para hacer sitio en el iPhone, iPad o iPod touch. No implica borrar</strong> nada que podamos necesitar y <strong>es fácil de poner en práctica y repetir</strong>.</p>
<p>Lo veo <strong>especialmente interesante para todas aquellas con un iPhone, iPad o iPod touch de poca capacidad como 8 o 16 GB</strong>, o para todos aquellos que conservan muchos datos en el terminal.</p>
<p>¿Lo has probado? ¿Cuánto espacio has liberado?</p>
<div class="crp_related  "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2016/10/liberar-espacio-truco-ios-10-iphone-ipad-ipod-solucion-funciona/"    target="_blank"  class="post-8456"><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]" title="Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve.png 1280w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-150x150.png" class="crp_thumb crp_featured" alt="Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]" title="Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]" srcset="http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve.png 1280w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="crp_title">Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]</span></a></li><li><a href="http://www.christiandve.com/2016/03/iphone-ipad-lento-trucos-opciones-rapido-solucion-resuelto/"    target="_blank"  class="post-7606"><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/03/iphone-ipad-lento-solucion-rapido-150x150.jpg" class="lazy lazy-hidden crp_thumb crp_featured" alt="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" title="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2016/03/iphone-ipad-lento-solucion-rapido-150x150.jpg" class="crp_thumb crp_featured" alt="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" title="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" /></noscript><span class="crp_title">¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)</span></a></li><li><a href="http://www.christiandve.com/2012/07/marcar-como-leidos-todos-los-correos-en-iphoneipodipad/"    target="_blank"  class="post-1217"><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/07/mail_iPad.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Marcar como leídos todos los correos en iPhone/iPod/iPad" title="Marcar como leídos todos los correos en iPhone/iPod/iPad" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2012/07/mail_iPad.png" class="crp_thumb crp_featured" alt="Marcar como leídos todos los correos en iPhone/iPod/iPad" title="Marcar como leídos todos los correos en iPhone/iPod/iPad" /></noscript><span class="crp_title">Marcar como leídos todos los correos en iPhone/iPod/iPad</span></a></li><li><a href="http://www.christiandve.com/2012/09/como-crear-una-cuenta-de-icloud-sin-tener-un-dispositivo-ios-compatible-ipod-touch-iphone-ipad-o-mac/"    target="_blank"  class="post-1335"><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/08/iCloud-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad" title="Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2012/08/iCloud-150x150.png" class="crp_thumb crp_featured" alt="Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad" title="Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad" /></noscript><span class="crp_title">Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad</span></a></li><li><a href="http://www.christiandve.com/2016/04/video-perfil-facebook-truco-iphone-android-ios-ipad/"    target="_blank"  class="post-7727"><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" title="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big.png 2000w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png" class="crp_thumb crp_featured" alt="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" title="Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad" srcset="http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-150x150.png 150w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-300x300.png 300w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-768x768.png 768w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big-600x600.png 600w, http://www.christiandve.com/wp-content/uploads/2016/04/video-perfil-profile-facebook-christiandve-big.png 2000w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="crp_title">Vídeo de perfil en Facebook: ponerlo en Android y truco para iPhone y iPad</span></a></li><li><a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/"    target="_blank"  class="post-6273"><img  width="150" height="150"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar-150x150.png" class="lazy lazy-hidden crp_thumb crp_featured" alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" /><noscript><img  width="150" height="150"  src="http://www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar-150x150.png" class="crp_thumb crp_featured" alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" /></noscript><span class="crp_title">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/apple/" rel="category tag">Apple</a>, <a href="http://www.christiandve.com/apps/" rel="category tag">Apps</a>, <a href="http://www.christiandve.com/ios/" rel="category tag">iOS</a>, <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/trucos/" rel="category tag">Trucos</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/ios-tecnologia/" rel="tag">iOS. Tecnología</a>, <a href="http://www.christiandve.com/tag/ipad/" rel="tag">iPad</a>, <a href="http://www.christiandve.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://www.christiandve.com/tag/ipod-touch/" rel="tag">iPod Touch</a>, <a href="http://www.christiandve.com/tag/truco/" rel="tag">truco</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">69 Responses to Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-31871">
            <div class="ch-comment  clearfix" id="comment-31871">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/6fb3d2b7bdbdcf665dd044da02a5cc7a?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fran on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31871">17/04/2016 a las 12:37</a>
</div>
        <div class="ch-comment-content comment-body"><p>IM PRE SI O NAN TE!!!!!!!!!!<br />
Lo acabo de probar y en 3 minutos tengo 850 MB más!!!!!!!!!!!!!</p>
<p>Voy a darle más veces a ver si hago más espacio. Es magia.<br />
Flipo con tus artículos cada semana!!!!!<br />
Deseando que llegue el domingo que viene!!!!!<br />
Un abrazo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31871#respond' data-commentid="31871" data-postid="7696" data-belowelement="comment-31871" data-respondelement="respond" data-replyto="Responder a Fran" aria-label='Responder a Fran'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31880">
            <div class="ch-comment  clearfix" id="comment-31880">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31880">17/04/2016 a las 20:30</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias, Fran. Me alegro de que te haya servido.<br />
En mi caso he llegado a liberar casi 3 GB, ahí es nada.<br />
Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31880#respond' data-commentid="31880" data-postid="7696" data-belowelement="comment-31880" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment even depth-3" id="li-comment-31901">
            <div class="ch-comment  clearfix" id="comment-31901">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kokotra on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31901">18/04/2016 a las 23:55</a>
</div>
        <div class="ch-comment-content comment-body"><p>Acaba de llegarme un cargo de Apple por el alquiler de dos películas que no he podido descargar porque no había espacio en mi iPhone</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31901#respond' data-commentid="31901" data-postid="7696" data-belowelement="comment-31901" data-respondelement="respond" data-replyto="Responder a Kokotra" aria-label='Responder a Kokotra'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-4" id="li-comment-31902">
            <div class="ch-comment  clearfix" id="comment-31902">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31902">19/04/2016 a las 0:02</a>
</div>
        <div class="ch-comment-content comment-body"><p>¿Pero has metido la clave de iTunes? Eso no hay que hacerlo. Lo indico claramente en el artículo porque en ese caso puede que cobren la película. </p>
<p>No obstante, no he visto ningún caso en el que dándole a alquilar haya pedido la clave sin tener sitio. ¿Seguro que no le has dado a comprar?</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31902#respond' data-commentid="31902" data-postid="7696" data-belowelement="comment-31902" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment even depth-5" id="li-comment-31903">
            <div class="ch-comment  clearfix" id="comment-31903">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kokotra on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31903">19/04/2016 a las 0:08</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, no he metido la clave ni le he dado a comprar. Acabo de poner una reclamación. A lo mejor es que se han dado cuenta de la jugada :((  Lo había hecho antes en otro iPhone sin problemas</p>
</div>
        <div class="ch-comment-footer reply"></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-5" id="li-comment-31905">
            <div class="ch-comment  clearfix" id="comment-31905">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31905">19/04/2016 a las 0:24</a>
</div>
        <div class="ch-comment-content comment-body"><p>Es imposible que sin meter la clave se pueda comprar algo. Tiene que tener algún truco. A ver qué te dicen en la reclamación. ¿No tendrías autorizada la compra con el TouchID o algo así?<br />
Saludos. </p>
</div>
        <div class="ch-comment-footer reply"></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even depth-3" id="li-comment-31921">
            <div class="ch-comment  clearfix" id="comment-31921">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cb3334ab4a7975bebeee3d9db2391315?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kokotra on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31921">21/04/2016 a las 19:25</a>
</div>
        <div class="ch-comment-content comment-body"><p>En relación al cargo por el alquiler de las péliculas copio la respuesta de Apple: </p>
<p> «He revisado tu caso y he emitido un reembolso completo. En un plazo máximo de diez laborables recibirás 9.98€ en el método de pago utilizado para la compra. </p>
<p>Por último y con el fin de evitar este tipo de inconveniente recomendarte el siguiente artículo web, el cual explica la manera de colocar restricciones en tu dispositivo. De esta forma se te pedirá para cada compra tu ID y contraseña. </p>
<p>Utilizar la prestación Restricciones en el iPhone, iPad y iPod touch<br />
<a href="https://support.apple.com/es-es/HT201304" target="_blank" rel="nofollow">https://support.apple.com/es-es/HT201304</a> »</p>
<p>No sabía que hubiera que colocar restricciones en el dispositivo, de hecho he podido liberar espacio en mis otros dispositivos que no tenían las restricciones activadas y no he tenido ningún problema. Un saludo</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31921#respond' data-commentid="31921" data-postid="7696" data-belowelement="comment-31921" data-respondelement="respond" data-replyto="Responder a Kokotra" aria-label='Responder a Kokotra'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-4" id="li-comment-31940">
            <div class="ch-comment  clearfix" id="comment-31940">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31940">23/04/2016 a las 20:59</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Kokotra</p>
<p>Interesante. Siempre conviene tener las restricciones activadas por si acaso alguien que no somos nosotros intenta hacer una compra no autorizada.<br />
Saludos y gracias por dejar el enlace.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31940#respond' data-commentid="31940" data-postid="7696" data-belowelement="comment-31940" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-31874">
            <div class="ch-comment  clearfix" id="comment-31874">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/249e186f2dab5bea08ba6edef117de7b?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/249e186f2dab5bea08ba6edef117de7b?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/249e186f2dab5bea08ba6edef117de7b?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/249e186f2dab5bea08ba6edef117de7b?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Mario on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31874">17/04/2016 a las 15:00</a>
</div>
        <div class="ch-comment-content comment-body"><p>600 MB más libres en mi iPhone 5c.<br />
Como dices es fácil y rápido.<br />
Gracias.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31874#respond' data-commentid="31874" data-postid="7696" data-belowelement="comment-31874" data-respondelement="respond" data-replyto="Responder a Mario" aria-label='Responder a Mario'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31882">
            <div class="ch-comment  clearfix" id="comment-31882">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31882">17/04/2016 a las 20:31</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias por la confirmación, Mario.</p>
<p>Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31882#respond' data-commentid="31882" data-postid="7696" data-belowelement="comment-31882" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-31875">
            <div class="ch-comment  clearfix" id="comment-31875">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/09f935711800903cfcbb0c7ba200fb87?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/09f935711800903cfcbb0c7ba200fb87?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/09f935711800903cfcbb0c7ba200fb87?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/09f935711800903cfcbb0c7ba200fb87?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Ana Soto on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31875">17/04/2016 a las 15:42</a>
</div>
        <div class="ch-comment-content comment-body"><p>Guauuuuuuuuuu. No me lo creía que funciona. 1.2 GB libres más por acá.<br />
Un saludo crack</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31875#respond' data-commentid="31875" data-postid="7696" data-belowelement="comment-31875" data-respondelement="respond" data-replyto="Responder a Ana Soto" aria-label='Responder a Ana Soto'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31883">
            <div class="ch-comment  clearfix" id="comment-31883">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31883">17/04/2016 a las 20:31</a>
</div>
        <div class="ch-comment-content comment-body"><p>Ya ves Ana que no tiene secreto. Encantado de verte por aquí ;-)</p>
<p>Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31883#respond' data-commentid="31883" data-postid="7696" data-belowelement="comment-31883" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-31876">
            <div class="ch-comment  clearfix" id="comment-31876">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/ebc5566a4bcf2622cb2886183df753f1?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/ebc5566a4bcf2622cb2886183df753f1?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/ebc5566a4bcf2622cb2886183df753f1?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/ebc5566a4bcf2622cb2886183df753f1?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Héctor on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31876">17/04/2016 a las 16:41</a>
</div>
        <div class="ch-comment-content comment-body"><p>1 GB más libre en el iPad mini de 16 GB. Habría que demandar a Apple porque en las últimas actualizaciones cada vez queda menos espacio disponible y un modelo con 16 GB no da para nada. Me siento estafado.<br />
Gracias por el post. Muy bueno y buen explicado.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31876#respond' data-commentid="31876" data-postid="7696" data-belowelement="comment-31876" data-respondelement="respond" data-replyto="Responder a Héctor" aria-label='Responder a Héctor'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-31884">
            <div class="ch-comment  clearfix" id="comment-31884">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31884">17/04/2016 a las 20:33</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Héctor</p>
<p>En efecto, cada vez ocupa más iOS (aunque se esfuerzan en reducir el tamaño desde Apple) pero tenemos que tener en cuenta que cada vez nos ofrecen más y más servicios y opciones incluidos en el sistema operativo del iPhone, iPad y iPod touch. Sí que es cierto (porque lo sufro) que en dispositivos de baja capacidad como con 8 o 16 GB, cada MB cuenta, pero al menos tenemos trucos como estos para optimizar un poco el espacio libre.<br />
Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31884#respond' data-commentid="31884" data-postid="7696" data-belowelement="comment-31884" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-31878">
            <div class="ch-comment  clearfix" id="comment-31878">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Jaime on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31878">17/04/2016 a las 17:32</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muy agradecido por el post. Hasta yo he conseguido hacerlo hahahahha. En mi caso he conseguido liberar 1 GB.<br />
Un saludo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31878#respond' data-commentid="31878" data-postid="7696" data-belowelement="comment-31878" data-respondelement="respond" data-replyto="Responder a Jaime" aria-label='Responder a Jaime'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-31879">
            <div class="ch-comment  clearfix" id="comment-31879">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1a50cbd7ac119fdaa162510e0a501c9e?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Reinaldo RZ on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31879">17/04/2016 a las 20:15</a>
</div>
        <div class="ch-comment-content comment-body"><p>Buenas tardes<br />
Es tan fácil que parece que no va a servir de nada y todo lo contrario es tal cual lo explicas y solo esperas un par de minutos y tienes 1.2 GB libres más qen el iphone que vienen de miedo. Genial explicación. Comparto y un saludo dominical.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31879#respond' data-commentid="31879" data-postid="7696" data-belowelement="comment-31879" data-respondelement="respond" data-replyto="Responder a Reinaldo RZ" aria-label='Responder a Reinaldo RZ'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31886">
            <div class="ch-comment  clearfix" id="comment-31886">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31886">17/04/2016 a las 20:35</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias por la confirmación, Reinaldo.</p>
<p>Saludos y gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31886#respond' data-commentid="31886" data-postid="7696" data-belowelement="comment-31886" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-31891">
            <div class="ch-comment  clearfix" id="comment-31891">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/5100911c29d1a9e9fcd32ec716973f06?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/5100911c29d1a9e9fcd32ec716973f06?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/5100911c29d1a9e9fcd32ec716973f06?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/5100911c29d1a9e9fcd32ec716973f06?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://gravatar.com/juanbeamonte' rel='external nofollow ugc' class='url'>Juan</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31891">18/04/2016 a las 16:24</a>
</div>
        <div class="ch-comment-content comment-body"><p>Excelente !<br />
He recuperado mas de 3 GB en mi iPad de 16 GB, que ya estaba al límite.<br />
Gracias por compartir. Saludos</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31891#respond' data-commentid="31891" data-postid="7696" data-belowelement="comment-31891" data-respondelement="respond" data-replyto="Responder a Juan" aria-label='Responder a Juan'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31896">
            <div class="ch-comment  clearfix" id="comment-31896">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31896">18/04/2016 a las 20:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Juan</p>
<p>Fantástico. Me alegro. 3 GB de un dispositivo de 16 es un montón. Ahora seguro que te va incluso más rápido como explicaba en este artículo de <a href="http://www.christiandve.com/2016/03/iphone-ipad-lento-trucos-opciones-rapido-solucion-resuelto/" target="_blank" rel="nofollow">7 maneras de hacer que el iPhone o iPad funcionen más ágilmente</a>.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31896#respond' data-commentid="31896" data-postid="7696" data-belowelement="comment-31896" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-31899">
            <div class="ch-comment  clearfix" id="comment-31899">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/6080784fe70532342b3cc87148a35729?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Yomisma on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31899">18/04/2016 a las 23:45</a>
</div>
        <div class="ch-comment-content comment-body"><p>De 1,3 a 3,1 genial!!! Además ha sido instantáneo&#8230; Gracias!!! Estoy deseando probarlo en el iPad mini de 16 gb</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31899#respond' data-commentid="31899" data-postid="7696" data-belowelement="comment-31899" data-respondelement="respond" data-replyto="Responder a Yomisma" aria-label='Responder a Yomisma'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31900">
            <div class="ch-comment  clearfix" id="comment-31900">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31900">18/04/2016 a las 23:49</a>
</div>
        <div class="ch-comment-content comment-body"><p>Fantástico. A ver qué tal en ese iPad mini de 16 GB :)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31900#respond' data-commentid="31900" data-postid="7696" data-belowelement="comment-31900" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-31910">
            <div class="ch-comment  clearfix" id="comment-31910">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/4b8986bc69407d5ca58dc3360c0e5b0c?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fernando on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31910">19/04/2016 a las 11:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>De lujo. 3 GB más libres en mi iPhone 6s de 64 GB que nunca vienen mal porque lo tengo repleto de fotos y vídeos. Muchas gracias por el aporte.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31910#respond' data-commentid="31910" data-postid="7696" data-belowelement="comment-31910" data-respondelement="respond" data-replyto="Responder a Fernando" aria-label='Responder a Fernando'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31932">
            <div class="ch-comment  clearfix" id="comment-31932">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31932">23/04/2016 a las 20:53</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias por la visita y el comentario, Fernando. La verdad es que debes tener bastantes cosas si el iPhone de 64 GB ya está casi lleno.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31932#respond' data-commentid="31932" data-postid="7696" data-belowelement="comment-31932" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-31917">
            <div class="ch-comment  clearfix" id="comment-31917">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/fcba835ce9590a818dfea830b27fd588?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/fcba835ce9590a818dfea830b27fd588?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/fcba835ce9590a818dfea830b27fd588?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/fcba835ce9590a818dfea830b27fd588?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">El Portuense on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31917">21/04/2016 a las 10:11</a>
</div>
        <div class="ch-comment-content comment-body"><p>Extraordinario, lo acabo de hacer   me ha liberado 2, 7 GB, gracias Amigo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31917#respond' data-commentid="31917" data-postid="7696" data-belowelement="comment-31917" data-respondelement="respond" data-replyto="Responder a El Portuense" aria-label='Responder a El Portuense'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31938">
            <div class="ch-comment  clearfix" id="comment-31938">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31938">23/04/2016 a las 20:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola</p>
<p>Estupendo. Gracias por la visita y el comentario.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31938#respond' data-commentid="31938" data-postid="7696" data-belowelement="comment-31938" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-31919">
            <div class="ch-comment  clearfix" id="comment-31919">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/4d125b61a77d2789ef3328df9fa7e9aa?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Tim on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31919">21/04/2016 a las 13:49</a>
</div>
        <div class="ch-comment-content comment-body"><p>Alucinante y extraordinario. Facilísimo además.<br />
He recuperado 3,1 GB. Eres un crack.<br />
Gracias infinitas.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31919#respond' data-commentid="31919" data-postid="7696" data-belowelement="comment-31919" data-respondelement="respond" data-replyto="Responder a Tim" aria-label='Responder a Tim'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31939">
            <div class="ch-comment  clearfix" id="comment-31939">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31939">23/04/2016 a las 20:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Gracias por la visita y el comentario, Tim ;)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31939#respond' data-commentid="31939" data-postid="7696" data-belowelement="comment-31939" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-31925">
            <div class="ch-comment  clearfix" id="comment-31925">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/184b907ac8192ec63e91adb79aa7e2e3?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/184b907ac8192ec63e91adb79aa7e2e3?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/184b907ac8192ec63e91adb79aa7e2e3?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/184b907ac8192ec63e91adb79aa7e2e3?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.sumaimportancia.com' rel='external nofollow ugc' class='url'>Roberto Pérez Marijuán</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31925">22/04/2016 a las 22:14</a>
</div>
        <div class="ch-comment-content comment-body"><p>Después de intentar alquilar Guerra y Paz 8 veces, la cosa ha quedado así en un Ipad de 16 Gb.<br />
Espacio ocupado inicial 12,9 espacio ocupado al final 7,2<br />
Espacio libre al inicio 3,5 espacio libre actual 5,4</p>
<p>No se sabe nada de los Gigas que se han evaporado, jajajajaja.<br />
Gracias de todos modos Christian, un truco genial, como todos los que nos enseñas.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31925#respond' data-commentid="31925" data-postid="7696" data-belowelement="comment-31925" data-respondelement="respond" data-replyto="Responder a Roberto Pérez Marijuán" aria-label='Responder a Roberto Pérez Marijuán'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31943">
            <div class="ch-comment  clearfix" id="comment-31943">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31943">23/04/2016 a las 21:02</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Roberto</p>
<p>No me explico tu caso. No tiene sentido que el espacio total no sea la suma de lo libre y lo ocupado. ¿No será que lo estaba liberando todavía?<br />
Un iPad de 16 GB tiene libres sobre 12 GB (el resto lo ocupa iOS). Si sumas 7,2 + 5,4, da más o menos eso. De todas maneras, te ha liberado casi 2 GB de espacio. No está nada nada mal ;)<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31943#respond' data-commentid="31943" data-postid="7696" data-belowelement="comment-31943" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-31927">
            <div class="ch-comment  clearfix" id="comment-31927">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/09f689d07e30b5c60e1654ce25c634f5?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/09f689d07e30b5c60e1654ce25c634f5?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/09f689d07e30b5c60e1654ce25c634f5?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/09f689d07e30b5c60e1654ce25c634f5?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Nacho on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31927">23/04/2016 a las 13:32</a>
</div>
        <div class="ch-comment-content comment-body"><p>3,1 GB más libres para mí :-)))))))))) que me vienen como agua de mayo.<br />
Genial truco. Mil gracias.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31927#respond' data-commentid="31927" data-postid="7696" data-belowelement="comment-31927" data-respondelement="respond" data-replyto="Responder a Nacho" aria-label='Responder a Nacho'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-31944">
            <div class="ch-comment  clearfix" id="comment-31944">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-31944">23/04/2016 a las 21:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Gracias por la visita y el comentario, Nacho.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=31944#respond' data-commentid="31944" data-postid="7696" data-belowelement="comment-31944" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://geeksroom.com/2016/04/en-otros-blogs-truco-para-iphone-craneo-y-contrasena-google-facebook-y-mas/102408/' rel='external nofollow ugc' class='url'>En otros blogs: truco para iPhone, cráneo y contraseña, Google, Facebook y más | Geek&#039;s RooM</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-32176">
            <div class="ch-comment  clearfix" id="comment-32176">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/f3330aacd3c4ee1c7fe08b835682b8c5?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/f3330aacd3c4ee1c7fe08b835682b8c5?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/f3330aacd3c4ee1c7fe08b835682b8c5?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/f3330aacd3c4ee1c7fe08b835682b8c5?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Judith on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32176">28/05/2016 a las 4:31</a>
</div>
        <div class="ch-comment-content comment-body"><p>7 gigas!!! Jajaja excelente!! O te venden espacio o te lo dan para comprar, alquilar o lo que sea que deje guita jajaja</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32176#respond' data-commentid="32176" data-postid="7696" data-belowelement="comment-32176" data-respondelement="respond" data-replyto="Responder a Judith" aria-label='Responder a Judith'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-32177">
            <div class="ch-comment  clearfix" id="comment-32177">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32177">28/05/2016 a las 22:32</a>
</div>
        <div class="ch-comment-content comment-body"><p>Genial, Judith! 7 GB libres adicionales. Creo que es todo un récord de liberar espacio en el iPhone.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32177#respond' data-commentid="32177" data-postid="7696" data-belowelement="comment-32177" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-32316">
            <div class="ch-comment  clearfix" id="comment-32316">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kevin amaya on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32316">13/06/2016 a las 23:35</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola  saludos para todos del blog ami no me funciona<br />
 Esque mi id de apple no tiene tarjeta o  un metodo de pago como ago ¿&#8230;.&#8211; ¶</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32316#respond' data-commentid="32316" data-postid="7696" data-belowelement="comment-32316" data-respondelement="respond" data-replyto="Responder a Kevin amaya" aria-label='Responder a Kevin amaya'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-32317">
            <div class="ch-comment  clearfix" id="comment-32317">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32317">14/06/2016 a las 0:09</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola</p>
<p>Funciona bien. Decenas de personas lo han usado. Quizá en tu caso no te deje alquilar la película porque como dices, no tienes tarjeta de crédito Y por tanto no puedes intentar alquilar la película, qué es lo que hace que libere el espacio en el iPhone o iPad.</p>
<p>Lo único que se me ocurre, es que metas una tarjeta de crédito y lo intentes. Te aseguro que funciona.</p>
<p>Saludos. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32317#respond' data-commentid="32317" data-postid="7696" data-belowelement="comment-32317" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-32318">
            <div class="ch-comment  clearfix" id="comment-32318">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kevin amaya on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32318">14/06/2016 a las 1:12</a>
</div>
        <div class="ch-comment-content comment-body"><p>Es que no tengo tarjeta y no me agarra la tarjeta en visa<br />
 Y es el unico metodo de pago que tengo</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32318#respond' data-commentid="32318" data-postid="7696" data-belowelement="comment-32318" data-respondelement="respond" data-replyto="Responder a Kevin amaya" aria-label='Responder a Kevin amaya'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor even depth-2" id="li-comment-32331">
            <div class="ch-comment  clearfix" id="comment-32331">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32331">15/06/2016 a las 17:09</a>
</div>
        <div class="ch-comment-content comment-body"><p>Pues entonces es complicado. No sé si podrías pedírsela a algún familiar o similares.<br />
En el fondo, no va a haber cargos en la tarjeta de crédito por hacer este truco de liberar espacio en el iPhone.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32331#respond' data-commentid="32331" data-postid="7696" data-belowelement="comment-32331" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment odd alt thread-even depth-1" id="li-comment-32319">
            <div class="ch-comment  clearfix" id="comment-32319">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kevin amaya on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32319">14/06/2016 a las 1:15</a>
</div>
        <div class="ch-comment-content comment-body"><p>Saludos</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32319#respond' data-commentid="32319" data-postid="7696" data-belowelement="comment-32319" data-respondelement="respond" data-replyto="Responder a Kevin amaya" aria-label='Responder a Kevin amaya'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-32324">
            <div class="ch-comment  clearfix" id="comment-32324">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1e05d7bc0594ee62c84554202052b8bd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Kevin amaya on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32324">14/06/2016 a las 21:38</a>
</div>
        <div class="ch-comment-content comment-body"><p>Christian y se puede aser de un window antiguo</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32324#respond' data-commentid="32324" data-postid="7696" data-belowelement="comment-32324" data-respondelement="respond" data-replyto="Responder a Kevin amaya" aria-label='Responder a Kevin amaya'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32330">
            <div class="ch-comment  clearfix" id="comment-32330">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32330">15/06/2016 a las 17:08</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Kevin</p>
<p>Me temo que no te entiendo. ¿Hacer el truco de liberar espacio en el iPhone en un Windows antiguo?<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32330#respond' data-commentid="32330" data-postid="7696" data-belowelement="comment-32330" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://todoticparaeducacion.com/liberar-espacio-imprescindible-truco-en-iphone-ipad-que-funciona/' rel='external nofollow ugc' class='url'>Liberar espacio: Imprescindible truco en iPhone, iPad que funciona | Todo de TIC para la Educacion</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-32477">
            <div class="ch-comment  clearfix" id="comment-32477">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1d460e8641c0162c643902c564138a40?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1d460e8641c0162c643902c564138a40?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1d460e8641c0162c643902c564138a40?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1d460e8641c0162c643902c564138a40?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Sas on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32477">06/07/2016 a las 21:01</a>
</div>
        <div class="ch-comment-content comment-body"><p>Funciona , en dos minutos recupere 2,3 gb buen truco Gracias por el truco , un saludo</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32477#respond' data-commentid="32477" data-postid="7696" data-belowelement="comment-32477" data-respondelement="respond" data-replyto="Responder a Sas" aria-label='Responder a Sas'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32497">
            <div class="ch-comment  clearfix" id="comment-32497">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32497">10/07/2016 a las 22:44</a>
</div>
        <div class="ch-comment-content comment-body"><p>Estupendo, Sas. Me alegro de que te haya servido el truco para liberar espacio.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32497#respond' data-commentid="32497" data-postid="7696" data-belowelement="comment-32497" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-32571">
            <div class="ch-comment  clearfix" id="comment-32571">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1ed3705a7946625080836bf044fc7079?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1ed3705a7946625080836bf044fc7079?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/1ed3705a7946625080836bf044fc7079?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1ed3705a7946625080836bf044fc7079?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://gravatar.com/gobita' rel='external nofollow ugc' class='url'>beduba</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32571">21/07/2016 a las 2:00</a>
</div>
        <div class="ch-comment-content comment-body"><p>Imptesionante!!<br />
Lo acabo de hacer con cierto temor y excepticismo.<br />
He recuperado 3 GB en un iPad Mini 4.<br />
Estaba ya cansada de programas de limpieza de temporales y de desinstar / reinstalar apps.<br />
Apple tiene un gran fallo al no facilitar esta labor. Supongo es a drede, para que la gente tienda a comprarse dispositivos con más GB.<br />
Un saludo y gracias por el post!<br />
Lo recomendaré :)</p>
<p>Una duda: Tengo 1,2 GB en Mail. He eliminado la cuenta y no ha liberado el espacio. Sigue poniendo lo mismo.<br />
Imagino será un fallo de iOS (actualicé ayer al 9.3.3)<br />
Antes sí recuperaba ese espacio.<br />
¿A qué puede deberse?<br />
Gracias.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32571#respond' data-commentid="32571" data-postid="7696" data-belowelement="comment-32571" data-respondelement="respond" data-replyto="Responder a beduba" aria-label='Responder a beduba'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32602">
            <div class="ch-comment  clearfix" id="comment-32602">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32602">22/07/2016 a las 22:54</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola</p>
<p>Puede que sea un fallo de iOS. No he puesto aún esa versión pero en las otras al borrar la cuenta sí se liberaba el espacio. Prueba a reiniciar el iPhone, iPad o lo que sea. Debería borrarse al eliminarse la cuenta, o prueba de nuevo con el truco para liberar espacio.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32602#respond' data-commentid="32602" data-postid="7696" data-belowelement="comment-32602" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-32669">
            <div class="ch-comment  clearfix" id="comment-32669">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/3ebcdffbf5460418ab7a326ced48afcd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/3ebcdffbf5460418ab7a326ced48afcd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/3ebcdffbf5460418ab7a326ced48afcd?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/3ebcdffbf5460418ab7a326ced48afcd?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Celia Müller on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32669">30/07/2016 a las 11:28</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola Christian<br />
He probado en mi IPad Pro lo que has dicho. De 128 GB tenía disponible solo 7,3 GB. Traté dos veces de alquilar la peli «Guerra y Paz» y como me pedía contraseña, le cancelé las dos veces. Pensé tratar más adelante cuando tuviera menos GB disponibles. Pero al mirar en Ajustes no me lo podía creer: había liberado 96,2 GB. ¿Cómo es esto posible?<br />
Muchas, pero muchas gracias por el consejo.<br />
Saludos,<br />
Celia</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32669#respond' data-commentid="32669" data-postid="7696" data-belowelement="comment-32669" data-respondelement="respond" data-replyto="Responder a Celia Müller" aria-label='Responder a Celia Müller'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-32686">
            <div class="ch-comment  clearfix" id="comment-32686">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-32686">01/08/2016 a las 0:06</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Celia</p>
<p>Me alegro. La verdad es que en tu caso has batido todos los récords de liberar espacio en el iPhone o iPad.<br />
Parece que tenías muchos ficheros provisionales o temporales, por lo que dices.<br />
Gracias por la visita y el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=32686#respond' data-commentid="32686" data-postid="7696" data-belowelement="comment-32686" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-33020">
            <div class="ch-comment  clearfix" id="comment-33020">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4a3b1f05fceea1b05f98f59be8a547a0?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/4a3b1f05fceea1b05f98f59be8a547a0?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/4a3b1f05fceea1b05f98f59be8a547a0?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/4a3b1f05fceea1b05f98f59be8a547a0?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Victorv on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33020">01/09/2016 a las 12:55</a>
</div>
        <div class="ch-comment-content comment-body"><p>Pues 1,5 Gb más en el IPad 2, no está nada más, active las restricciones por si acaso. Lo malo que ya no se puede actualizar mas el terminal por esta manía de Apple de dejar sin cobertura los terminales antiguos. Muchas gracias.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33020#respond' data-commentid="33020" data-postid="7696" data-belowelement="comment-33020" data-respondelement="respond" data-replyto="Responder a Victorv" aria-label='Responder a Victorv'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33048">
            <div class="ch-comment  clearfix" id="comment-33048">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33048">01/09/2016 a las 21:36</a>
</div>
        <div class="ch-comment-content comment-body"><p>Estupendo, Víctor.</p>
<p>La verdad es que no podemos quejarnos. El iPad 2 es el dispositivo de Apple que creo que más actualizaciones ha tenido (y todavía, hasta que salga iOS 10, está al día).<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33048#respond' data-commentid="33048" data-postid="7696" data-belowelement="comment-33048" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-33245">
            <div class="ch-comment  clearfix" id="comment-33245">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/db606eb5bde2b214f285b62786e519f8?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/db606eb5bde2b214f285b62786e519f8?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/db606eb5bde2b214f285b62786e519f8?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/db606eb5bde2b214f285b62786e519f8?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Juan M. Agras on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33245">22/09/2016 a las 17:43</a>
</div>
        <div class="ch-comment-content comment-body"><p>Ojo, parece que con la actualización a iOS 10 el proceso ha cambiado: ahora primero solicita autorización para el alquiler/ compra y luego es cuando intenta liberar el espacio. O sea, que hay que autorizar el pago antes de que se ejecute la limpieza, con lo cual el truco ya no sirve.</p>
<p>Me ha pasado en dos iPhones diferentes, ambos actualizados a iOS 10.</p>
<p>Un saludo.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33245#respond' data-commentid="33245" data-postid="7696" data-belowelement="comment-33245" data-respondelement="respond" data-replyto="Responder a Juan M. Agras" aria-label='Responder a Juan M. Agras'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33250">
            <div class="ch-comment  clearfix" id="comment-33250">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33250">22/09/2016 a las 17:55</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Juan</p>
<p>En efecto, en iOS 10 no te sale el mensaje. No hay que meter la clave en ningún caso ya que te pueden hacer el pago. Justamente ayer lo probé yo y he encontrado un equivalente que vale en iOS 10. Tengo que hacer unas pruebas y lo explicaré si sale bien.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33250#respond' data-commentid="33250" data-postid="7696" data-belowelement="comment-33250" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-33271">
            <div class="ch-comment  clearfix" id="comment-33271">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/8e86d22aa3c68e4ca01f494375b90066?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/8e86d22aa3c68e4ca01f494375b90066?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/8e86d22aa3c68e4ca01f494375b90066?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/8e86d22aa3c68e4ca01f494375b90066?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Peld on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33271">28/09/2016 a las 11:32</a>
</div>
        <div class="ch-comment-content comment-body"><p>Efectivamente el truco funciona. El problema es que llevo meses con el dichoso mensaje «No se puede descargar». Me aparece unas cuantas veces al día. Hay algún método para evitar que siga saliendo este mensaje??</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33271#respond' data-commentid="33271" data-postid="7696" data-belowelement="comment-33271" data-respondelement="respond" data-replyto="Responder a Peld" aria-label='Responder a Peld'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33289">
            <div class="ch-comment  clearfix" id="comment-33289">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33289">01/10/2016 a las 22:03</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Peld</p>
<p>¿Y si liberas espacio no se resuelve? Entiendo que es de una app que dices que no se puede descargar. A veces pasa con algunas que no se pueden actualizar o han sido eliminadas de la App Store.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33289#respond' data-commentid="33289" data-postid="7696" data-belowelement="comment-33289" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-33325">
            <div class="ch-comment  clearfix" id="comment-33325">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/6988846b4b413fcd406c4c1df9342ef4?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/6988846b4b413fcd406c4c1df9342ef4?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/6988846b4b413fcd406c4c1df9342ef4?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/6988846b4b413fcd406c4c1df9342ef4?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">angela on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33325">10/10/2016 a las 7:33</a>
</div>
        <div class="ch-comment-content comment-body"><p>OMG!!!!!!!!!!!!!!!!! por Diossss me ha liberado 3 GB al tercer intento, casi lloro de la felicidad como ya no funcionan las aplicaciones de limpieza ya habia optado por pasar toda la musica a una memoria con conector para el Ipad, los amoooo</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33325#respond' data-commentid="33325" data-postid="7696" data-belowelement="comment-33325" data-respondelement="respond" data-replyto="Responder a angela" aria-label='Responder a angela'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33359">
            <div class="ch-comment  clearfix" id="comment-33359">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33359">12/10/2016 a las 19:19</a>
</div>
        <div class="ch-comment-content comment-body"><p>:-)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33359#respond' data-commentid="33359" data-postid="7696" data-belowelement="comment-33359" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-33387">
            <div class="ch-comment  clearfix" id="comment-33387">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/b561520ec20c09b2beb58ae5378ee1da?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/b561520ec20c09b2beb58ae5378ee1da?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/b561520ec20c09b2beb58ae5378ee1da?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/b561520ec20c09b2beb58ae5378ee1da?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Juliana on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33387">17/10/2016 a las 20:51</a>
</div>
        <div class="ch-comment-content comment-body"><p>Me funcionó super bien, se liberaron como 3 GB&#8230; genial</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33387#respond' data-commentid="33387" data-postid="7696" data-belowelement="comment-33387" data-respondelement="respond" data-replyto="Responder a Juliana" aria-label='Responder a Juliana'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33469">
            <div class="ch-comment  clearfix" id="comment-33469">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33469">29/10/2016 a las 19:30</a>
</div>
        <div class="ch-comment-content comment-body"><p>Estupendo, Juliana ;-)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33469#respond' data-commentid="33469" data-postid="7696" data-belowelement="comment-33469" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-33393">
            <div class="ch-comment  clearfix" id="comment-33393">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd5dc40f57a015a88cb2f951001047a7?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd5dc40f57a015a88cb2f951001047a7?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd5dc40f57a015a88cb2f951001047a7?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd5dc40f57a015a88cb2f951001047a7?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Augusto on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33393">18/10/2016 a las 17:30</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola,<br />
No he podido realizar el truco. En mi caso tengo iPad mini 16gb.<br />
El tema es que tengo cero espacio disponible. Será esta la razón por la cual no me funciona el truco?.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33393#respond' data-commentid="33393" data-postid="7696" data-belowelement="comment-33393" data-respondelement="respond" data-replyto="Responder a Augusto" aria-label='Responder a Augusto'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33474">
            <div class="ch-comment  clearfix" id="comment-33474">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33474">29/10/2016 a las 19:35</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Augusto</p>
<p>Es posible. Reinicia el iPad y seguro que algún MB aparece disponible. Luego, haz el truco para liberar espacio en el iPad.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33474#respond' data-commentid="33474" data-postid="7696" data-belowelement="comment-33474" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-33435">
            <div class="ch-comment  clearfix" id="comment-33435">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/046af5c376c7830620ba40549e9eb45e?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/046af5c376c7830620ba40549e9eb45e?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/046af5c376c7830620ba40549e9eb45e?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/046af5c376c7830620ba40549e9eb45e?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Jesús on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33435">25/10/2016 a las 14:17</a>
</div>
        <div class="ch-comment-content comment-body"><p>¡Eres un genio!!. Ha duplicado el espacio. Muchas gracias</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33435#respond' data-commentid="33435" data-postid="7696" data-belowelement="comment-33435" data-respondelement="respond" data-replyto="Responder a Jesús" aria-label='Responder a Jesús'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33496">
            <div class="ch-comment  clearfix" id="comment-33496">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33496">29/10/2016 a las 19:54</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchas gracias, Jesús ;)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33496#respond' data-commentid="33496" data-postid="7696" data-belowelement="comment-33496" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-33529">
            <div class="ch-comment  clearfix" id="comment-33529">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/f03b9566002f71085e095823a9503e18?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/f03b9566002f71085e095823a9503e18?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/f03b9566002f71085e095823a9503e18?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/f03b9566002f71085e095823a9503e18?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Agustín on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33529">31/10/2016 a las 20:53</a>
</div>
        <div class="ch-comment-content comment-body"><p>Alucinante. ¡¡¡He recuperado 3,2Gb!!! Eres un fenómeno, la verdad.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33529#respond' data-commentid="33529" data-postid="7696" data-belowelement="comment-33529" data-respondelement="respond" data-replyto="Responder a Agustín" aria-label='Responder a Agustín'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33538">
            <div class="ch-comment  clearfix" id="comment-33538">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33538">01/11/2016 a las 17:08</a>
</div>
        <div class="ch-comment-content comment-body"><p>:-)</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33538#respond' data-commentid="33538" data-postid="7696" data-belowelement="comment-33538" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-33685">
            <div class="ch-comment  clearfix" id="comment-33685">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/009ca6cdf15071a17c92fc143067d819?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/009ca6cdf15071a17c92fc143067d819?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/009ca6cdf15071a17c92fc143067d819?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/009ca6cdf15071a17c92fc143067d819?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">beatriz on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33685">19/11/2016 a las 3:11</a>
</div>
        <div class="ch-comment-content comment-body"><p>wooow en un minuto me dejo 45 gb mil mil gracias espero que esto después no me traiga consecuencias</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33685#respond' data-commentid="33685" data-postid="7696" data-belowelement="comment-33685" data-respondelement="respond" data-replyto="Responder a beatriz" aria-label='Responder a beatriz'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33776">
            <div class="ch-comment  clearfix" id="comment-33776">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33776">23/11/2016 a las 20:51</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Beatriz</p>
<p>Ya ves que es muy fácil de hacer. No tiene consecuencias. Hace muchos meses que lo hago y otras muchas personas y siempre sin problemas y ya ves qué rápido se libera el espacio en el iPhone o iPad.<br />
Saludos.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33776#respond' data-commentid="33776" data-postid="7696" data-belowelement="comment-33776" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-33857">
            <div class="ch-comment  clearfix" id="comment-33857">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/839a043439dd0bbec5ddff6c9b4fc083?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/839a043439dd0bbec5ddff6c9b4fc083?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://2.gravatar.com/avatar/839a043439dd0bbec5ddff6c9b4fc083?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/839a043439dd0bbec5ddff6c9b4fc083?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Gim Morrison on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33857">04/12/2016 a las 7:28</a>
</div>
        <div class="ch-comment-content comment-body"><p>No me funciona, no entiendo. Tengo 0 bytes disponibles de un total de 12GB, claramente necesito hacer algo, esto no está funcionando&#8230;</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33857#respond' data-commentid="33857" data-postid="7696" data-belowelement="comment-33857" data-respondelement="respond" data-replyto="Responder a Gim Morrison" aria-label='Responder a Gim Morrison'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33860">
            <div class="ch-comment  clearfix" id="comment-33860">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow ugc' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-33860">04/12/2016 a las 12:02</a>
</div>
        <div class="ch-comment-content comment-body"><p>Necesitas tener algo de espacio libre. Borra algo. Con 0 puede ser que no funcione e incluso que el iPhone, iPad o lo que sea no responda bien. </p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=33860#respond' data-commentid="33860" data-postid="7696" data-belowelement="comment-33860" data-respondelement="respond" data-replyto="Responder a Christian Delgado von Eitzen" aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment even thread-odd thread-alt depth-1" id="li-comment-80244">
            <div class="ch-comment  clearfix" id="comment-80244">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/359491935d46e21de7fdb0425a63b12d?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/359491935d46e21de7fdb0425a63b12d?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/359491935d46e21de7fdb0425a63b12d?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/359491935d46e21de7fdb0425a63b12d?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' loading='lazy'/></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">JULIA on <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-80244">24/06/2021 a las 11:16</a>
</div>
        <div class="ch-comment-content comment-body"><p>Muchísimas gracias Christian, tengo el Ipad desde hace más de 9 años y no tenía nada de espacio, lo he probado y hoy mismo he visto queme ha subido a 1,6 G, una pasada!</p>
<p>     Te reitero las gracias, ya que iba a comprar uno nuevo, y con esta solución, me lo ahorro, ya que antes trabajé con él mucho, pero ahora solamente es diversión, fotos, twitter, etc&#8230;..</p>
<p>     Julia</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/?replytocom=80244#respond' data-commentid="80244" data-postid="7696" data-belowelement="comment-80244" data-respondelement="respond" data-replyto="Responder a JULIA" aria-label='Responder a JULIA'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>
	<div id="respond" class="ch-commentsform" class="comment-respond">
		<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="http://www.christiandve.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies/" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" class="ch-button" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='7696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5aeac8d759" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>	</div><!-- #respond -->
	</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://www.christiandve.com/2021/04/'> abril 2021 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2021/01/'> enero 2021 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/12/'> diciembre 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/11/'> noviembre 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/09/'> septiembre 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/08/'> agosto 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/07/'> julio 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/06/'> junio 2020 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2020/05/'> mayo 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/04/'> abril 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2020/03/'> marzo 2020 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2020/02/'> febrero 2020 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2020/01/'> enero 2020 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/12/'> diciembre 2019 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/11/'> noviembre 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/10/'> octubre 2019 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/09/'> septiembre 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/08/'> agosto 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/07/'> julio 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/06/'> junio 2019 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2019/05/'> mayo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockheader">
            <div class="t">Artículos más leídos</div>
        </div><div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" alt="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más" class="bump-view" data-bump-view="tp">Cómo usar cursiva, negrita, subrayado en Instagram, Twitter/Facebook y más</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2019/05/tiktok-cuenta-suspendida-causas-solucion-funciona/" title="TikTok: Cuenta suspendida. Causas y solución que funciona" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2019/05/cuenta-suspendida-tiktok.png?resize=40%2C40" alt="TikTok: Cuenta suspendida. Causas y solución que funciona" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2019/05/tiktok-cuenta-suspendida-causas-solucion-funciona/" title="TikTok: Cuenta suspendida. Causas y solución que funciona" class="bump-view" data-bump-view="tp">TikTok: Cuenta suspendida. Causas y solución que funciona</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" title="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2017/04/cumpleanos-facebook-opciones-truco-christiandve.png?resize=40%2C40" alt="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/" title="Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/05/como-buscar-en-facebook.jpg?resize=40%2C40" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a>
							</div>
													</li>
										<li>
						<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" title="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/09/whatsapp-baja-calidad-foto-imagen-resolucion-truco-christiandve-1.jpg?resize=40%2C40" alt="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" title="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" class="bump-view" data-bump-view="tp">WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución</a>
							</div>
													</li>
					</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">JULIA</span> en <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/#comment-80244">Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]</a></li><li class="recentcomments"><span class="comment-author-link">AZU</span> en <a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-80112">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li><li class="recentcomments"><span class="comment-author-link">Ysordc</span> en <a href="http://www.christiandve.com/2016/08/whatsapp-bloquear-contacto-saber-bloqueado-iphone-android/#comment-79774">WhatsApp: cómo bloquear un contacto y saber si me han bloqueado en iPhone y Android</a></li><li class="recentcomments"><span class="comment-author-link">Lorena</span> en <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/#comment-79515">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a></li><li class="recentcomments"><span class="comment-author-link">Astrid</span> en <a href="http://www.christiandve.com/2019/05/tiktok-cuenta-suspendida-causas-solucion-funciona/#comment-79212">TikTok: Cuenta suspendida. Causas y solución que funciona</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">
		
		
		<ul>
											<li>
					<a href="http://www.christiandve.com/2021/04/phishing/">Qué es el phishing, por qué funciona y cómo protegerse de los últimos ataques</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2021/01/carnet-conducir-movil-validez-legal-android-iphone-espana/">Cómo llevar el carnet de conducir en Android/iPhone con validez legal en España</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2020/12/whatsapp-mensajes-temporales-activar-desactivar/">WhatsApp: cómo activar los mensajes temporales que se autodestruyen</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2020/11/blog-christiandve-18-anos/">El blog christiandve cumple 18 años</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2020/09/zipgrade-corregir-examenes-test-gratis-android-iphone-ipad-tutorial-video/">ZipGrade: Corregir exámenes tipo test gratis con Android/iPhone/iPad. Tutorial en español a fondo y vídeos</a>
									</li>
					</ul>

		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">
			<ul>
					<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/">Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/">Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/">Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-904"><a href="http://www.christiandve.com/blockchain/">Blockchain</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/">iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/">Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/">Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/">Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/">Twitter</a>
</li>
			</ul>

			</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div><div  id="text-20" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="display: hidden"><a href="https://www.alexa.com/siteinfo/christiandve.com" target="_blank" rel="noopener noreferrer"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=christiandve.com"></script></a></div>

 <a href="https://raiolanetworks.es/" title="Hosting y alojamiento web en Raiola" target="_blank" rel="noopener noreferrer">Hosting</a> por Raiola.</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="socializer wpsr-mobile-sb sr-48px sr-fluid sr-opacity sr-popup"><span class="sr-whatsapp"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Liberar+espacio%3A+Imprescindible+truco+en+iPhone%2C+iPad+que+funciona+%5BiOS+9+y+anteriores%5D%20http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" title="WhatsApp" style="color: #ffffff" ><i class="fa fa-whatsapp" tar></i></a></span><span class="sr-facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" title="Share this on Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f" tar></i></a></span><span class="sr-twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Liberar+espacio%3A+Imprescindible+truco+en+iPhone%2C+iPad+que+funciona+%5BiOS+9+y+anteriores%5D%20-%20http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/%20@christiandve" title="Tweet this !" style="color: #ffffff" ><i class="fa fa-twitter" tar></i></a></span><span class="sr-linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" title="Add this to LinkedIn" style="color: #ffffff" ><i class="fa fa-linkedin" tar></i></a></span><span class="sr-email"><a rel="nofollow" target="_blank" href="mailto:?to=&amp;subject=Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]&amp;body=Un truco muy sencillo pero que funciona para hacer sitio en el iPhone, iPad o iPod touch sin necesid%20-%20http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" title="Email this " style="color: #ffffff" ><i class="fa fa-envelope" tar></i></a></span><span class="sr-fbmessenger"><a rel="nofollow" target="_blank" href="https://www.facebook.com/dialog/send?app_id=&amp;link=http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/&amp;redirect_uri=http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" title="Facebook messenger" style="color: #ffffff" ><i class="fa fa-comment" tar></i></a></span></div>
<!-- WP Socializer 5.2.1 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
	<div style="display:none">
	<div class="grofile-hash-map-6fb3d2b7bdbdcf665dd044da02a5cc7a">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-cb3334ab4a7975bebeee3d9db2391315">
	</div>
	<div class="grofile-hash-map-249e186f2dab5bea08ba6edef117de7b">
	</div>
	<div class="grofile-hash-map-09f935711800903cfcbb0c7ba200fb87">
	</div>
	<div class="grofile-hash-map-ebc5566a4bcf2622cb2886183df753f1">
	</div>
	<div class="grofile-hash-map-459fd558ced4a52a86395fd031194f85">
	</div>
	<div class="grofile-hash-map-1a50cbd7ac119fdaa162510e0a501c9e">
	</div>
	<div class="grofile-hash-map-5100911c29d1a9e9fcd32ec716973f06">
	</div>
	<div class="grofile-hash-map-6080784fe70532342b3cc87148a35729">
	</div>
	<div class="grofile-hash-map-4b8986bc69407d5ca58dc3360c0e5b0c">
	</div>
	<div class="grofile-hash-map-fcba835ce9590a818dfea830b27fd588">
	</div>
	<div class="grofile-hash-map-4d125b61a77d2789ef3328df9fa7e9aa">
	</div>
	<div class="grofile-hash-map-184b907ac8192ec63e91adb79aa7e2e3">
	</div>
	<div class="grofile-hash-map-09f689d07e30b5c60e1654ce25c634f5">
	</div>
	<div class="grofile-hash-map-f3330aacd3c4ee1c7fe08b835682b8c5">
	</div>
	<div class="grofile-hash-map-1e05d7bc0594ee62c84554202052b8bd">
	</div>
	<div class="grofile-hash-map-1d460e8641c0162c643902c564138a40">
	</div>
	<div class="grofile-hash-map-1ed3705a7946625080836bf044fc7079">
	</div>
	<div class="grofile-hash-map-3ebcdffbf5460418ab7a326ced48afcd">
	</div>
	<div class="grofile-hash-map-4a3b1f05fceea1b05f98f59be8a547a0">
	</div>
	<div class="grofile-hash-map-db606eb5bde2b214f285b62786e519f8">
	</div>
	<div class="grofile-hash-map-8e86d22aa3c68e4ca01f494375b90066">
	</div>
	<div class="grofile-hash-map-6988846b4b413fcd406c4c1df9342ef4">
	</div>
	<div class="grofile-hash-map-b561520ec20c09b2beb58ae5378ee1da">
	</div>
	<div class="grofile-hash-map-cd5dc40f57a015a88cb2f951001047a7">
	</div>
	<div class="grofile-hash-map-046af5c376c7830620ba40549e9eb45e">
	</div>
	<div class="grofile-hash-map-f03b9566002f71085e095823a9503e18">
	</div>
	<div class="grofile-hash-map-009ca6cdf15071a17c92fc143067d819">
	</div>
	<div class="grofile-hash-map-839a043439dd0bbec5ddff6c9b4fc083">
	</div>
	<div class="grofile-hash-map-359491935d46e21de7fdb0425a63b12d">
	</div>
	</div>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202126' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.1.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=5.2.1' id='wpsr_main_js-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202126.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1.1',blog:'112693975',post:'7696',tz:'2',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '7696' ]);
</script>
	<!-- 174 queries. 0,582 seconds. -->
</div>
</body>
</html>

