<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<title>7 consejos para mejorar la seguridad en Internet</title>
<!-- JM Twitter Cards by Julien Maury 9.3 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="7 consejos para mejorar la seguridad en Internet">
<meta property="og:description" content="Los servicios en Internet necesitan un usuario y contraseña. Es fundamental crear claves robustas y fáciles de recordar y aquí se dan 7 consejos para tenerlas">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.3 -->

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[471,562] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="7 consejos para mejorar la seguridad en Internet - Los servicios en Internet necesitan un usuario y contraseña. Es fundamental crear claves robustas y fáciles de recordar y aquí se dan 7 consejos para tenerlas" />

<meta name="keywords"  content="internet,seguridad,redes sociales,artículos en aproin,opinión/difusión" />

<link rel="canonical" href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; 7 consejos para mejorar la seguridad en Internet RSS de los comentarios" href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.8' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.christiandve.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=4.9.8' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"6231","token":"8ed4c85544","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Truco: Cómo &#8220;instalar&#8221; y usar WhatsApp en el iPad paso a paso (por fin)' href='http://www.christiandve.com/2015/09/como-instalar-whatsapp-ipad-ipod-truco-paso-a-paso-whatsapp-web/' />
<link rel='next' title='Qué es y dónde descargar Chromium. Diferencias con Google Chrome' href='http://www.christiandve.com/2015/09/que-es-donde-descargar-chromium-diferencias-chromium-google-chrome/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-1Cv' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/"/>
<meta property="og:title" content="7 consejos para mejorar la seguridad en Internet"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Los servicios en Internet necesitan un usuario y contraseña. Es fundamental crear claves robustas y fáciles de recordar y aquí se dan 7 consejos para tenerlas"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-300x220.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-600x492.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-300x205.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-300x225.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-300x200.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-300x225.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-300x200.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
</head>
<body class="post-template-default single single-post postid-6231 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy &#8211; Christian Delgado von Eitzen" href="http://www.christiandve.com/quien-soy/">Quién soy &#8211; Christian Delgado von&hellip;</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2015/09/como-instalar-whatsapp-ipad-ipod-truco-paso-a-paso-whatsapp-web/" title="Truco: Cómo &#8220;instalar&#8221; y usar WhatsApp en el iPad paso a paso (por fin)" rel="prev">Truco: Cómo &#8220;instalar&#8221; y usar WhatsApp en el iPad paso a paso (por&hellip;</a></div>
    <div class="alignright"><a href="http://www.christiandve.com/2015/09/que-es-donde-descargar-chromium-diferencias-chromium-google-chrome/" title="Qué es y dónde descargar Chromium. Diferencias con Google Chrome" rel="next">Qué es y dónde descargar Chromium. Diferencias con Google Chrome</a> &raquo;</div>
 </div></div>
                                                

</article>
		<article id="post-6231"  class="ch-post ch-article  post-6231 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos-en-aproin category-opiniondifusion tag-internet tag-redes-sociales tag-seguridad" style="">
                                <h1 class="ch-postheader entry-title">7 consejos para mejorar la seguridad en Internet</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="20:25">13/09/2015</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="7 consejos para mejorar la seguridad en Internet" data-url="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>A día de hoy, para <strong>poder utilizar los múltiples servicios que hay en Internet necesitamos por lo general una cuenta con usuario y contraseña</strong>, con todo lo que ello conlleva. Para evitar la filtración de datos personales y privados, es fundamental que la clave sea robusta.</p>
<p><strong>Estoy seguro de que a nadie le gustaría que adivinasen sus datos de acceso</strong> y pudiesen ver su <strong>nombre</strong> completo, fecha de nacimiento, archivos, mensajes y <strong>conversaciones privadas</strong>, número de teléfono,<strong> saldos y números de cuentas bancarias</strong>, <strong>fotografías personales, datos de familiares o amigos</strong>, etc. (en el mejor de los casos).</p>
<p>Dicen que es mejor prevenir que curar, por lo que aquí hay <strong>7 recomendaciones e ideas muy sencillas para mejorar la seguridad en Internet</strong>, incluyendo <strong>el método que uso yo para crear y recordar las contraseñas</strong>.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden aligncenter size-large wp-image-6248" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-600x400.jpg" alt="Consejos para mejorar la seguridad en Internet" width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-large wp-image-6248" src="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-600x400.jpg" alt="Consejos para mejorar la seguridad en Internet" width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/consejos-seguridad-en-internet-mejorar-clave.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p>
<p><span id="more-6231"></span></p>
<h2>1. Contraseña segura</h2>
<p>Todos lo sabemos pero hay que recordarlo: <strong>La seguridad empieza con una clave larga</strong>. Se recomiendan <strong>por lo menos 12 caracteres que contengan mayúsculas, minúsculas, símbolos ($, %, _, etc.) e incluso números</strong>.</p>
<p>Es más que conveniente intentar evitar palabras que figuren en el diccionario como Pueblo12, Armario123 o similares.</p>
<p><strong><a href="http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden alignright wp-image-6242 size-medium" title="Contraseña segura" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-300x220.jpg" alt="Contraseña segura" width="300" height="220" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-300x220.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-600x440.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-50x37.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-6242 size-medium" title="Contraseña segura" src="http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-300x220.jpg" alt="Contraseña segura" width="300" height="220" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-300x220.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-600x440.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad-50x37.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/maxima-seguridad.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Soy perfectamente consciente de la dificultad que entraña buscar y recordar una contraseña</strong> complicada, nos pasa a todos, de hecho y como prueba, según algunos estudios y contraseñas filtradas, algunas de las más habituales son:</p>
<p>123456<br />
123123<br />
123456789<br />
password<br />
admin<br />
12345678<br />
qwerty<br />
1234567<br />
111111<br />
1234567890<br />
000000<br />
abc123</p>
<p>En esta página <a href="http://password-checker.online-domain-tools.com/" target="_blank">web de Password Checker</a> por ejemplo se puede comprobar lo robusta que es una clave:</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools.png" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden aligncenter wp-image-6235 size-full" title="Comprobar la seguridad de la clave" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools.png" alt="Comprobar la seguridad de la clave" width="498" height="762" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools.png 498w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools-196x300.png 196w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools-33x50.png 33w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" /><noscript><img class="aligncenter wp-image-6235 size-full" title="Comprobar la seguridad de la clave" src="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools.png" alt="Comprobar la seguridad de la clave" width="498" height="762" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools.png 498w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools-196x300.png 196w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-comprobar-robustez-contrasena-onlinedomaintools-33x50.png 33w" sizes="(max-width: 498px) 100vw, 498px" /></noscript></a>De manera <strong>gratuita</strong> y muy <strong>rápida</strong>, <strong>informa de las propiedades de las contraseña</strong> (longitud, si usa números, mayúsculas, minúsculas, símbolos, etc.). También <strong>comprueba si está entre las 10.000 claves más frecuentes</strong> y si se puede conseguir a través de un ataque basado en diccionario (hay que darle al “check” de la parte inferior).</p>
<p>A modo de curiosidad, <strong>informa cuánto tiempo sería necesario dedicar en un ordenador normal, uno rápido y en una serie de equipos</strong> (incluyendo varias GPUs e incluso una <em>botnet</em> –una red de ordenadores controlados remotamente por alguien sin el conocimiento sus dueños-) <strong>para averiguar la clave</strong>.</p>
<p>Para una contraseña robusta como <em>MadridPaj2015$</em> (que reúne todos los requisitos) con un PC normal se necesitarían 16 trillones de años mientras que usando una <em>botnet</em> con 16 millones de años, <em>llegaría</em>.</p>
<p>En la página <a href="http://password-generator.online-domain-tools.com/" target="_blank">Password Generator</a> <strong>se pueden generar contraseñas robustas de manera gratuita</strong>, si no se nos ocurre ninguna, e incluso permiten indicar la longitud mínima, si contendrá mayúsculas y minúsculas, etc.</p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online.png" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden aligncenter wp-image-6246 size-large" title="Generador de contraseñas online gratuito y seguro - Password generator online" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-600x492.png" alt="Generador de contraseñas online gratuito y seguro - Password generator online" width="600" height="492" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-600x492.png 600w, http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-300x246.png 300w, http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-50x41.png 50w, http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online.png 762w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter wp-image-6246 size-large" title="Generador de contraseñas online gratuito y seguro - Password generator online" src="http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-600x492.png" alt="Generador de contraseñas online gratuito y seguro - Password generator online" width="600" height="492" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-600x492.png 600w, http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-300x246.png 300w, http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online-50x41.png 50w, http://www.christiandve.com/wp-content/uploads/2015/09/password-generator-online.png 762w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a>El problema será probablemente, que será difícil de recordar.</p>
<p>Existen muchos métodos y “trucos” para generar contraseñas robustas y sencillas de retener en la memora (incluso con trucos nemotécnicos), aquí cuento dos que suelo utilizar yo (hay muchos más, como el <a href="http://mt.artofmemory.com/wiki/Person-Action-Object_%28PAO%29_System" target="_blank">P-O-A –<em>Person, Objet, Action</em>&#8211;</a> por ejemplo).</p>
<h3><strong>Método 1 para crear claves (de Bruce Schneier)</strong></h3>
<p>Con este sistema, para crear una contraseña, se parte de una frase y se utiliza un procedimiento. Por ejemplo. Supongamos la frase (pensando en una clave de acceso para una cuenta de un banco):</p>
<p><strong><em>El sitio donde tengo el dinero ¿He llegado ya a mil millones?</em></strong></p>
<p>Se podría convertir, considerando solo la primera letra de cada palabra y los signos utilizados:</p>
<p><strong><em>Esdted¿Hlyamm?</em></strong></p>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta.png" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden aligncenter wp-image-6234 size-full" title="Ejemplo de contraseña robusta" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta.png" alt="Ejemplo de contraseña robusta" width="501" height="176" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta.png 501w, http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta-300x105.png 300w, http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta-50x18.png 50w" data-lazy-sizes="(max-width: 501px) 100vw, 501px" /><noscript><img class="aligncenter wp-image-6234 size-full" title="Ejemplo de contraseña robusta" src="http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta.png" alt="Ejemplo de contraseña robusta" width="501" height="176" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta.png 501w, http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta-300x105.png 300w, http://www.christiandve.com/wp-content/uploads/2015/09/ejemplo-de-contrasena-robusta-50x18.png 50w" sizes="(max-width: 501px) 100vw, 501px" /></noscript></a>Si se comprueba en la <a href="http://password-checker.online-domain-tools.com/" target="_blank">web de Password Checker</a>, se observa que es muy segura (aunque no tiene números). Si se le añadiese uno (un 1 al final, por ejemplo), sería incluso mejor.</p>
<p>Otro ejemplo que podría ser una buena clave para Twitter (por eso le añado el # inicial):</p>
<p><em><strong>#Me gusta la plataforma del pájaro azul ¿y a ti?</strong></em></p>
<p><em><strong>#Mglpdpa¿yat?</strong></em></p>
<p>(para averiguar esta por fuerza bruta, según la página, se necesitarían <strong>en el mejor de los casos 6.000 millones de años</strong>).</p>
<p>Como se puede comprobar, <strong>este tipo de claves son fáciles de generar ni de recordar</strong>.</p>
<h3><strong>Método 2 para generar una clave robusta</strong></h3>
<p>Para personas que sean más visuales, también funciona otro sistema: <strong>crear claves largas con palabras más o menos relacionadas y símbolos al principio y/o al final</strong> (aunque hay que tener en cuenta que algunos servicios limitan la longitud máxima).</p>
<p>Si se crea una clave con las palabras:</p>
<p><strong><em>Madrid Vacaciones Contaminación Mar</em></strong></p>
<p>Podría ser algo así como (suponiendo que se le añade por sistema un $ al principio y una cifra, que puede ser el número de palabras utilizadas, al final)</p>
<p><strong><em>$MadridVacacionesContaminacionMar4</em></strong></p>
<p>Para recordarlo, <strong>solo deberíamos crear una imagen mental con una asociación de las ideas</strong>: Supongamos que me voy a Madrid de vacaciones y solo veo contaminación y no el mar.</p>
<p>Parece más complicado de lo que es, y una vez se prueba o se crea para un cierto servicio, se puede recordar fácil. Por ejemplo, una clave para Facebook:</p>
<p><em><strong>Página Fotos Azul Blanca Cotilleo</strong></em></p>
<p>Resultaría:</p>
<p><em><strong>$PáginaFotosAzulBlancaCotilleo5</strong></em></p>
<p>Para evitar ataques de diccionario, se podría incluso, <em>para nota</em>, quitar la última letra de cada palabra: <strong><em>$PáginFotoAzuBlancCotille5</em></strong>.</p>
<h2>2. No usar información personal</h2>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden alignright wp-image-6243 size-medium" title="Amenazas en Internet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-300x205.jpg" alt="Amenazas en Internet" width="300" height="205" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-300x205.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-600x411.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-50x34.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-6243 size-medium" title="Amenazas en Internet" src="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-300x205.jpg" alt="Amenazas en Internet" width="300" height="205" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-300x205.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-600x411.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet-50x34.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-amenazas-internet.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Un consejo importante es que <strong>no se debe utilizar información personal para crear las contraseñas que pueda ser averiguada por personas cercanas o que tengan acceso a ciertos datos privados</strong>.</p>
<p>Es muy frecuente usar las fechas importantes propias o de familiares, número de DNI, poner el propio nombre como clave, etc. <strong>Se debe evitar a toda costa</strong>.</p>
<p>Mediante la llamada “Ingeniería social” muchas veces se consigue acceder a cuentas usando información proporcionada por la persona, <strong>así que conviene huir de las claves con estos datos</strong> (salvo que formen parte de alguna estructura robusta como las explicadas en el punto 1 mediante los métodos indicados).</p>
<h2>3. No reutilizar contraseñas</h2>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden alignright wp-image-6245 size-medium" title="Seguridad en Internet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-300x225.jpg" alt="Seguridad en Internet" width="300" height="225" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-50x38.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-6245 size-medium" title="Seguridad en Internet" src="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-300x225.jpg" alt="Seguridad en Internet" width="300" height="225" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet-50x38.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/seguridad-en-la-nube-internet.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Es muy habitual que las contraseñas utilizadas sean sencillas (ya comentado en el punto 1) o poner en todos la misma. <strong>Hay estudios que dicen que solo un 8 % de los usuarios no reutilizamos las claves en diferentes servicios, y eso es un peligro</strong>. ¿A quién le gustaría que accediesen a su banco, correo electrónico o redes sociales?</p>
<p><strong>Imagina que existe una vulnerabilidad en algún servicio y se filtran las claves</strong> (no es ciencia ficción, ya ha ocurrido en el pasado en varias ocasiones como en el caso de Adobe, por ejemplo).</p>
<p>Si se usa la misma en todos los sitios, <strong>no sería extraño ni complicado que alguien con mala idea comprobase si en los principales servicios </strong>(Facebook, Gmail, Twitter, algunos bancos, etc.) se está utilizando.</p>
<p>Con alguno de los métodos explicados en el punto 1, no sería muy complejo tener una contraseña personalizada para cada servicio con una pequeña modificación.</p>
<h2>4. Cambiarlas en caso de duda</h2>
<p><strong>Ante la menor duda de que alguien pueda haber visto la contraseña</strong>, que pueda haber sido interceptada o comprometida de alguna manera, aunque es siempre tedioso, <strong>se debe proceder a cambiarla por otra igual o más robusta</strong>.</p>
<h2>5. Guardarlas en lugar seguro</h2>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden alignright wp-image-6239 size-medium" title="Contraseña sencilla a la vista" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-300x200.jpg" alt="Contraseña sencilla a la vista" width="300" height="200" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-6239 size-medium" title="Contraseña sencilla a la vista" src="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-300x200.jpg" alt="Contraseña sencilla a la vista" width="300" height="200" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-en-papel.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Es también una obviedad pero para evitar olvidos (aunque suele existir la opción de “recordar contraseña” en casi todos los servicios) <strong>las claves en ocasiones se guardan en papel, en un fichero en el ordenador, etc.</strong></p>
<p><strong>Este soporte</strong>, sea el que sea, <strong>no debería estar a la vista</strong> (nada de poner un <em>Post-it</em> al lado del ordenador con el listado de las claves o en el primer cajón a la izquierda de la mesa del ordenador)<strong> y tener medidas de seguridad adicionales</strong> (por ejemplo, si se usa un fichero de Word, ponerle una clave para poder abrir ese documento).</p>
<p>Existen servicios como <a href="https://agilebits.com/onepassword" target="_blank">1Password</a> o <a href="https://lastpass.com/" target="_blank">LastPass</a> que almacenan de forma cifrada y muy segura los listados de claves (e incluso pueden generar nuevas claves robustas) y se integran con los navegadores y diferentes programas (hay incluso <em>apps</em> para móviles). Eso sí, lo único que hay que hacer en estos casos es recordar la clave maestra para abrir la aplicación. ¿Son seguros? Sí, pero no hay que olvidar que tienen una parte online y nada es 100 % seguro.</p>
<h2>6. Mantener actualizada y segura la información de recuperación</h2>
<p><a href="http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden alignright wp-image-6237 size-medium" title="Seguridad en Internet y las contraseñas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-300x225.jpg" alt="Seguridad en Internet y las contraseñas" width="300" height="225" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-50x38.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-6237 size-medium" title="Seguridad en Internet y las contraseñas" src="http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-300x225.jpg" alt="Seguridad en Internet y las contraseñas" width="300" height="225" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet-50x38.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/caja-fuerte-contrasena-robusta-internet.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Hay especialistas que dicen que se debe cambiar la clave cada año. Personalmente no lo hago, pero lo que sí <strong>conviene revisar de vez en cuando es la información asociada para recuperar una cuenta</strong>.</p>
<p>Por ejemplo, algunos servicios (entre ellos Google) permiten añadir una dirección de correo electrónico alternativa en caso de perder la clave. Es fundamental que esté actualizada y tengamos acceso a esa cuenta.</p>
<p>Aprovecho para recordar que también <strong>es muy importante pensar bien qué se va a poner en las típicas preguntas de seguridad que añaden algunas webs como medida adicional para recuperar la clave</strong>. Suelen ser cuestiones más o menos cerradas como “¿Cómo se llama tu mascota?” ¿Cuál fue el nombre de tu primer colegio?” o similares. Personalmente nunca facilito la información real, ya que alguien podría llegar a averiguar este dato y por muy <em>megarrobusta</em> que sea mi clave (la generada en el paso 1), cambiarla.</p>
<h2>7. Precaución a la hora de introducirla y verificación en dos pasos</h2>
<p><strong><a href="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave.jpg" data-rel="lightbox-gallery-o0Px" title=""><img class="lazy lazy-hidden alignright wp-image-6241 size-medium" title="Proteger las contraseñas en Internet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-300x200.jpg" alt="Proteger las contraseñas en Internet" width="300" height="200" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-6241 size-medium" title="Proteger las contraseñas en Internet" src="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-300x200.jpg" alt="Proteger las contraseñas en Internet" width="300" height="200" srcset="http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave-50x33.jpg 50w, http://www.christiandve.com/wp-content/uploads/2015/09/contrasena-segura-internet-clave.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Tan importante es tener una clave robusta como defenderla y que nadie la pueda ver </strong>(ojo a los cotillas que merodean a nuestro alrededor).</p>
<p>Esto incluye utilizarla en equipos desconocidos o públicos (como en un cibercafé, en un ordenador compartido, etc.), ya que podrían tener programas espía, <em>malware</em> o <em>keyloggers</em> (que registran lo que el usuario teclea). Incluso no se deberían introducir las contraseñas utilizando conexiones Wi-Fi abiertas o poco seguras por regla general.</p>
<p>Es muy recomendable, si el servicio lo permite, <strong>utilizar la verificación en dos pasos</strong>. De esta manera, no solo hay que introducir la contraseña, sino que hay otra fase adicional (envío de un SMS, generación de un código, etc.) que refuerza la seguridad del proceso.</p>
<p>Hoy en día, además de los bancos (que suelen proporcionar una tarjeta de coordenadas para firmar las operaciones realizadas a través de banca online) <strong>muchas páginas</strong> como <a href="http://www.christiandve.com/2014/06/truco-activar-verificacion-2-pasos-verificacion-inicio-sesion-twitter-espana/" target="_blank">Twitter</a>, <a href="http://www.christiandve.com/2013/09/como-mejorar-la-seguridad-de-gmail-y-de-la-cuenta-de-google/" target="_blank">Google</a>, <a href="http://www.christiandve.com/2014/05/como-evitar-robar-cuenta-facebook-y-como-cerrar-a-distancia/" target="_blank">Facebook</a>, etc. <strong>tienen la opción de activar la verificación en dos pasos</strong>, reforzando, y mucho, la seguridad de la cuenta y, con ella, de nuestra información y privacidad.</p>
<p>Imágenes Shutterstock: <a href="http://www.shutterstock.com/es/pic-249745657/stock-photo-business-technology-and-internet-concept-businessman-pressing-button-on-virtual-screens.html?src=01evPdLfnClcX3iOsPg1rw-2-43" target="_blank">1</a>, <a href="http://www.shutterstock.com/es/pic-138205820/stock-photo-security-level-conceptual-meter-isolated-on-white-background.html?src=01evPdLfnClcX3iOsPg1rw-3-30" target="_blank">2</a>, <a href="http://www.shutterstock.com/es/pic-219655585/stock-photo-programmer-on-a-computer.html?src=01evPdLfnClcX3iOsPg1rw-2-46" target="_blank">6</a>, <a href="http://www.shutterstock.com/es/pic-102757043/stock-photo-cloud-computing-concept-isolated-on-white-background-d-rendered.html?src=01evPdLfnClcX3iOsPg1rw-1-80" target="_blank">7</a>, <a href="http://www.shutterstock.com/es/pic-242345959/stock-photo-easy-password-concept-on-laptop.html?src=EKBFacxDhp6sQAQNrqq8wQ-1-9" target="_blank">8</a>, <a href="http://www.shutterstock.com/es/pic-137488052/stock-photo-open-bank-vault-door.html?src=45mmV2kkwmHpAbBmdGqlJw-1-47" target="_blank">9</a> y <a href="http://www.shutterstock.com/es/pic-277889693/stock-photo-business-technology-and-internet-concept-businessman-pressing-button-on-virtual-screens.html?src=01evPdLfnClcX3iOsPg1rw-1-75" target="_blank">10</a>.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/" data-text="7 consejos para mejorar la seguridad en Internet - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2015%2F09%2Fcomprobar-robustez-contrasena-onlinedomaintools.png" class="pin-it-button" count-layout="vertical"><img class="lazy lazy-hidden" border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /><noscript><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></noscript></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/" addthis:title="7 consejos para mejorar la seguridad en Internet">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2013/09/como-mejorar-la-seguridad-de-gmail-y-de-la-cuenta-de-google/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2013/08/acceso-a-datos-no-autorizados-150x150.png" alt="Gmail: Cómo activar la verificación en dos pasos o de doble factor" title="Gmail: Cómo activar la verificación en dos pasos o de doble factor" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2013/08/acceso-a-datos-no-autorizados-150x150.png" alt="Gmail: Cómo activar la verificación en dos pasos o de doble factor" title="Gmail: Cómo activar la verificación en dos pasos o de doble factor" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Gmail: Cómo activar la verificación en dos pasos o de doble factor</span></a></li><li><a href="http://www.christiandve.com/2016/09/qr-wi-fi-configurar-instalar-android-iphone-ipad-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/09/codigo-qr-wifi-generar-configurar-inalambrica-christiandve-150x150.png" alt="Crear un QR para configurar una Wifi en Android y iPhone/iPad gratis" title="Crear un QR para configurar una Wifi en Android y iPhone/iPad gratis" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/09/codigo-qr-wifi-generar-configurar-inalambrica-christiandve-150x150.png" alt="Crear un QR para configurar una Wifi en Android y iPhone/iPad gratis" title="Crear un QR para configurar una Wifi en Android y iPhone/iPad gratis" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Crear un QR para configurar una Wifi en Android y iPhone/iPad gratis</span></a></li><li><a href="http://www.christiandve.com/2012/09/cuidado-con-los-mensajes-directos-dms-raros-en-twitter/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/09/Cuidado-con-los-mensajes-directos-DMs-raros-en-Twitter_.png" alt="Cuidado con los mensajes directos (DMs) raros en Twitter" title="Cuidado con los mensajes directos (DMs) raros en Twitter" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2012/09/Cuidado-con-los-mensajes-directos-DMs-raros-en-Twitter_.png" alt="Cuidado con los mensajes directos (DMs) raros en Twitter" title="Cuidado con los mensajes directos (DMs) raros en Twitter" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cuidado con los mensajes directos (DMs) raros en Twitter</span></a></li><li><a href="http://www.christiandve.com/2014/05/como-evitar-robar-cuenta-facebook-y-como-cerrar-a-distancia/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/05/como-evitar-robar-cuenta-de-facebook-150x150.png" alt="Cómo evitar que te roben la cuenta de Facebook y cómo cerrarla a distancia" title="Cómo evitar que te roben la cuenta de Facebook y cómo cerrarla a distancia" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/05/como-evitar-robar-cuenta-de-facebook-150x150.png" alt="Cómo evitar que te roben la cuenta de Facebook y cómo cerrarla a distancia" title="Cómo evitar que te roben la cuenta de Facebook y cómo cerrarla a distancia" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo evitar que te roben la cuenta de Facebook y cómo cerrarla a distancia</span></a></li><li><a href="http://www.christiandve.com/2013/05/ya-esta-disponible-en-twitter-la-autenticacion-de-seguridad-en-dos-pasos-como-es-y-como-activarla/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2013/05/Twitter_activa_la_autenticacion_en_dos_pasos-150x150.png" alt="Probando la autenticación en 2 pasos de Twitter" title="Probando la autenticación en 2 pasos de Twitter" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2013/05/Twitter_activa_la_autenticacion_en_dos_pasos-150x150.png" alt="Probando la autenticación en 2 pasos de Twitter" title="Probando la autenticación en 2 pasos de Twitter" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Probando la autenticación en 2 pasos de Twitter</span></a></li><li><a href="http://www.christiandve.com/2013/09/recibido-aviso-de-google-se-ha-evitado-un-inicio-de-sesion-sospechoso-que-hacer/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2013/08/Recibido-el-aviso-de-Google-Se-ha-evitado-un-inicio-de-sesion-sospechoso-150x150.png" alt="Aviso de Google: Se ha evitado un inicio de sesión sospechoso. ¿Qué hacer?" title="Aviso de Google: Se ha evitado un inicio de sesión sospechoso. ¿Qué hacer?" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2013/08/Recibido-el-aviso-de-Google-Se-ha-evitado-un-inicio-de-sesion-sospechoso-150x150.png" alt="Aviso de Google: Se ha evitado un inicio de sesión sospechoso. ¿Qué hacer?" title="Aviso de Google: Se ha evitado un inicio de sesión sospechoso. ¿Qué hacer?" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Aviso de Google: Se ha evitado un inicio de sesión sospechoso. ¿Qué hacer?</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/articulos-en-aproin/" rel="category tag">Artículos en Aproin</a>, <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/internet/" rel="tag">Internet</a>, <a href="http://www.christiandve.com/tag/redes-sociales/" rel="tag">Redes sociales</a>, <a href="http://www.christiandve.com/tag/seguridad/" rel="tag">Seguridad</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">7 respuestas a 7 consejos para mejorar la seguridad en Internet</h2>
        <ul id="comments-list">
                    <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/valores-y-tecnologia-en-la-buena-educacion/p/4051463968/2015/09/13/7-consejos-para-mejorar-la-seguridad-en-internet' rel='external nofollow' class='url'>7 consejos para mejorar la seguridad en Interne...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/link-web/p/4051551905/2015/09/14/7-consejos-para-mejorar-la-seguridad-en-internet' rel='external nofollow' class='url'>7 consejos para mejorar la seguridad en Interne...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/redes-sociales-morreducation/p/4051564588/2015/09/14/7-consejos-para-mejorar-la-seguridad-en-internet' rel='external nofollow' class='url'>7 consejos para mejorar la seguridad en Interne...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.scoop.it/t/estrategias-metodologicas-y-tic/p/4051667697/2015/09/16/7-consejos-para-mejorar-la-seguridad-en-internet' rel='external nofollow' class='url'>7 consejos para mejorar la seguridad en Interne...</a></div>
            </div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-29303">
            <div class="ch-comment  clearfix" id="comment-29303">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://gravatar.com/scherzolco' rel='external nofollow' class='url'>Scherzo</a> on <a href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/#comment-29303">17/09/2015 en 17:43</a>
</div>
        <div class="ch-comment-content comment-body"><p>Buenas, la verdad es que a día de hoy, que hay que tener un usuario y una contraseña para prácticamente cualquier cosa, o uno se busca un algoritmo que le permita recordar fácilmente las contraseñas, o se vuelve loco. El problema es que si alguien llega a deducir el algoritmo, te ha cazado todas&#8230;</p>
<p>Creo de todas formas que en general todavía falta concienciar a muchas personas de la importancia de la seguridad, el &#8220;si yo no tengo nada importante&#8221; es una respuesta bastante común. No llegan a ver que simplemente pillándote una contraseña pueden llegar a ir tirando del hilo e ir sacando más y más información.</p>
<p>Gracias por el artículo.</p>
<p>Saludos</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/?replytocom=29303#respond' onclick='return addComment.moveForm( "comment-29303", "29303", "respond", "6231" )' aria-label='Responder a Scherzo'>Responder</a></div>
    </div>
</div>
            <ul class="children">
        <li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-29322">
            <div class="ch-comment  clearfix" id="comment-29322">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a> on <a href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/#comment-29322">20/09/2015 en 15:17</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, Scherzo</p>
<p>Tienes toda la razón en la importancia de las claves separadas por servicio.<br />
Sobre lo del algoritmo, si no tiene una dependencia directa del servicio, no hay tanto problema. Ya es más problema sería si alguien lleva a ver la &#8220;semilla&#8221;. Así, si por ejemplo &#8220;La plataforma de comunicación del pajarito azul&#8221; se convierte en LPdCdPa7. Si consiguen encontrar la frase y varias claves, se podría llegar a conocer el algoritmo, pero para averiguar las otras contraseñas, se necesitan las frases. De ahí la importancia de encontrar algunas muy fáciles de recordar.<br />
Saludos y como siempre gracias a ti por el comentario.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/?replytocom=29322#respond' onclick='return addComment.moveForm( "comment-29322", "29322", "respond", "6231" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="post pingback">
            <div class="ch-comment pingback clearfix">
                <div class="ch-comment-content comment-body">Pingback:  <a href='http://www.christiandve.com/2018/12/que-es-autenticacion-dos-pasos-doble-factor-u2f-diferencias-mejora-tu-seguridad-online/' rel='external nofollow' class='url'>¿Qué es la autenticación en dos pasos, de doble factor y el U2F? Diferencias. Blinda tu seguridad online</a></div>
            </div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h2>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=6231&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=fb15dbcb81b1630f51033f1bccbce39b9b03f048#parent=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/><noscript><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></noscript></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="text-16" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div align="center"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowtransparency=&quot;true&quot; style=&quot;border:none; overflow:hidden; width:202px; height:290px;&quot; src=&quot;http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:100%; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></noscript></div></div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" title="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2016/09/whatsapp-baja-calidad-foto-imagen-resolucion-truco-christiandve-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/09/whatsapp-cuanto-reduce-la-calidad-de-las-fotos-truco-para-no-perder-resolucion/" class="bump-view" data-bump-view="tp">
								WhatsApp: ¿Cuánto baja la calidad de las fotos? Truco para no perder resolución							</a>
						</div>
											</li>
									<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
											</li>
				</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vladimir</span> en <a href="http://www.christiandve.com/2018/12/que-es-autenticacion-dos-pasos-doble-factor-u2f-diferencias-mejora-tu-seguridad-online/#comment-42466">¿Qué es la autenticación en dos pasos, de doble factor y el U2F? Diferencias. Blinda tu seguridad online</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/112807239489351226737' rel='external nofollow' class='url'>Jesusalberto Malacarafuentes</a></span> en <a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/#comment-42453">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a></li><li class="recentcomments"><span class="comment-author-link">leida</span> en <a href="http://www.christiandve.com/2015/10/gmail-lleno-liberar-espacio/#comment-42450">¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.christiandve.com/2018/12/que-es-autenticacion-dos-pasos-doble-factor-u2f-diferencias-mejora-tu-seguridad-online/' rel='external nofollow' class='url'>¿Qué es la autenticación en dos pasos, de doble factor y el U2F? Diferencias. Blinda tu seguridad online</a></span> en <a href="http://www.christiandve.com/2015/09/consejos-mejorar-seguridad-internet-contrasena-clave/#comment-42432">7 consejos para mejorar la seguridad en Internet</a></li><li class="recentcomments"><span class="comment-author-link">nadia</span> en <a href="http://www.christiandve.com/2018/10/whatsapp-descargar-datos-que-sabe-mi-contactos/#comment-42426">WhatsApp: cómo descargar tus datos ¿qué sabe de mí y de mis contactos?</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2018/12/que-es-autenticacion-dos-pasos-doble-factor-u2f-diferencias-mejora-tu-seguridad-online/">¿Qué es la autenticación en dos pasos, de doble factor y el U2F? Diferencias. Blinda tu seguridad online</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/12/que-es-ataque-dos-ddos-diferencias-ataque-dos-ddos/">Qué es un ataque DoS y DDoS y diferencias entre DoS y DDoS</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/12/iphone-ipad-transferir-fotos-videos-windows-pc/">iPhone/iPad: cómo pasar fotos y vídeos al ordenador de 4 maneras que funcionan</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/11/instagram-seguidores-falsos-fake/">Instagram: ¿cuántos followers falsos tienes? 3 opciones para verlo gratis</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2018/11/que-es-crimen-como-servicio-crime-as-a-service-caas/">¿Qué es el crimen como servicio o Crime as a service (CaaS)?</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2018 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a href="#" target="_blank"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Política de Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-19d98f9070b338145d76cb559a1be4c6">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=6231&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=fb15dbcb81b1630f51033f1bccbce39b9b03f048#parent=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=6231&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=fb15dbcb81b1630f51033f1bccbce39b9b03f048#parent=http%3A%2F%2Fwww.christiandve.com%2F2015%2F09%2Fconsejos-mejorar-seguridad-internet-contrasena-clave%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'112693975',post:'6231',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '6231' ]);
</script>
	<!-- 200 queries. 1,023 seconds. -->
</div>
</body>
</html>

