<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple">
<meta property="og:description" content="Mala atención al cliente o desatención en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple o cómo no atender correctamente a los clientes.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve.jpg">
<meta name="twitter:image:alt" content="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple o cómo no atender correctamente a los clientes de comercio electrónico y en tienda">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[1427,1570] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple - Mala atención al cliente o desatención en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple o cómo no atender correctamente a los clientes." />

<meta name="keywords"  content="mala atención cliente,desatención cliente,,apple,bershka,bimba y lola,cortefiel,desatención al cliente,mala atención al cliente,mediamarkt,redes sociales,social media,opinión/difusión,tecnología" />

<link rel="canonical" href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple RSS de los comentarios" href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.min.all.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.5' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.1.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"a949b7e7fa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"10577","token":"42252c1c59","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chuletas para copiar en un examen: tecnología, trucos y cómo detectarlas' href='http://www.christiandve.com/2019/04/chuletas-copiar-en-examen-tecnologia-trucos-detectar/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-2KB' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Desatención al cliente o mala atención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple o cómo no atender correctamente a los clientes de comercio electrónico y en tienda con ejemplos reales."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-576x1024.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-600x355.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-600x356.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-600x400.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-600x433.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-600x650.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-600x328.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-225x300.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#cookie-law-info-again {
	z-index: 9998;
}			</style>
		</head>
<body class="post-template-default single single-post postid-10577 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy &#8211; Christian Delgado von Eitzen" href="http://www.christiandve.com/quien-soy/">Quién soy &#8211; Christian Delgado von&hellip;</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2019/04/chuletas-copiar-en-examen-tecnologia-trucos-detectar/" title="Chuletas para copiar en un examen: tecnología, trucos y cómo detectarlas" rel="prev">Chuletas para copiar en un examen: tecnología, trucos y cómo detectarlas</a></div>
    <div class="alignright"></div>
 </div></div>
                                                

</article>
		<article id="post-10577"  class="ch-post ch-article  post-10577 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-redes-sociales category-tecnologia tag-apple tag-bershka tag-bimba-y-lola tag-cortefiel tag-desatencion-al-cliente tag-mala-atencion-al-cliente tag-mediamarkt tag-redes-sociales tag-social-media" style="">
                                <h1 class="ch-postheader entry-title">Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="10:37">05/05/2019</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple" data-url="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>¿<strong>Desatención al cliente, dígame</strong>? ¿<strong>Atienden bien las marcas a los clientes</strong>? No siempre, pero hasta hace no mucho estaba casi convencido de que gracias a los medios sociales y al correo (y teléfono) era más sencillo contactar con las empresas y que esa comunicación fluyese.</p>
<p><strong>Varias experiencias vividas por personas de mi entorno y por mí mismo han hecho que esta percepción cambie con mala atención al cliente</strong>, con la consiguiente <em>decepción.</em></p>
<p>En este artículo cuento <strong>siete historias reales relacionadas con Bershka, Cortefiel, Bimba y Lola, Comodynes, Banco de Santander, Mediamarkt y Apple</strong> que cuesta creer (al menos a mí) que ocurran en 2019.</p>
<div id="attachment_10584" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10584" class="lazy lazy-hidden wp-image-10584 size-large" title="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-600x400.jpg" alt="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple" width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10584" class="wp-image-10584 size-large" title="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-600x400.jpg" alt="Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple" width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10584" class="wp-caption-text">Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple</p></div>
<p><span id="more-10577"></span></p>
<h2>¿Es buena la atención al cliente de las marcas?</h2>
<p>Con la aparición de Twitter, Facebook, WhatsApp, Instagram y un largo etcétera, <strong>las empresas tienen cada vez más presencia en los medios sociales</strong>, al margen de que ya antes solían contar con web y teléfono (y fax y correo&#8230;).</p>
<p>Gracias a estos social media y a la web 2.0, <strong>se podría decir que a desde el año 2010 cada vez era más sencillo conectar con las diferentes empresas, que casi estaban “obligadas” a responder a sus clientes</strong> por la “presión” que puede llegar a suponer responder mal o no hacerlo.</p>
<p><strong>Publicar una queja en Twitter,</strong> <strong>mandar un correo electrónico a la empresa</strong>, <strong>enviar un mensaje privado por Facebook o WhatsApp o, incluso, llamar por teléfono en muchos casos</strong> (no siempre, claro) <strong>disparaba las posibilidades de resolver la incidencia planteada</strong>. Muchas empresas reorganizaron y mejoraron sus departamentos internos para poder resolver de forma ágil y eficiente este tipo de situaciones. Ya no era una opción no contestar o hacerlo pasado un mes.</p>
<p>He vivido directa e indirectamente bastantes ejemplos de cómo esto funcionaba, tanto incluso que alguna <a href="http://www.christiandve.com/2017/05/marcas-enamorar-redes-sociales-desamor-infidelidad/" target="_blank" rel="noopener noreferrer">marca me llegó a enamorar mientras que luego <em>me rompían el corazón traicionando mi confianza y lo acordado</em></a>.</p>
<div id="attachment_10583" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10583" class="lazy lazy-hidden wp-image-10583 size-large" title="Cuando las marcas rompen el corazón" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-600x400.jpg" alt="Cuando las marcas rompen el corazón" width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10583" class="wp-image-10583 size-large" title="Cuando las marcas rompen el corazón" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-600x400.jpg" alt="Cuando las marcas rompen el corazón" width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-infidelidad-marcas-consumidores.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10583" class="wp-caption-text">Cuando las marcas rompen el corazón</p></div>
<p>De todas maneras y a pesar de esas pequeñas “decepciones”, <strong>seguía creyendo que las empresas respondían a las consultas y que la dirección de las mismas apostaba por un modelo en el que la atención al cliente fuese muy buena para no generar “crisis”</strong> innecesarias y tener a los clientes, en la medida de lo posible, satisfechos.</p>
<p>Es más, creía que si repitiese esta experiencia con Iberia del 2008 en la que presenté una <a href="http://www.christiandve.com/2012/03/mi-reclamacion-a-iberia-de-mas-de-3-anos-por-vuelo-cancelado-atniberiafail/" target="_blank" rel="noopener noreferrer">reclamación en Iberia por vuelo cancelado que duró más de tres años</a>, sería diferente. Ahora no lo tengo tan claro.</p>
<div id="attachment_846" style="width: 382px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1.png" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-846" class="lazy lazy-hidden wp-image-846 size-full" title="Carta de Iberia del 15 de febrero de 2008" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1.png" alt="Carta de Iberia del 15 de febrero de 2008" width="372" height="526" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1.png 372w, http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1-212x300.png 212w" data-lazy-sizes="(max-width: 372px) 100vw, 372px" /><noscript><img aria-describedby="caption-attachment-846" class="wp-image-846 size-full" title="Carta de Iberia del 15 de febrero de 2008" src="http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1.png" alt="Carta de Iberia del 15 de febrero de 2008" width="372" height="526" srcset="http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1.png 372w, http://www.christiandve.com/wp-content/uploads/2012/03/carta15022008web1-212x300.png 212w" sizes="(max-width: 372px) 100vw, 372px" /></noscript></a><p id="caption-attachment-846" class="wp-caption-text">Carta de Iberia del 15 de febrero de 2008</p></div>
<p>Dejo fuera de estas consideraciones el casi nulo soporte a los clientes que dan Twitter, Facebook, Instagram, etc. que, paradójicamente, siendo la plataforma de comunicación de la web 2.0, la usan poco para ayudar a sus clientes.</p>
<p>A continuación relato siete casos reales con empresas conocidas (Bershka -grupo Zara/Inditex-, Cortefiel, Bimba y Lola, Comodynes, Mediamarkt y Apple) en los que en la era de la información y las redes sociales, la descoordinación y desatención (o mala atención) al cliente fueron los claros protagonistas.</p>
<h2>Desatención al cliente con Bershka al hacer un pedido online, que nunca llegaba</h2>
<p><strong>Me parece sorprendente y triste este caso de la mano de Bershka, una de las empresas del grupo Inditex.</strong> La historia comienza un 22 de noviembre de 2018 cuando María Jesús González hace un pedido online y no lo recibe&#8230;.</p>
<ul>
<li><em>14 de diciembre de 2018: primera llamada a Bershka. Contestan por correo electrónico.</em></li>
<li><em>20 de diciembre de 2018: segunda llamada a Bershka.</em></li>
<li><em>21 de diciembre de 2018: tercera llamada a Bershka.</em></li>
<li><em>Mail enviado a Bershka el 21 de diciembre de 2018 explicando lo ocurrido:</em></li>
</ul>
<p><em>Mi nombre es María Jesús González, les escribo en relación a mi pedido (…)  <strong>realizado el pasado 22 de noviembre</strong> y que a un día de que se cumpla un mes todavía no he recibido ni sé cuándo lo haré. Quiero dejar constancia de mi enfado e indignación sobre el trato que estoy recibiendo de su empresa, a la que hasta este momento había considerado de la máxima eficiencia y eficacia.</em></p>
<p><em>Tras esperar un tiempo que considero más que prudencial (13 días) y comprendiendo la situación tras haber recibido un correo suyo disculpándose por el retraso y obsequiándome con un 20 % en mis próximas compras, decido ponerme en contacto telefónico con ustedes para conocer el estado del mismo. Tras llamar en múltiples ocasiones (con unos tiempos mínimos de espera de 15-20 minutos), como podrán comprobar por sus grabaciones e imagino que registros informáticos, no tengo la más mínima información de dónde está mi pedido ni cuándo ni cómo voy a recibirlo.</em></p>
<div id="attachment_10585" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10585" class="lazy lazy-hidden size-large wp-image-10585" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-600x400.jpg" alt="Por favor, una respuesta.... Menuda desatención al cliente..." width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10585" class="size-large wp-image-10585" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-600x400.jpg" alt="Por favor, una respuesta.... Menuda desatención al cliente..." width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-frustrado-impotente-disgustado-christiandve.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10585" class="wp-caption-text">Por favor, una respuesta&#8230;. Menuda desatención al cliente&#8230;</p></div>
<p><em>1ª llamada (viernes 14 de diciembre): Me dice que ,debido al volumen de pedidos recibidos durante el Black Friday y la caída de redes, ha habido problemas con mi pedido por lo que me ofrecen 2 alternativas para solucionarlo: 1.- que me devuelvan el dinero y 2.- activar un nuevo pedido que recibiría en la semana próxima (17-21 diciembre). Opto por esta segunda opción y me dicen que recibiré un mensaje con un nuevo número de pedido, el cual no recibo. No recuerdo nombre de persona que me atiende.</em></p>
<p><em>2ª llamada (martes 18 diciembre): Manifiesto mi queja por no haber recibido ningún mensaje con el número de mi nuevo pedido y me dicen nuevamente que lo activan y que me llegará, que no sabe que ha podido pasar para que no me llegue ese mensaje. Sigo sin recibir mensaje. </em></p>
<p><em>Me atiende Mercé.</em></p>
<p><em>3ª llamada (jueves 20 diciembre): como se podrán imaginar mi cabreo es monumental. Me dice que mi pedido ya ha llegado al punto de recogida, extrañada le pregunto qué cómo es posible si yo no he recibido ningún aviso ¿¿¿??? Me indican que me dirija al punto de recogida con el número de expedición (…) y que solicite que me lo activen para que me llegue ¿mensaje? Me atiende Constantina. A los 5 minutos me vuelve a llamar y me dice que me ha dado mal la información y que no está en el punto de recogida que ya han pasado mi caso al departamento correspondiente y que recibiré noticias en próximamente, que entiende mi enfado y que será lo antes posible, sigo sin recibir ni un mísero SMS&#8230;</em></p>
<p><em>Solicito me indiquen una dirección de correo electrónico para poder manifestar la queja por escrito, la cual me facilitan. En mi segunda llamada ya había solicitado que me pasasen con el departamento de quejas/atención cliente y me habían dicho que ya estaba dejando reflejada mi queja y que le llegaría al departamento correspondiente.</em></p>
<p><em>Lo único que ciertamente se a día de hoy es que yo he pagado religiosamente mi pedido a día 22 de noviembre y a punto de cumplirse un mes todavía no lo he recibido.</em></p>
<p><em>Confío en que su servicio de atención al cliente demuestra eficacia y la respuesta a este mail sea rápida.</em></p>
<p><em>Un saludo,</em></p>
<p>Siguientes eventos:</p>
<ul>
<li><strong><em>Sin respuesta a este correo</em></strong></li>
<li><em>28 de diciembre de 2018: Reenvío este mismo mail indicando que sigo sin respuesta. Previamente vuelvo a llamar para solicitar el reembolso de mi pedido y me contestan que entienden mi enfado, que me piden disculpas en nombre de Bershka, que les constan mis diferentes llamadas y que inmediatamente lo pasarán al departamento correspondiente para que me hagan el abono.</em></li>
<li><em>Sin respuesta</em></li>
<li><em>El 31 de diciembre de 2018. Reenvío nuevamente el mail</em></li>
<li><em>Sin respuesta</em></li>
<li><em>El 3 de enero de 2019: Recibo un mail con este texto bastante genérico diciendo que han recibido mi correo y “estamos trabajando en tu consulta” y que “Nos pondremos en contacto contigo lo antes posible para ofrecerte la solución más adecuada. Gracias por tu confianza. Nos vemos pronto en bershka.com!”</em></li>
<li><em>Respondo lo siguiente:</em></li>
</ul>
<p><em>Buenos días!</em></p>
<p><em>Creo que ya llevo esperando un tiempo más que prudencial. Espero tener respuesta inmediata,</em></p>
<p><em>de lo contrario me veré obligada a hacer mi reclamación en otras instancias.</em></p>
<p><em>Mi confianza en Berskha a estas alturas, tras múltiples llamadas y mails, como podréis imaginar es cero.</em></p>
<p><em>Quedo pendiente de su inmediata respuesta.</em></p>
<ul>
<li><em>7 de enero de 2019: Recibo un mail con exactamente el mismo texto que el del día 3 de enero</em></li>
<li><em>16 de enero de 2019. Christian publica un tuit mencionando la cuenta de Bershka con más de 442.000 seguidores y la de Bershka en español (con casi 9.200 seguidores). Contestan (la cuenta principal en inglés) en pocos minutos pidiendo el número de pedido. Christian les responde que mejor enviarlo por mensaje privado y no público por si acaso y no responden de nuevo hasta pasadas 24 horas diciendo que se envíe por correo electrónico.</em></li>
</ul>
<div align="center">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">.<a href="https://twitter.com/Bershka?ref_src=twsrc%5Etfw">@Bershka</a> incredible, incomprehensible and shameful that after almost 2 MONTHS we are still waiting for an order. We need a solution and customer service does nothing after many mails and calls cc <a href="https://twitter.com/Bershka_ES?ref_src=twsrc%5Etfw">@Bershka_ES</a></p>
<p>— Christian Delgado von Eitzen (@christiandve) <a href="https://twitter.com/christiandve/status/1085457414487457792?ref_src=twsrc%5Etfw">16 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<div align="center">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">Hello Christian! Thanks for contacting us. Could you tell us your order number please? Thank you very much!</p>
<p>— Bershka (@Bershka) <a href="https://twitter.com/Bershka/status/1085459918289653760?ref_src=twsrc%5Etfw">16 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<div align="center">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">We would prefer to DM. Thank you.</p>
<p>— Christian Delgado von Eitzen (@christiandve) <a href="https://twitter.com/christiandve/status/1085464404752297989?ref_src=twsrc%5Etfw">16 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<ul>
<li><em>18 de enero de 2019: me dirijo a mi Ayuntamiento para presentar una reclamación en la oficina del Consumidor.</em></li>
<li><strong><em>20 de enero 2019: </em></strong><strong><em>Atónita estoy, tras todo este tiempo esperando y la única respuesta es ayer domingo este mail&#8230; ni una disculpa ni nada que se le parezca. ¡No salgo de mi asombro!</em></strong></li>
</ul>
<table width="100%">
<tbody>
<tr>
<td><strong><em>CONFIRMACIÓN DE REEMBOLSO </em></strong></td>
<td></td>
</tr>
<tr>
<td><em>El reembolso que has solicitado ya ha sido gestionado, por lo que recibirás el importe a través de la misma forma de pago que utilizaste durante la compra. Te recordamos que el plazo en el que este reembolso se hace efectivo en tu cuenta depende de tu entidad bancaria ó Paypal y no de </em><a href="https://www.bershka.com:443/" target="_blank" rel="noopener noreferrer"><em>bershka.com</em></a><em>. </em></td>
</tr>
</tbody>
</table>
<h2>Desatención al cliente en Cortefiel</h2>
<p>Caso real de Ana, en el que realiza una compra online el 10 de diciembre en Cortefiel online por importe de 294.85 € y nos cuenta su caso:</p>
<p><em>Recibí la mercancía el 12 de diciembre – todo muy rápido.</em></p>
<p><em>Después de probar la ropa en casa y decidir con cuál me quedo. El 26 de diciembre llevé la mercancía que no quería (por un importe superior a los 200 €) a la única tienda física que Cortefiel tiene en Vigo.</em></p>
<p><em>Esto mismo lo había hecho en otras ocasiones, sin haber tenido ningún problema.</em></p>
<p><em>Esta vez me dijeron que <strong>no podían hacerme el abono de la mercancía dado que ya no estaba en vigor la promoción a la que me había acogido yo</strong>. Por lo tanto, ahora los precios eran distintos y en el ordenador les salía los precios nuevos. No podía dar crédito a lo que me estaba pasando (nunca me había pasado esto ni en Cortefiel ni en ninguna otra tienda en la que había comprado online).</em></p>
<p><em>Me dijeron que <strong>tenía que llevarme de vuelta la mercancía y solicitar una recogida de la misma en domicili</strong>o. Les dije que no podía llevarme la mercancía en ese momento, tenía otras gestiones que realizar, pero tampoco estaría en casa para que me la pudiesen recoger.</em></p>
<p><em>La otra opción que me dieron fue <strong>dejar la mercancía en la tienda y que ellos solicitarían la recogida en tienda para la devolución de la misma</strong>. No me parece normal que tenga que dejar la mercancía y no llevarme ningún tipo de resguardo&#8230;. Le pedí a la encargada que me diera su nombre y apuntó mi número de teléfono.</em></p>
<p><em>Dado que no había tenido noticias de la encargada de la tienda física ni había recibido ningún correo electrónico informando del abono del importe pendiente, volví a la tienda el lunes 7 de enero por la tarde.  Tampoco me fue posible hablar con la encargada dado que estaba cobrando a los clientes en una caja y había una cola enorme de gente esperando para pagar. Volví una hora más tarde y seguía igual&#8230;.</em></p>
<p><em>El 9 de enero escribí al servicio de atención al cliente online porque no había vuelto a saber nada de este tema&#8230;. ¿No tendría que haber recibido una llamada de la tienda o un correo electrónico de ellos confirmando la devolución?</em></p>
<p><em>Recibí una respuesta automática a mi mail:</em></p>
<p><em>&#8212;&#8211; Mensaje reenviado &#8212;&#8211;<br />
<strong>De:</strong> ONLINE CTF<br />
<strong>Enviado:</strong> Miércoles 9 de enero de 2019 14:53<br />
<strong>Asunto:</strong> Respuesta automática: Pedido ________</em></p>
<p><em>Gracias por contactar con nosotros. Hemos recibido tu email correctamente y será procesado y gestionado en un plazo máximo de 48 horas.</em></p>
<p><em>Este correo es una respuesta automática para confirmar la recepción de tu mensaje, por lo que no es necesario que nos contestes de nuevo.</em></p>
<div id="attachment_10580" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10580" class="lazy lazy-hidden wp-image-10580 size-large" title="¿Comprar online y devolver offline?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-600x400.jpg" alt="¿Comprar online y devolver offline?" width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10580" class="wp-image-10580 size-large" title="¿Comprar online y devolver offline?" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-600x400.jpg" alt="¿Comprar online y devolver offline?" width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10580" class="wp-caption-text">¿Comprar online y devolver offline?</p></div>
<p><em>Nunca recibí una respuesta a este correo. El 18 de enero volví a la tienda y conseguí hablar con la encargada, quien me confirmó que aún no había ido el servicio de transporte a recoger la mercancía la tienda (!!!!!). Alegó que era un problema de Seur que estaba desbordado y no les hacía ni entregas de mercancía ni recogidas…. Me extraña…. Me aseguró que lo recogerían el jueves 24 de enero.</em></p>
<p><em>Al día siguiente llamé yo a la encargada para preguntar si lo habían recibido y me confirmó que sí.</em></p>
<p><em>No recibí ningún mensaje oficial ni de recogida de mercancía ni de devolución del importe, por lo tanto el día 30 volví a dirigirme al</em> <em>servicio de atención al cliente online, exigiéndoles la respuesta en las 48 horas que estipulan:</em></p>
<p><em>&#8212;&#8211; Mensaje reenviado &#8212;&#8211;<br />
<strong>De:</strong> ONLINE CTF<br />
<strong>Enviado:</strong> Miércoles 30 de enero de 2019 11:29<br />
<strong>Asunto:</strong> Respuesta automática: Respuesta automática: Pedido ________</em></p>
<p><em>Gracias por contactar con nosotros. Hemos recibido tu email correctamente y será procesado y gestionado en un plazo máximo de 48 horas.</em></p>
<p><em>Este correo es una respuesta automática para confirmar la recepción de tu mensaje, por lo que no es necesario que nos contestes de nuevo.</em></p>
<p><em>&#8212;&#8211;</em></p>
<p><em>Un mes más tarde aún no había recibido respuesta a este mail, ni el importe de la devolución dado que fue pagado con Visa, a ver si me lo devuelven.</em></p>
<p><em>En la primera semana de febrero llamé por teléfono del</em> <em>servicio de atención al cliente online. Después de varios intentos por fin conseguí que la máquina me pasase con una persona. Esta persona me confirmó unos importes (desglosados) que me iban a abonar. Yo le expliqué mi situación y le pedí que un superior se pusiera en contacto conmigo. A 1 de marzo no se ha puesto nadie en contacto conmigo ni por teléfono ni por mail… ni me han devuelto más de 200 €.</em></p>
<p><em>No tengo ni la mercancía ni el dinero.</em></p>
<p><em>¿Si no me lo abona hoy Visa qué tengo que hacer? ¡Es una indefensión total!</em></p>
<p><em>Cortefiel nunca me llegó a avisar de que había recogido la mercancía ni que me había hecho la devolución del importe.</em></p>
<p><em>Cuando llamé a Cortefiel online <strong>a mediados de marzo</strong> me dijeron que sí que habían realizado la devolución del importe.</em></p>
<p><em>A continuación, llamé a Visa por iniciativa propia, me confirmaron que Cortefiel había realizado la devolución, pero me quedaba en la cuenta Visa, como más crédito a mi favor – para deducir de compras posteriores!!!  Un “morro” tremendo…  Tuve que pedirles que me hicieran el ingreso en mi cuenta, de forma inmediata! Me tuve que enfadar para que lo hicieran…</em></p>
<p><em>De esta manera es imposible tener constancia de que te han devuelto el importe de esa mercancía.</em></p>
<p><em>Todo un despropósito…</em></p>
<p><em>Es decir, las compras online no son tan fáciles como intentan trasmitir…. Al menos, cuando tienes que hacer una devolución – mucho más fácil si has comprado en tienda física…</em></p>
<p><em>Esta historia termina aquí, pero recientemente tuve una segunda experiencia con Cortefiel. Está vez pedí devolución, pero con recogida de ellos en domicilio. Los de atención al cliente, me dijeron que vendría Seur a recoger el paquete el miércoles pasado&#8230;. Vinieron cuando les dio la gana el jueves&#8230; Dejaron una etiqueta de resguardo de recogida.</em></p>
<p><em>Pero, una vez más, Cortefiel No ha dado señales de nada&#8230; Ni de confirmación de recibir la mercancía, ni confirmación de devolución, ni de importe a devolver, ni nada&#8230;. Nada de nada.</em></p>
<p><em>La verdad, es que son malísimos con la gestión de las devoluciones&#8230;</em></p>
<h2>Desatención al cliente en Bimba y Lola</h2>
<p>Caso real de Fátima de los Reyes en el que nos cuenta su caso:</p>
<p><em>Bimba y Lola es una marca que siempre me ha gustado, pero por precio espero siempre a las rebajas para intentar hacerme con alguna ganga. El verano pasado (2018) encontré unas cuñas de esparto preciosas con un valor de 160 € y que en rebajas se quedaban en 55 €. Me las compré pensando que sería mi compra del verano y me encontré con que al segundo día de ponérmelas el esparto se había abierto.</em></p>
<div id="attachment_10596" style="width: 586px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10596" class="lazy lazy-hidden wp-image-10596 size-large" title="Mensaje privado por Instagram a Bimba y Lola sin respuesta" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-576x1024.jpg" alt="Mensaje privado por Instagram a Bimba y Lola sin respuesta" width="576" height="1024" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-576x1024.jpg 576w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-169x300.jpg 169w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1.jpg 750w" data-lazy-sizes="(max-width: 576px) 100vw, 576px" /><noscript><img aria-describedby="caption-attachment-10596" class="wp-image-10596 size-large" title="Mensaje privado por Instagram a Bimba y Lola sin respuesta" src="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-576x1024.jpg" alt="Mensaje privado por Instagram a Bimba y Lola sin respuesta" width="576" height="1024" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-576x1024.jpg 576w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1-169x300.jpg 169w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-instagram-1.jpg 750w" sizes="(max-width: 576px) 100vw, 576px" /></noscript></a><p id="caption-attachment-10596" class="wp-caption-text">Mensaje privado por Instagram a Bimba y Lola sin respuesta</p></div>
<p><em>Me decepcionó mucho, ya que piensas que estás comprando un zapato de buena calidad y te das cuenta de que al final se posicionan por precio alto pero la calidad es bastante baja&#8230;fui a cambiarlas y me encuentro con que no me dejan cambiarlas en cualquier Bimba y Lola, sino que tienes que ir a la tienda donde las compraste a hacer el cambio. Una vez allí te dicen que tienen que estudiar tu caso y que ya te llamarán. </em></p>
<p><em>Pasaron más de dos meses a pesar de que me quejé por Twitter (DM privado), Facebook e Instagram (mensaje privado que no contestaron) hasta que supe algo de ellos, obviamente el verano pasó y ya no me interesaba que me las cambiaran por otras y pedí que me devolvieran el dinero.</em></p>
<p><em>Intercambié varios mensajes con ellos, me pidieron el ticket, se lo pasé, volví a hablar con ellos y estuvimos hablando hasta el 31 de agosto. Ya no supe más hasta que a mediados de septiembre y me devolvieron el dinero. Entre una comunicación y otra pasaron bastantes días.</em></p>
<div id="attachment_10590" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10590" class="lazy lazy-hidden wp-image-10590 size-large" title="Atención (o desatención) al cliente de Bimba y Lola 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-600x355.jpg" alt="Atención (o desatención) al cliente de Bimba y Lola 1" width="600" height="355" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-600x355.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-300x178.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-768x455.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10590" class="wp-image-10590 size-large" title="Atención (o desatención) al cliente de Bimba y Lola 1" src="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-600x355.jpg" alt="Atención (o desatención) al cliente de Bimba y Lola 1" width="600" height="355" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-600x355.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-300x178.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-1-768x455.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10590" class="wp-caption-text">Atención (o desatención) al cliente de Bimba y Lola 1</p></div>
<div id="attachment_10589" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10589" class="lazy lazy-hidden wp-image-10589 size-large" title="Atención (o desatención) al cliente de Bimba y Lola 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-600x356.jpg" alt="Atención (o desatención) al cliente de Bimba y Lola 2" width="600" height="356" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-600x356.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-300x178.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-768x455.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10589" class="wp-image-10589 size-large" title="Atención (o desatención) al cliente de Bimba y Lola 2" src="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-600x356.jpg" alt="Atención (o desatención) al cliente de Bimba y Lola 2" width="600" height="356" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-600x356.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-300x178.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/bimba-lola-facebook-2-768x455.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10589" class="wp-caption-text">Atención (o desatención) al cliente de Bimba y Lola 2</p></div>
<h2>Desatención al cliente de Comodynes</h2>
<p>Caso real de Fátima Martínez:</p>
<div id="attachment_10581" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10581" class="lazy lazy-hidden wp-image-10581 size-large" title="Esperando respuesta..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-600x400.jpg" alt="Esperando respuesta..." width="600" height="400" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10581" class="wp-image-10581 size-large" title="Esperando respuesta..." src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-600x400.jpg" alt="Esperando respuesta..." width="600" height="400" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-600x400.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-300x200.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente-768x512.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-cliente-sin-atencion-al-cliente.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10581" class="wp-caption-text">Esperando respuesta&#8230;</p></div>
<p><em>Buenos días! </em></p>
<p><em>Contacte con vosotros a través de Twitter y me indicaron que os informara por aquí. </em></p>
<p><em>He utilizado durante varios años los parches Body Reducer sin tener ningún problema, incluso el pasado mes de mayo utilicé parches que tenía en casa y todo perfecto. </em></p>
<p><em>El problema ha surgido al comprar el nuevo producto. </em></p>
<p><em>Vi que habíais cambiado la forma de los parches, ahora muchos más finos y complicados de colocar, pero el motivo de mi queja es que al menos a mí me han producido un eccema importante en las piernas. </em></p>
<p><em>La primera vez me quemó por completo la piel, sólo lo tuve puesto una noche y me dejó una cicatriz importante que ha tardado más de 15 días en desaparecer. </em></p>
<p><em> Volví a probar con otro, por si acaso había colocado mal el primer parche y de nuevo se quedó adherido a la piel causando un nuevo eccema, similar a la quemadura de una plancha </em></p>
<p><em>No se sí habéis tenido más problemas similares o es que con el cambio de producto mi piel reacciona de forma alérgica, pero creo que deberías informar a quien proceda porque es posible que la nueva fórmula no sea apta para todo tipo de pieles y sobre todo porque te deja destrozada la zona.  </em></p>
<p><em>Por sí os interesa lo compré en el Corte Inglés de Arapiles en Madrid. </em></p>
<p><em>Saludos </em></p>
<p><em>Fátima</em></p>
<p><em>¡Hola Fatima!</em></p>
<p><em>Ante todo mil gracias por contactar con nosotros y explicarnos tu experiencia. Sí que es cierto que es la primera vez que nos explican un caso así, ya que la nueva fórmula lleva años en el mercado.</em></p>
<p><em>Por nuestra parte, pasaremos la incidencia al laboratorio para averiguar cuál puede ser el problema.</em></p>
<p><em>En cuanto puedas, envíanos el número de lote que utilizaste y la fecha de caducidad de producto. Adjúntanos además tus datos personales, Nombre completo y una dirección ; ) </em></p>
<p><em>Te informaremos lo antes posible. </em></p>
<p><em>¡Muchas gracias!</em></p>
<p><em>Buenos días! El lote es H002 la caducidad 10/18. Hasta el verano pasado he comprado el antiguo formato, no tenía ni idea que había cambiado hace tiempo. </em></p>
<p><em>Os guardo el producto por si queréis recogerlo y enviarlo al laboratorio. La dirección es (…) Madrid. Gracias por atenderme. </em></p>
<p><em>Saludos!</em></p>
<p><em>¡Tomamos nota Fatima!</em></p>
<p><em>Mil gracias y feliz verano ; )</em></p>
<div id="attachment_10594" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10594" class="lazy lazy-hidden wp-image-10594 size-large" title="Desatención al cliente en Comodynes 1/2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-600x433.jpg" alt="Desatención al cliente en Comodynes 1/2" width="600" height="433" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-600x433.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-300x217.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-768x555.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10594" class="wp-image-10594 size-large" title="Desatención al cliente en Comodynes 1/2" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-600x433.jpg" alt="Desatención al cliente en Comodynes 1/2" width="600" height="433" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-600x433.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-300x217.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-768x555.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10594" class="wp-caption-text">Desatención al cliente en Comodynes 1/2</p></div>
<div id="attachment_10595" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10595" class="lazy lazy-hidden wp-image-10595 size-large" title="Desatención al cliente en Comodynes 2/2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-600x650.jpg" alt="Desatención al cliente en Comodynes 2/2" width="600" height="650" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-600x650.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-277x300.jpg 277w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-768x831.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2.jpg 1478w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10595" class="wp-image-10595 size-large" title="Desatención al cliente en Comodynes 2/2" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-600x650.jpg" alt="Desatención al cliente en Comodynes 2/2" width="600" height="650" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-600x650.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-277x300.jpg 277w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2-768x831.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-cliente-comodynes-2.jpg 1478w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10595" class="wp-caption-text">Desatención al cliente en Comodynes 2/2</p></div>
<p><em>Nunca más supe de ellos </em><em>&#x1f602;&#x1f602;&#x1f602;&#x1f602;</em></p>
<h2>Desatención al cliente en el Banco de Santander</h2>
<p>En este caso me afectó a mí y a otra persona de mi entorno. Tenía cuenta en el <strong>Banco de Santander</strong> (en pasado) y si bien inicialmente al abrir la cuenta las respuestas por correo electrónico se recibían rápidamente, a partir de un cierto punto no.</p>
<p>No puedo entender <strong>que un cliente te mande un correo con una consulta legítima y no lo respondas</strong>. Adjunto una captura de pantalla de varios <strong>reintentos de conexión espaciados en el tiempo</strong> (tengo más ejemplos). La duda no era urgente, pero pedía una respuesta. Nunca la obtuve. Y no es que la persona ya no trabajase en la oficina, ya que sé que sí está ahí. No encuentro justificación a esto.</p>
<div id="attachment_10603" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander.png" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10603" class="lazy lazy-hidden wp-image-10603 size-large" title="Desatención al cliente en el Banco de Santander" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-600x328.png" alt="Desatención al cliente en el Banco de Santander" width="600" height="328" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-600x328.png 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-300x164.png 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-768x419.png 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander.png 1366w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10603" class="wp-image-10603 size-large" title="Desatención al cliente en el Banco de Santander" src="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-600x328.png" alt="Desatención al cliente en el Banco de Santander" width="600" height="328" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-600x328.png 600w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-300x164.png 300w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander-768x419.png 768w, http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-banco-santander.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10603" class="wp-caption-text">Desatención al cliente en el Banco de Santander</p></div>
<p>Finalmente, al no tener respuesta, me dirigí al apartado de contacto del banco que también se toma su tiempo en responder e, incluso hubo que insistir en que estaba esperando una respuesta a una consulta por correo pasados unos cuantos días.</p>
<p>Por comentar también, las promociones también en este Banco de Santander eran muy curiosas. A modo de ejemplo, si me inscribía a una promoción a través de la web y se hacía un pago con el móvil durante el fin de semana del Black Friday, abonaban una cierta cantidad que nunca llegaba. Al reclamarla, oh, sorpresa, no les constaba que me hubiese inscrito. Mucho banco de la <em>digilosofía</em>, pero en mi caso ni contestaban telemáticamente (tuve que ir presencialmente a la oficina a hacer los trámites) ni las ofertas quedaban bien registradas.</p>
<h2>Mal servicio de Apple (y luego un buena atención postventa)</h2>
<div id="attachment_10587" style="width: 235px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone.jpg" data-rel="lightbox-gallery-4yicT4wQ" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10587" class="lazy lazy-hidden size-medium wp-image-10587" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-225x300.jpg" alt="Batería de un iPhone" width="225" height="300" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-225x300.jpg 225w, http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-768x1024.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-600x800.jpg 600w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" /><noscript><img aria-describedby="caption-attachment-10587" class="size-medium wp-image-10587" src="http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-225x300.jpg" alt="Batería de un iPhone" width="225" height="300" srcset="http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-225x300.jpg 225w, http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-768x1024.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/05/bateria-iphone-600x800.jpg 600w" sizes="(max-width: 225px) 100vw, 225px" /></noscript></a><p id="caption-attachment-10587" class="wp-caption-text">Batería de un iPhone</p></div>
<p>Este caso me pasó a mí. <strong>Decidí cambiar la batería de mi iPhone</strong> en una tienda oficial de Apple en Zaragoza-Puerto Venecia. Pedí una cita para la sustitución de la batería (quería una original, a pesar de su precio -89 €- cuando una para un iPhone 6 o posterior vale 49 €, pero bueno…) y me la concedieron.</p>
<p>Me pidieron y <strong>facilité un número de teléfono alternativo</strong> para que me avisasen cuando pudiese dejar el terminal, a pesar de tener hora fija. Me avisaron por SMS a este segundo número que ya podía ir a la tienda a dejar el iPhone. Así lo hice y pedí a la persona que, por favor, tras cambiar la batería, <strong>le hiciesen una foto a la batería antigua</strong> (ya que simplemente me apetecía tenerla). Me dijo que de acuerdo y que volviese a una cierta hora.</p>
<p>Puntualmente a la hora señalada, <strong>volví para recoger el iPhone pero me dijeron que no estaba listo todavía y que “esperase un rato”</strong> y que “de vez en cuando” preguntase a una persona encargada de coordinar las entregas para el taller (la verdad, no sé por qué no me podían avisar ellos por SMS, pero bueno).</p>
<p>Así estuve más de media hora esperando y preguntando “de vez en cuando”.</p>
<p>Finalmente, me trajeron el iPhone y no estaba como esperaba recibirlo de Apple: la pantalla estaba llena de huellas de dedos, no se había apagado el terminal (no sé mucho de cambiar baterías de iPhone, pero lo primero que haría yo sería apagarlo y sé que no se apagó porque no pedía el PIN de la SIM) y tenía un <strong>6 % de batería</strong>. Cuando me disponía a salir de la tienda, miré el carrete de fotos y me fijé que <strong>no estaba la foto de la batería que había pedido.</strong></p>
<p>Me di la vuelta y volví a hablar con el personal de la tienda de Apple (no era el mismo al que le pedí que hiciesen la foto de la batería -quizá por cambio de turno-) y le comenté que había pedido una foto de mi batería.</p>
<ul>
<li><em>“Esa batería no es suya, sino que es de Apple y no hacemos fotos a los componentes del iPhone”</em> – me espetó. Es cierto que al entregar el iPhone firmé un papel conforme les daba la batería para que la reciclasen adecuadamente -pero perfectamente habría podido decir que me la quería llevar, algo que no hice-.</li>
<li><em>“Pero yo había pedido una foto de la batería”</em> -respondí-.</li>
<li><em>“Apple no hace fotos de los componentes de los iPhone”</em>, me repitió el encargado.</li>
<li><em>“Pero no es un componente de un iPhone, era mi batería, de mi propiedad”</em> -alegué-.</li>
<li><em>“Es de Apple si hace un cambio de batería”</em> -me respondió-.</li>
<li>A lo que pregunté, ligeramente molesto: <em>&#171;¿y si no hubiese firmado el papel de que le doy la batería usada de mi iPhone a Apple?&#187;.</em></li>
<li><em>“Tendría que pagarla con un precio de 89 €”</em> -fue la respuesta.</li>
</ul>
<p><strong>No daba crédito.</strong> ¿Pago 89 € por una batería nueva y tendría que haber pagado otros 89 € a mayores para poder quedarme con mi antigua batería? Indignado, me di la vuelta y me fui.</p>
<p>Contacté acto seguido con atención al cliente de Apple y les conté el caso. Como cliente, la verdad es que estaba muy molesto ya no solo por no atender mi petición, sino incluso por cómo me habían devuelto el iPhone sin apenas batería y bastante “sobado”. En ese momento hasta dudaba si me habían cambiado o no la batería, ya que al no pedir el PIN de la SIM, no sabía si de verdad se había sustituido, aunque por supuesto tenía confianza en la marca.</p>
<p><strong>La respuesta de atención al cliente de Apple por parte de María fue muy buena</strong>, pidieron disculpas y realizaron una serie de diagnósticos para comprobar que obviamente era una batería nueva y agradecieron que les trasladase mi experiencia. A día de hoy sigo sin tener claro por qué no hicieron la dichosa foto…</p>
<p>En este caso la desatención al cliente inicial fue compensada por las acciones “postventa”, pero no siempre es así.</p>
<p>Por cierto, <strong>conseguí de otra persona la foto de una batería original de iPhone y aprovecho para publicarla, ya que parece que es algo secreto </strong>(la foto de la mía nunca llegué a conseguirla).</p>
<h2>Desatención al cliente en Mediamarkt</h2>
<p><strong>Este caso también me afecta personalmente y tenía pendiente una reparación de un dispositivo </strong>por lo que <strong>estaba esperando la recepción de una pieza</strong>. Mediamarkt en Vigo cuenta desde hace tiempo con WhatsApp, pero no había manera de que respondiesen a los mensajes a pesar de haberlos leído (doble <em>check</em> azul).</p>
<p><strong>Los días pasaban y ni llamaban por teléfono como habían afirmado ni respondían a los mensajes de WhatsApp solo para saber si tenía sentido desplazarse a la tienda o no</strong>.</p>
<p>En dos ocasiones, ante la falta de respuesta, <strong>me personé en las instalaciones de Mediamarkt y la pieza no había llegado</strong>. Me facilitaron un número de contacto directo para el futuro, pero en los días siguientes ni respondían al WhatsApp, ni al teléfono de MediaMarkt ni al directo ni siquiera al número de móvil en el que tienen WhatsApp (que lógicamente debe estar encendido y con cobertura para que funcione WhatsApp o WhatsApp web).</p>
<div align="center">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">.<a href="https://twitter.com/MediaMarkt_es?ref_src=twsrc%5Etfw">@MediaMarkt_es</a> ¿vendéis alguna tecnología capaz de comunicarse a distancia con vosotros? No hay manera de que contestéis a los teléfonos o respondáis al WhatsApp desde hace 2 semanas. <a href="https://t.co/v914K2ATQI">pic.twitter.com/v914K2ATQI</a></p>
<p>— Christian Delgado von Eitzen (@christiandve) <a href="https://twitter.com/christiandve/status/1089124899682222081?ref_src=twsrc%5Etfw">26 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<p>Hasta, fruto de la frustración, <strong>llegué a publicar este tuit un sábado por la tarde</strong> con una captura de los mensajes de WhatsApp sin respuesta de los días anteriores que no respondieron hasta el lunes desde la cuenta de atención al cliente de Mediamarkt, no la principal, diciendo que les enviase la consulta a ellos (y escribieron mal mi nombre, por cierto):</p>
<div align="center">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Hola Christina, lamento las molestias ocasionadas. ¿Me puedes indicar por DM el número de reparación o de solicitud para consultarlo con mis compañeros? Gracias <a href="https://t.co/lCb67junUt">https://t.co/lCb67junUt</a></p>
<p>— MM Atención Cliente (@MediaMarktAC) <a href="https://twitter.com/MediaMarktAC/status/1089865284972892160?ref_src=twsrc%5Etfw">28 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<p>Al final la solución fue ir varias veces más a la tienda física hasta que se reparó el dispositivo. Mucha tecnología, pero al final hubo que desplazarse físicamente varias veces hasta conseguirlo. <strong>¿Tanto cuesta atender a los clientes por teléfono o mensajes?</strong></p>
<p>Es verdad que <strong>estos son solo algunos ejemplos y que en otros muchos casos, va todo bien</strong>, pero estoy seguro de que no son casos aislados. Lo que más me sorprende en estos casos es la <strong>ausencia de respuesta a comunicaciones de clientes</strong>. Puedo entender que el seguimiento sea más o menos continuo o que el agente encargado del caso se despiste o cambie, pero no responder a algo tanto por teléfono como por email como por medios sociales me parece un ejemplo de desatención al cliente injustificable en grandes marcas como estas.</p>
<div class="wp-socializer wpsr-buttons wpsr-row-1"><div class="wpsr-btn wpsr-srvc-social_icons wpsr-btn-sb-9"><div class="socializer sr-40px sr-shrink sr-fluid sr-count-1 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple%20-%20http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin "><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" target="_blank"  title="Add this to LinkedIn"  style="color: #fff"><i class="fa fa-linkedin"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-whatsapp "><a rel="nofollow" href="https://api.whatsapp.com/send?text=Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple%20http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" target="_blank"  title="WhatsApp"  style="color: #fff"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple&amp;body=Desatención al cliente o mala atención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes,%20-%20http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-pinterest "><a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/&amp;media=http://www.christiandve.com/wp-content/uploads/2019/05/desatencion-al-cliente-medios-sociales-christiandve.jpg&amp;description=Desatención al cliente o mala atención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes," target="_blank"  title="Submit this to Pinterest"  style="color: #fff"><i class="fa fa-pinterest"></i></a></span></div></div></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2016/11/twitter-como-indicar-el-horario-de-atencion-proporciona-asistencia-y-facilitar-las-consultas-si-tienes-una-empresa/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/09/twitter-atencion-cliente-proporciona-asistencia-christiandve-150x150.png" alt="Twitter: Cómo indicar el horario de atención al cliente y proporcionar asistencia por DM" title="Twitter: Cómo indicar el horario de atención al cliente y proporcionar asistencia por DM" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/09/twitter-atencion-cliente-proporciona-asistencia-christiandve-150x150.png" alt="Twitter: Cómo indicar el horario de atención al cliente y proporcionar asistencia por DM" title="Twitter: Cómo indicar el horario de atención al cliente y proporcionar asistencia por DM" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Twitter: Cómo indicar el horario de atención al cliente y proporcionar asistencia por DM</span></a></li><li><a href="http://www.christiandve.com/2017/05/marcas-enamorar-redes-sociales-desamor-infidelidad/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/03/marcas-rompen-corazon-consumidores-150x150.jpg" alt="Cuando las marcas rompen el corazón a los usuarios: desamor 2.0" title="Cuando las marcas rompen el corazón a los usuarios: desamor 2.0" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2018/03/marcas-rompen-corazon-consumidores-150x150.jpg" alt="Cuando las marcas rompen el corazón a los usuarios: desamor 2.0" title="Cuando las marcas rompen el corazón a los usuarios: desamor 2.0" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cuando las marcas rompen el corazón a los usuarios: desamor 2.0</span></a></li><li><a href="http://www.christiandve.com/2017/01/twitter-mensaje-bienvenida-respuesta-rapida-dm-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2016/12/twitter-mensaje-bienvenida-dm-respuesta-rapida-christiandve-150x150.png" alt="Cómo añadir un DM de bienvenida y respuestas rápidas desde Twitter" title="Cómo añadir un DM de bienvenida y respuestas rápidas desde Twitter" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2016/12/twitter-mensaje-bienvenida-dm-respuesta-rapida-christiandve-150x150.png" alt="Cómo añadir un DM de bienvenida y respuestas rápidas desde Twitter" title="Cómo añadir un DM de bienvenida y respuestas rápidas desde Twitter" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo añadir un DM de bienvenida y respuestas rápidas desde Twitter</span></a></li><li><a href="http://www.christiandve.com/2006/05/1-2-3-responda-otra-vez-o-a-la-de-1-a-la-de-2-a-la-de-3-adjudicado/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2006/05/maza-150x150.png" alt="1, 2, 3 responda otra vez (o a la de 1, a la de 2, a la de 3… adjudicado)" title="1, 2, 3 responda otra vez (o a la de 1, a la de 2, a la de 3… adjudicado)" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2006/05/maza-150x150.png" alt="1, 2, 3 responda otra vez (o a la de 1, a la de 2, a la de 3… adjudicado)" title="1, 2, 3 responda otra vez (o a la de 1, a la de 2, a la de 3… adjudicado)" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">1, 2, 3 responda otra vez (o a la de 1, a la de 2, a la de 3… adjudicado)</span></a></li><li><a href="http://www.christiandve.com/2012/11/ahorrar-gracias-al-movil-ahorrotelefonia/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/11/apps-150x150.jpg" alt="Ahorrar gracias al móvil #ahorroTelefonía" title="Ahorrar gracias al móvil #ahorroTelefonía" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2012/11/apps-150x150.jpg" alt="Ahorrar gracias al móvil #ahorroTelefonía" title="Ahorrar gracias al móvil #ahorroTelefonía" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Ahorrar gracias al móvil #ahorroTelefonía</span></a></li><li><a href="http://www.christiandve.com/2012/01/redes-sociales-una-herramienta-mas-de-llegar-al-publico-y-de-interactuar-con-el/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2012/01/internacionalizacion.png" alt="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" title="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_firstchild" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2012/01/internacionalizacion.png" alt="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" title="Redes Sociales: Una herramienta más de llegar al público y de interactuar con él" width="150" height="150" class="crp_thumb crp_firstchild" /></noscript><span class="crp_title">Redes Sociales: Una herramienta más de llegar al público y de interactuar con él</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/redes-sociales/" rel="category tag">Redes sociales</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/apple/" rel="tag">Apple</a>, <a href="http://www.christiandve.com/tag/bershka/" rel="tag">bershka</a>, <a href="http://www.christiandve.com/tag/bimba-y-lola/" rel="tag">bimba y lola</a>, <a href="http://www.christiandve.com/tag/cortefiel/" rel="tag">cortefiel</a>, <a href="http://www.christiandve.com/tag/desatencion-al-cliente/" rel="tag">desatención al cliente</a>, <a href="http://www.christiandve.com/tag/mala-atencion-al-cliente/" rel="tag">mala atención al cliente</a>, <a href="http://www.christiandve.com/tag/mediamarkt/" rel="tag">mediamarkt</a>, <a href="http://www.christiandve.com/tag/redes-sociales/" rel="tag">Redes sociales</a>, <a href="http://www.christiandve.com/tag/social-media/" rel="tag">Social Media</a></span></div>                

    <div class="ch-comments">
        <h2 class="ch-postheader comments">4 Responses to Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple</h2>
        <ul id="comments-list">
                    <li class="comment even thread-even depth-1" id="li-comment-43730">
            <div class="ch-comment  clearfix" id="comment-43730">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/0c62cf36e87f4c7bcc9028acee1822ad?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Fran on <a href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/#comment-43730">05/05/2019 a las 14:51</a>
</div>
        <div class="ch-comment-content comment-body"><p>Fantástico post como siempre. Es vergonzoso lo que hacen las empresas. Gracias por la publicación una vez más.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43730#respond' data-commentid="43730" data-postid="10577" data-belowelement="comment-43730" data-respondelement="respond" aria-label='Responder a Fran'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-43731">
            <div class="ch-comment  clearfix" id="comment-43731">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/12801cfb2d494589bbe37a9c5770a80d?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/12801cfb2d494589bbe37a9c5770a80d?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/12801cfb2d494589bbe37a9c5770a80d?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/12801cfb2d494589bbe37a9c5770a80d?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata">Sergio Ortuño on <a href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/#comment-43731">05/05/2019 a las 14:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola Christian. Muy buen artículo. No conocía el término de desatención al cliente pero está muy bien. Te cuento mi caso que es muy parecido al de Bershka que cuenta y es que pedí por internet un traje y una americana y no llegaron hasta dos meses más tarde. Por pereza no reclamé pero me pareció muy poco serio. Ni una explicación ni una disculpa. Ya es hora de que con artículos como el tuyo el público sepamos a qué nos enfrentamos. Gracias por la información.</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43731#respond' data-commentid="43731" data-postid="10577" data-belowelement="comment-43731" data-respondelement="respond" aria-label='Responder a Sergio Ortuño'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment even thread-even depth-1" id="li-comment-43733">
            <div class="ch-comment  clearfix" id="comment-43733">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/19d98f9070b338145d76cb559a1be4c6?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='http://gravatar.com/scherzolco' rel='external nofollow' class='url'>Scherzo</a> on <a href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/#comment-43733">05/05/2019 a las 21:54</a>
</div>
        <div class="ch-comment-content comment-body"><p>Hola, me parece bien que hagas públicas este tipo de cosas, para que se vea el mal hacer de muchas empresas. Yo he tenido grandes problemas con SEUR y UPS (paquetes que me entregan abiertos o no llegan, o que ni se molestan en intentar entregar) y sobre todo con Gas Natural (actualmente Nedgia), a quienes llevo reclamando desde diciembre de 2015 (no es un error, desde el 2015 llevo intentándolo) que vengan a hacer la inspección de caldera OBLIGATORIA (para ellos y para mí) de los 5 años y tras cerca de 30 llamadas, todavía sigo esperando a que vengan. Sin contar que ya un día, harto, avisé a través de su servicio de emergencias de un posible escape de gas (a ver si así venía alguien de una puñetera vez) y tras tomar mis datos e indicarme que mandarían inmediatamente a un técnico, aquí no vino nadie. Ésa es la eficiencia que tienen ante una posible emergencia.</p>
<p>Así que para mí, Gas Natural es con diferencia la peor empresa con la que he tenido que lidiar en este sentido, seguida de SEUR, que es la empresa de transportes con la que más problemas he tenido, prácticamente la totalidad de los paquetes que me han gestionado ellos, o no han llegado y nunca más se supo de ellos, o directamente los dejan en sus oficinas sin pasarse por casa a hacer la entrega, y me toca ir a mí a por ellos -te dejan el típico papel de que no estabas en casa y que por eso tienes que ir tú a por él, lo cual no era cierto porque en mi casa hay siempre gente-. Por eso evito comprar en tiendas que sólo trabajan con SEUR como transportistas (lo siento por la tienda porque pierde una venta).</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43733#respond' data-commentid="43733" data-postid="10577" data-belowelement="comment-43733" data-respondelement="respond" aria-label='Responder a Scherzo'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-43740">
            <div class="ch-comment  clearfix" id="comment-43740">
    <div class="ch-comment-avatar"><img alt='' onerror='this.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/a4c8cf5afdaec31f67926d9cee31e030?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/a4c8cf5afdaec31f67926d9cee31e030?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='100%' width='100%' /><noscript><img alt='' onerror='this.src="http://www.christiandve.com/wp-content/themes/christian_10ab2/images/no-avatar.jpg"' src='http://1.gravatar.com/avatar/a4c8cf5afdaec31f67926d9cee31e030?s=150&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/a4c8cf5afdaec31f67926d9cee31e030?s=300&#038;d=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fthemes%2Fchristian_10ab2%2Fimages%2Fno-avatar.jpg&#038;r=g 2x' class='avatar avatar-150 photo' height='100%' width='100%' /></noscript></div>
    <div class="ch-comment-inner">
        <div class="ch-comment-header comment-meta commentmetadata"><a href='https://comprarelectronica.com/' rel='external nofollow' class='url'>Comprar Electrónica</a> on <a href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/#comment-43740">06/05/2019 a las 18:58</a>
</div>
        <div class="ch-comment-content comment-body"><p>Excelente artículo.</p>
<p>Somos muchos los que hemos tenido problemas al hacer compras online. </p>
<p>La única manera de que las marcas mejoren es haciendo públicos sus errores.</p>
<p>Gracias</p>
</div>
        <div class="ch-comment-footer reply"><a rel='nofollow' class='ch-button comment-reply-link' href='/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29&#038;replytocom=43740#respond' data-commentid="43740" data-postid="10577" data-belowelement="comment-43740" data-respondelement="respond" aria-label='Responder a Comprar Electrónica'>Responder</a></div>
    </div>
</div>
            </li><!-- #comment-## -->
        </ul>
    </div>

		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h2>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=10577&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=431d93f4b2a472fa0a5ff7ab08658302e855d1f9#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2019/05/'> mayo 2019 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado 10.18]							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.christiandve.com/wp-content/uploads/2016/05/como-buscar-en-facebook.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" class="bump-view" data-bump-view="tp">
								Cómo buscar en Facebook post antiguos y mucho más fácilmente							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/09/aplicacion-requiere-ios-o-posterior-para-descargar-debes-actualizar.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" class="bump-view" data-bump-view="tp">
								Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/05/paginas-de-amistad-en-Facebook.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" class="bump-view" data-bump-view="tp">
								Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]							</a>
						</div>
												</li>
					</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-43823">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li><li class="recentcomments"><span class="comment-author-link">Pere</span> en <a href="http://www.christiandve.com/2016/08/pokemon-go-cuenta-baneada-suspendida-banned-normas-solucion-denunciar-cuenta/#comment-43822">Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/#comment-43820">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a></li><li class="recentcomments"><span class="comment-author-link">sara montaño</span> en <a href="http://www.christiandve.com/2013/07/reglas-de-twitter-a-tener-en-cuenta-por-que-twitter-cierra-o-suspende-una-cuenta/#comment-43819">Reglas de Twitter: ¿Por qué Twitter cierra o suspende una cuenta?</a></li><li class="recentcomments"><span class="comment-author-link">Juan Carlos</span> en <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/#comment-43817">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch (Actualizado)</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/">Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/04/chuletas-copiar-en-examen-tecnologia-trucos-detectar/">Chuletas para copiar en un examen: tecnología, trucos y cómo detectarlas</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/04/obtener-reembolso-canon-digital-reclamar-solicitar-pagado-aparatos-dispositivos-soportes/">Cómo obtener el reembolso del canon digital pagado por tus aparatos, dispositivos y soportes</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/03/mautic-que-es-instalar-marketing-automation-open-source-gratis/">Mautic: ¿qué es y cómo instalar este marketing automation open source gratis paso a paso?</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/03/apple-watch-para-que-sirve-para-que-se-usa-usuarios-opinan/">Apple Watch: para qué sirve y para qué se usa. 25 usuarios opinan</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
				<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
			</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div><div  id="text-20" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="display: hidden"><a href="http://www.alexa.com/siteinfo/christiandve.com" target=_blank><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=christiandve.com"></script></a></div>

 <a href="https://raiolanetworks.es/" title="Hosting y alojamiento web en Raiola" target="_blank">Hosting</a> por Raiola.</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><div class="socializer wpsr-mobile-sb sr-48px sr-fluid sr-opacity sr-popup"><span class="sr-whatsapp"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple%20http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" title="WhatsApp" style="color: #ffffff" ><i class="fa fa-whatsapp" tar></i></a></span><span class="sr-facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" title="Share this on Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f" tar></i></a></span><span class="sr-twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple%20-%20http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/%20@christiandve" title="Tweet this !" style="color: #ffffff" ><i class="fa fa-twitter" tar></i></a></span><span class="sr-linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" title="Add this to LinkedIn" style="color: #ffffff" ><i class="fa fa-linkedin" tar></i></a></span><span class="sr-email"><a rel="nofollow" target="_blank" href="mailto:?to=&amp;subject=Desatención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes, Santander, Mediamarkt y Apple&amp;body=Desatención al cliente o mala atención al cliente en Bershka, Cortefiel, Bimba y Lola, Comodynes,%20-%20http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" title="Email this " style="color: #ffffff" ><i class="fa fa-envelope" tar></i></a></span><span class="sr-fbmessenger"><a rel="nofollow" target="_blank" href="fb-messenger://share?link=http://www.christiandve.com/2019/05/desatencion-cliente-mala-atencion-cliente-desatencioncliente/" title="Facebook messenger" style="color: #ffffff" ><i class="fa fa-comment" tar></i></a></span></div>
<!-- WP Socializer 4.1.5 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
	<div style="display:none">
	<div class="grofile-hash-map-0c62cf36e87f4c7bcc9028acee1822ad">
	</div>
	<div class="grofile-hash-map-12801cfb2d494589bbe37a9c5770a80d">
	</div>
	<div class="grofile-hash-map-19d98f9070b338145d76cb559a1be4c6">
	</div>
	<div class="grofile-hash-map-a4c8cf5afdaec31f67926d9cee31e030">
	</div>
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10577&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=431d93f4b2a472fa0a5ff7ab08658302e855d1f9#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10577&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=431d93f4b2a472fa0a5ff7ab08658302e855d1f9#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F05%2Fdesatencion-cliente-mala-atencion-cliente-desatencioncliente%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'112693975',post:'10577',tz:'2',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '10577' ]);
</script>
	<!-- 145 queries. 0,859 seconds. -->
</div>
</body>
</html>

