<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christian_10ab2/style.css" media="screen" />
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone">
<meta property="og:description" content="¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terremotos (e incluso recibir alertas tempranas) gratis en prácticamente cualquier sitio del mundo.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve.jpg">
<meta name="twitter:image:alt" content="¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terremotos (e incluso recibir alertas tempranas) gratis en prácticamente cualquier sitio del mundo.">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<title>Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[1450,1568] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone - ¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terremotos (e incluso recibir alertas tempranas) gratis en prácticamente cualquier sitio del mundo." />

<meta name="keywords"  content="android,app alerta terremotos,app detectar terremotos,apple watch,earthquake,equake,iphone,mis alertas de terremoto,terremoto,apps,ios,opinión/difusión" />

<link rel="canonical" href="http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="http://www.christiandve.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone RSS de los comentarios" href="http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.min.all.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_icon_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #999;}div#ez-toc-container ul.ez-toc-list a {color: #428bca;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2a6496;}div#ez-toc-container ul.ez-toc-list a:visited {color: #428bca;}
</style>
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.ie7.css?ver=5.1.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.christiandve.com/wp-content/themes/christian_10ab2/style.responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets","closeOnClick":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.christiandve.com\/wp-admin\/admin-ajax.php","nonce":"264da02d40"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.christiandve.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"10830","token":"a7d929e872","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/jquery-migrate-1.1.1.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/themes/christian_10ab2/script.responsive.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Proteger WhatsApp de espías: 22 opciones y trucos que quizá no conozcas' href='http://www.christiandve.com/2019/09/espiar-whatsapp-protegerse-opciones-trucos/' />
<link rel='shortlink' href='https://wp.me/p7CQQL-2OG' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}

.crp_related .crp_title, .crp_related li {
-webkit-border-radius:0;
-moz-border-radius:0;
border-radius:0;
-webkit-box-shadow:0;
-moz-box-shadow: 0;
box-shadow: 0;
}

.crp_related .crp_title {
width: auto;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terremotos (e incluso recibir alertas tempranas) gratis en prácticamente cualquier sitio del mundo."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-600x450.jpg"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-detectar-app.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-600x338.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/Earthquake-alerts-tracker-Mis-alertas-de-terremotos.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-577x1024.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-577x1024.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-600x533.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-169x300.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#cookie-law-info-again {
	z-index: 9998;
}			</style>
		</head>
<body class="post-template-default single single-post postid-10830 single-format-standard">

<div id="ch-main">
    <div class="ch-sheet clearfix">

<header class="ch-header">

    <div class="ch-shapes">
        
            </div>

		<div class="ch-headline">
    <a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a>
</div>




<div class="ch-textblock ch-object1510180165">
    <form class="ch-search" method="get" name="searchform" action="http://www.christiandve.com/">
	<input name="s" type="text" value="" />
	<input class="ch-search-button" type="submit" value="Search" />
</form></div>
                
                    
</header>

<nav class="ch-nav">
    
<ul class="ch-hmenu menu-14">
	<li class="menu-item-205"><a title="Inicio" href="http://www.christiandve.com">Inicio</a>
	</li>
	<li class="menu-item-718"><a title="_katego" href="#">Categorías</a>
	<ul>
		<li class="menu-item-722"><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li class="menu-item-724"><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li class="menu-item-719"><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li class="menu-item-721"><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li class="menu-item-720"><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li class="menu-item-723"><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li class="menu-item-1362"><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li class="menu-item-1363"><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li class="menu-item-1364"><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li class="menu-item-1365"><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-859"><a title="Quién soy &#8211; Christian Delgado von Eitzen" href="http://www.christiandve.com/quien-soy/">Quién soy &#8211; Christian Delgado von&hellip;</a>
	</li>
	<li class="menu-item-206"><a title="Contacto" href="http://www.christiandve.com/contacto/">Contacto</a>
	</li>
	<li class="menu-item-2915"><a title="Mapa web" href="http://www.christiandve.com/mapa-web/">Mapa web</a>
	</li>
</ul>
 
    </nav><div class="ch-layout-wrapper">
                <div class="ch-content-layout">
                    <div class="ch-content-layout-row">
                        <div class="ch-layout-cell ch-content">
							<article class="ch-post ch-article " style="">
                                                                                                <div class="ch-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.christiandve.com/2019/09/espiar-whatsapp-protegerse-opciones-trucos/" title="Proteger WhatsApp de espías: 22 opciones y trucos que quizá no conozcas" rel="prev">Proteger WhatsApp de espías: 22 opciones y trucos que quizá no conozcas</a></div>
    <div class="alignright"></div>
 </div></div>
                                                

</article>
		<article id="post-10830"  class="ch-post ch-article  post-10830 post type-post status-publish format-standard has-post-thumbnail hentry category-apps category-ios category-opiniondifusion tag-android tag-app-alerta-terremotos tag-app-detectar-terremotos tag-apple-watch tag-earthquake tag-equake tag-iphone tag-mis-alertas-de-terremoto tag-terremoto" style="">
                                <h1 class="ch-postheader entry-title">Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone</h1>                                                <div class="ch-postheadericons ch-metadata-icons"><span class="ch-postdateicon"><span class="date">Publicado</span> <span class="entry-date updated" title="10:13">22/09/2019</span></span> | <span class="ch-postauthoricon"><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen">Christian Delgado von Eitzen</a></span></span></div>                <div class="ch-postcontent clearfix"><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA&quot; 
							scrolling=&quot;no&quot; frameborder=&quot;0&quot; style=&quot;border:none; overflow:hidden; width:120px; height:27px;&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></noscript></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone" data-url="http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong><span style="font-weight: normal;">¿Cómo </span>recibir alertas o detectar un terremoto</strong><strong><span style="font-weight: normal;">? Existen </span><i>apps</i> para detectar terremotos</strong><strong><span style="font-weight: normal;"> (e incluso </span>recibir alertas tempranas</strong><strong><span style="font-weight: normal;">) </span>gratis</strong><strong><span style="font-weight: normal;"> en prácticamente cualquier sitio del mundo, tanto para Android como para iOS (iPhone, iPad e incluso Apple Watch) con diferentes enfoques.</span></strong></p>
<p><strong><span style="font-weight: normal;">En España no hay un riesgo elevado de terremotos o tsunamis importantes, algo que no ocurre lamentablemente en otras partes del mundo. </span>Si vives en una zona con riesgo de que ocurra un terremoto, es recomendable instalar alguna <i>app</i> que permita recibir un aviso y poder reaccionar con algunos segundos</strong><strong><span style="font-weight: normal;"> (o quizá más tiempo) de antelación al seísmo.</span></strong></p>
<p><strong><span style="font-weight: normal;">El objetivo de este artículo es describir algunas <i>apps</i> para terminales Android y iPhone, las principales plataformas de smartphones, que cumplen los cometidos de </span>alertar, detectar e informar sobre terremotos.</strong></p>
<div id="attachment_10832" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve.jpg" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10832" class="lazy lazy-hidden wp-image-10832 size-large" title="Terremoto: cómo recibir alertas y detectarlo gratis con apps" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-600x450.jpg" alt="Terremoto: cómo recibir alertas y detectarlo gratis con apps" width="600" height="450" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-768x575.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10832" class="wp-image-10832 size-large" title="Terremoto: cómo recibir alertas y detectarlo gratis con apps" src="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-600x450.jpg" alt="Terremoto: cómo recibir alertas y detectarlo gratis con apps" width="600" height="450" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-600x450.jpg 600w, http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-300x225.jpg 300w, http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve-768x575.jpg 768w, http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10832" class="wp-caption-text">Terremoto: cómo recibir alertas y detectarlo gratis con apps</p></div>
<p><span id="more-10830"></span></p>
<div id="ez-toc-container" class="counter-hierarchy counter-decimal">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Tabla de contenidos</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#Como_recibir_alertas_o_detectar_un_terremoto_con_apps" title="Cómo recibir alertas o detectar un terremoto con apps">Cómo recibir alertas o detectar un terremoto con apps</a><ul><li><a href="#eQuake_Alertas_de_terremoto" title="eQuake – Alertas de terremoto">eQuake – Alertas de terremoto</a></li><li><a href="#Earthquake_alerts_tracker_-_Mis_alertas_de_terremotos" title="Earthquake alerts tracker - Mis alertas de terremotos">Earthquake alerts tracker - Mis alertas de terremotos</a></li></ul></li></ul></nav></div>

<h2><span class="ez-toc-section" id="Como_recibir_alertas_o_detectar_un_terremoto_con_apps"><strong><span style="font-weight: normal;">Cómo recibir alertas o detectar un terremoto con apps</span></strong></span></h2>
<h3><span class="ez-toc-section" id="eQuake_Alertas_de_terremoto"><strong><span style="font-weight: normal;">eQuake – Alertas de terremoto</span></strong></span></h3>
<div id="attachment_10841" style="width: 202px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-detectar-app.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10841" class="lazy lazy-hidden wp-image-10841 size-full" title="eQuake alerta de terremotos - App" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-detectar-app.png" alt="eQuake alerta de terremotos - App" width="192" height="189" /><noscript><img aria-describedby="caption-attachment-10841" class="wp-image-10841 size-full" title="eQuake alerta de terremotos - App" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-detectar-app.png" alt="eQuake alerta de terremotos - App" width="192" height="189" /></noscript></a><p id="caption-attachment-10841" class="wp-caption-text">eQuake alerta de terremotos &#8211; App</p></div>
<p><strong><span style="font-weight: normal;">eQuake es una <i>app</i> gratuita para <a href="https://play.google.com/store/apps/details?id=com.zizmos.equake&amp;hl=en_US" target="_blank" rel="noopener noreferrer">Android</a> y <a href="https://apps.apple.com/es/app/equake-earthquake-alerts/id1022523338" target="_blank" rel="noopener noreferrer">iOS</a> (iPhone, iPad) que </span>permite recibir alertas tempranas de terremotos y poder obrar en consecuencia</strong><strong><span style="font-weight: normal;">. </span></strong></p>
<p><strong><span style="font-weight: normal;">Para obtener la información, </span>utiliza una red distribuida (y “casera”/privada) de sensores sísmicos capaces de detectar los seísmos</strong><strong><span style="font-weight: normal;">, siendo los sensores los instalados en cada uno de los smartphones en los que está instalada la <i>app</i> y comparte esa información (es decir, los smartphones son los que hacen de sensores).</span></strong></p>
<p><strong><span style="font-weight: normal;">Para poder </span>convertir tu teléfono móvil en un sensor válido capaz de enviar información de un terremoto</strong><strong><span style="font-weight: normal;"> y, de esta manera, poder ayudar a la detección temprana de los terremotos, es necesario </span>permitir que la aplicación se ejecute en segundo plano</strong><strong><span style="font-weight: normal;">, si bien la <i>app</i> limita la cantidad de energía utilizada y </span>sólo funciona y envía información cuando el smartphone</strong><strong><span style="font-weight: normal;"> (iPhone, terminal con Android) o tableta (iPad, con Android) </span>está cargando y conectado a una red Wi-Fi</strong><strong><span style="font-weight: normal;">.</span></strong></p>
<div id="attachment_10834" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10834" class="lazy lazy-hidden wp-image-10834 size-large" title="eQuake alerta de terremotos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-600x338.png" alt="eQuake alerta de terremotos" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10834" class="wp-image-10834 size-large" title="eQuake alerta de terremotos" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-600x338.png" alt="eQuake alerta de terremotos" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-app.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10834" class="wp-caption-text">eQuake alerta de terremotos</p></div>
<p><strong><span style="font-weight: normal;">Para activar las aplicaciones en segundo plano en el iPhone, hay que ir a Ajustes &gt; General &gt; Actualizar en segundo plano &gt; Permitirlo y, al menos, activar la opción de eQuake (algo que irremediablemente reduce en algo la duración de la batería, lógicamente).</span></strong></p>
<p><strong><span style="font-weight: normal;">En el caso de Android no suele haber problemas para que la <i>app</i> de detección de terremotos se ejecute en segundo plano.</span></strong></p>
<p><strong><span style="font-weight: normal;">La capacidad (y precisión) de detectar terremotos de la <i>app</i> y proporcionar las correspondientes alertas está directamente relacionada con el número de sensores que envían información a Zizmos, la empresa que ha hecho la <i>app</i> y recopila los datos.</span></strong></p>
<p><strong><span style="font-weight: normal;">Si el sistema detecta que hay un posible terremoto, gracias a la información que envían los distintos sensores funcionando en los teléfonos móviles o tabletas de nosotros, los usuarios, se envía automáticamente una </span>notificación <i>push</i> de alerta temprana de terremoto</strong><strong><span style="font-weight: normal;">.</span></strong></p>
<div id="attachment_10833" style="width: 231px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10833" class="lazy lazy-hidden wp-image-10833 size-full" title="eQuake alerta de terremotos - Alerta temprama" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana.png" alt="eQuake alerta de terremotos - Alerta temprama" width="221" height="330" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana.png 221w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana-201x300.png 201w" data-lazy-sizes="(max-width: 221px) 100vw, 221px" /><noscript><img aria-describedby="caption-attachment-10833" class="wp-image-10833 size-full" title="eQuake alerta de terremotos - Alerta temprama" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana.png" alt="eQuake alerta de terremotos - Alerta temprama" width="221" height="330" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana.png 221w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-alerta-temprana-201x300.png 201w" sizes="(max-width: 221px) 100vw, 221px" /></noscript></a><p id="caption-attachment-10833" class="wp-caption-text">eQuake alerta de terremotos &#8211; Alerta temprama</p></div>
<p><strong><span style="font-weight: normal;">Es posible configurar el tipo de alertas que se desean recibir:</span></strong></p>
<div id="attachment_10842" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10842" class="lazy lazy-hidden wp-image-10842 size-large" title="eQuake alerta de terremotos - Configurar alertas" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-600x338.png" alt="eQuake alerta de terremotos - Configurar alertas" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10842" class="wp-image-10842 size-large" title="eQuake alerta de terremotos - Configurar alertas" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-600x338.png" alt="eQuake alerta de terremotos - Configurar alertas" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-alertas.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10842" class="wp-caption-text">eQuake alerta de terremotos &#8211; Configurar alertas</p></div>
<p><strong><span style="font-weight: normal;">eQuake </span>cuenta también con un mapa de terremotos que han ocurrido recientemente</strong><strong><span style="font-weight: normal;"> utilizando las bases de datos del USGS y permite consultar el listado de terremotos ocurridos.</span></strong></p>
<div id="attachment_10837" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10837" class="lazy lazy-hidden wp-image-10837 size-large" title="eQuake alerta de terremotos - Mapa de terremotos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-600x338.png" alt="eQuake alerta de terremotos - Mapa de terremotos" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10837" class="wp-image-10837 size-large" title="eQuake alerta de terremotos - Mapa de terremotos" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-600x338.png" alt="eQuake alerta de terremotos - Mapa de terremotos" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-mapa-terremotos-christiandve.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10837" class="wp-caption-text">eQuake alerta de terremotos &#8211; Mapa de terremotos</p></div>
<p>&nbsp;</p>
<div id="attachment_10836" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10836" class="lazy lazy-hidden wp-image-10836 size-large" title="eQuake alerta de terremotos - Lista de terremotos" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-600x338.png" alt="eQuake alerta de terremotos - Lista de terremotos" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10836" class="wp-image-10836 size-large" title="eQuake alerta de terremotos - Lista de terremotos" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-600x338.png" alt="eQuake alerta de terremotos - Lista de terremotos" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-lista-terrremotos.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10836" class="wp-caption-text">eQuake alerta de terremotos &#8211; Lista de terremotos</p></div>
<p><strong><span style="font-weight: normal;">eQuake tiene una modalidad en la que permite realizar una simulación de una alerta temprana de terremoto en el teléfono móvil, tomando como referencia otros terremotos que, históricamente, han tenido lugar cerca de la ubicación actual.</span></strong></p>
<div id="attachment_10840" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10840" class="lazy lazy-hidden wp-image-10840 size-large" title="eQuake alerta de terremotos - Simulador" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-600x338.png" alt="eQuake alerta de terremotos - Simulador" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10840" class="wp-image-10840 size-large" title="eQuake alerta de terremotos - Simulador" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-600x338.png" alt="eQuake alerta de terremotos - Simulador" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-simulador.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10840" class="wp-caption-text">eQuake alerta de terremotos &#8211; Simulador</p></div>
<p><strong><span style="font-weight: normal;">Mediante un mapa </span>se puede ver cómo están distribuidos geográficamente los sensores repartidos por el mundo</strong><strong><span style="font-weight: normal;">. Hay sobre todo en Norteamérica (sobre todo en la costa oeste) y también algunos en Sudamérica. En Europa hay menos por lo que he podido comprobar, si bien también depende del momento del día.</span></strong></p>
<div id="attachment_10839" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10839" class="lazy lazy-hidden wp-image-10839 size-large" title="eQuake alerta de terremotos - Mapa de sensores" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-600x338.png" alt="eQuake alerta de terremotos - Mapa de sensores" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10839" class="wp-image-10839 size-large" title="eQuake alerta de terremotos - Mapa de sensores" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-600x338.png" alt="eQuake alerta de terremotos - Mapa de sensores" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensores-2.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10839" class="wp-caption-text">eQuake alerta de terremotos &#8211; Mapa de sensores</p></div>
<p><strong><span style="font-weight: normal;">La app de eQuake, además de detectar terremotos, también </span>cuenta con un sismómetro</strong><strong><span style="font-weight: normal;"> en el que se registran los movimientos detectados en los tres ejes x, y y z. La eficiencia de esta app depende obviamente de los datos que recopilan entre todos los usuarios y cómo gestiona la información la empresa que está detrás.</span></strong></p>
<div id="attachment_10838" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10838" class="lazy lazy-hidden wp-image-10838 size-large" title="eQuake alerta de terremotos - Sensor / sismómetro" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-600x338.png" alt="eQuake alerta de terremotos - Sensor / sismómetro" width="600" height="338" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor.png 1136w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10838" class="wp-image-10838 size-large" title="eQuake alerta de terremotos - Sensor / sismómetro" src="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-600x338.png" alt="eQuake alerta de terremotos - Sensor / sismómetro" width="600" height="338" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-600x338.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-300x169.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor-768x433.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/equake-alerta-terremoto-sensor.png 1136w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10838" class="wp-caption-text">eQuake alerta de terremotos &#8211; Sensor / sismómetro</p></div>
<h3><span class="ez-toc-section" id="Earthquake_alerts_tracker_Mis_alertas_de_terremotos"><strong>Earthquake alerts tracker &#8211; Mis alertas de terremotos</strong></span></h3>
<div id="attachment_10847" style="width: 249px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/Earthquake-alerts-tracker-Mis-alertas-de-terremotos.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10847" class="lazy lazy-hidden size-full wp-image-10847" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/Earthquake-alerts-tracker-Mis-alertas-de-terremotos.png" alt="Earthquake alerts tracker - Mis alertas de terremotos" width="239" height="235" /><noscript><img aria-describedby="caption-attachment-10847" class="size-full wp-image-10847" src="http://www.christiandve.com/wp-content/uploads/2019/09/Earthquake-alerts-tracker-Mis-alertas-de-terremotos.png" alt="Earthquake alerts tracker - Mis alertas de terremotos" width="239" height="235" /></noscript></a><p id="caption-attachment-10847" class="wp-caption-text">Earthquake alerts tracker &#8211; Mis alertas de terremotos</p></div>
<p><strong>Otra posible aplicación interesante y gratis (con versión de pago con más funciones) es </strong>Earthquake Alerts Tracker/Mis alertas de terremotos, disponible para para <a href="https://itunes.apple.com/es/app/my-earthquake-alerts-us-worldwide-earthquakes/id975709372?mt=8" target="_blank" rel="noopener noreferrer">iOS</a> (iPhone, iPad e incluso Apple Watch) y <a href="https://play.google.com/store/apps/details?id=com.monzonito.earthquakealerts" target="_blank" rel="noopener noreferrer">Android</a>.</p>
<p>Esta <em>app </em>permite <strong>rastrear terremotos, seísmos o sismos</strong> en cualquier parte del mundo, e incluye diferentes opciones, como la <strong>posibilidad de configurar el aviso de terremoto o seísmo por ubicación, frecuencia o magnitud del seísmo</strong> para limitar el número de avisos recibidos a los que te interesen.</p>
<p><strong>Earthquake muestra datos sobre terremotos que tienen lugar en todas las partes del mundo mediante su representación en el mapa</strong>, una línea de tiempo, información de eventos y notificaciones <em>push</em> (en la versión Pro, de pago por 2,39 € en Android, 2,29 € para iPhone), en una interfaz de usuario sencilla y fácil de usar. Incluye Earthquake para Apple Watch de serie (incluso en la versión gratis).</p>
<p>Esta app permite ver y recibir notificaciones de terremotos y tsunamis:</p>
<div id="attachment_10846" style="width: 587px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10846" class="lazy lazy-hidden size-large wp-image-10846" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-577x1024.png" alt="Earthquake alerts tracker - Terremotos en curso" width="577" height="1024" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos.png 640w" data-lazy-sizes="(max-width: 577px) 100vw, 577px" /><noscript><img aria-describedby="caption-attachment-10846" class="size-large wp-image-10846" src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-577x1024.png" alt="Earthquake alerts tracker - Terremotos en curso" width="577" height="1024" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos.png 640w" sizes="(max-width: 577px) 100vw, 577px" /></noscript></a><p id="caption-attachment-10846" class="wp-caption-text">Earthquake alerts tracker &#8211; Terremotos en curso</p></div>
<div id="attachment_10845" style="width: 587px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10845" class="lazy lazy-hidden size-large wp-image-10845" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-577x1024.png" alt="Earthquake alerts tracker - Buscar" width="577" height="1024" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico.png 640w" data-lazy-sizes="(max-width: 577px) 100vw, 577px" /><noscript><img aria-describedby="caption-attachment-10845" class="size-large wp-image-10845" src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-577x1024.png" alt="Earthquake alerts tracker - Buscar" width="577" height="1024" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-historico.png 640w" sizes="(max-width: 577px) 100vw, 577px" /></noscript></a><p id="caption-attachment-10845" class="wp-caption-text">Earthquake alerts tracker &#8211; Buscar</p></div>
<p>Es importante configurar adecuadamente la ubicación y magnitud de los seísmos de los que se quiere ser notificado:</p>
<div id="attachment_10844" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10844" class="lazy lazy-hidden size-large wp-image-10844" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-600x533.png" alt="Earthquake alerts tracker - Configurar la app" width="600" height="533" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app.png 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img aria-describedby="caption-attachment-10844" class="size-large wp-image-10844" src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-600x533.png" alt="Earthquake alerts tracker - Configurar la app" width="600" height="533" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-600x533.png 600w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-300x266.png 300w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app-768x682.png 768w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-configurar-app.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p id="caption-attachment-10844" class="wp-caption-text">Earthquake alerts tracker &#8211; Configurar la app</p></div>
<div id="attachment_10843" style="width: 179px" class="wp-caption alignright"><a href="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones.png" data-rel="lightbox-gallery-yQFKk8x7" data-rl_title="" data-rl_caption="" title=""><img aria-describedby="caption-attachment-10843" class="lazy lazy-hidden size-medium wp-image-10843" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-169x300.png" alt="Earthquake alerts tracker - Notificaciones de terremotos" width="169" height="300" data-lazy-srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones.png 640w" data-lazy-sizes="(max-width: 169px) 100vw, 169px" /><noscript><img aria-describedby="caption-attachment-10843" class="size-medium wp-image-10843" src="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-169x300.png" alt="Earthquake alerts tracker - Notificaciones de terremotos" width="169" height="300" srcset="http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-169x300.png 169w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones-577x1024.png 577w, http://www.christiandve.com/wp-content/uploads/2019/09/mis-alertas-de-terremotos-app-terremotos-notificaciones.png 640w" sizes="(max-width: 169px) 100vw, 169px" /></noscript></a><p id="caption-attachment-10843" class="wp-caption-text">Earthquake alerts tracker &#8211; Notificaciones de terremotos</p></div>
<p>Sus características principales incluyen:</p>
<ul>
<li>Proporciona datos sísmicos de diversas redes como U.S. Geological Survey (USGS), European-Mediterranean Seismological Centre (EMSC), GeoScience Australia, GNS Science (GeoNet), Instituto Geográfico Nacional, Servicio Sismológico Nacional, British Geological Survey, GFZ GEOFON, Natural Resources Canada, NOAA.</li>
<li>Proporcionan boletines de Tsunami (NOAA).</li>
<li>Información sobre placas tectónicas.</li>
<li>Estimaciones de población para cada evento, capa de densidad de población</li>
<li>Permite buscar el catálogo de terremotos (todas las regiones del mundo, a partir de 2013 -versión Pro).</li>
<li>Notificaciones <em>push</em> para que salten alertas según la ubicación o un límite de magnitud. La información proviene de las fuentes oficiales.</li>
<li>Vista de mapa con círculos de diferentes tamaños y colores que representan la magnitud y momento del evento.</li>
<li>Cronología del evento (hoy, ayer, días anteriores)</li>
<li>Vista detallada de cada evento mediante mapa y vistas cronológicas</li>
<li>Filtros de eventos locales y magnitud</li>
<li>Permite exportar los datos a Google Earth u otras aplicaciones instaladas compatibles con archivos en formato kml</li>
<li>La <em>app</em> permite también compartir datos y mapas de eventos en Facebook, Twitter o por correo electrónico.</li>
<li>Geocodificación inversa: los nombres de ubicaciones (si están disponibles) se calculan de forma automática en función de sus coordenadas geográficas</li>
<li>El widget del día muestra brevemente algunos detalles del mayor evento sísmico producido en el país en las últimas 24 horas</li>
<li>En el caso del iPhone, la app además de detectar terremotos permite atajos de Siri &#8211; “Oye Siri, ¿Cuáles son los últimos terremotos en España?”.</li>
<li>Permite también la <em>app</em> buscar en el catálogo de terremotos por criterios de fecha, ciudad, país, continente e incluso por fuente de datos.</li>
<li>Si se tiene iOS 12, es posible recibir alertas críticas (versión Pro).</li>
</ul>
<p>La app Earthquake tiene una versión de pago en la que permite ajustar más las notificaciones de magnitud del terremoto y ubicación, permitiendo su personalización.</p>
<p>El coste de la <em>app</em> Earthquake Pro es de 2,39 € para Android y 2,29 € para iOS.</p>
<p>Estas son algunas de las principales <em>apps</em> para Android y iOS que hay gratis para <strong>detectar y recibir alertas de terremotos</strong>.</p>
<div class="wp-socializer wpsr-buttons wpsr-row-1"><div class="wpsr-btn wpsr-srvc-social_icons wpsr-btn-sb-9"><div class="socializer sr-40px sr-shrink sr-fluid sr-count-1 sr-pad sr-popup"><span class="sr-facebook "><a rel="nofollow" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" target="_blank"  title="Share this on Facebook"  style="color: #fff"><i class="fa fa-facebook-f"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-twitter "><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone%20-%20http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/%20@christiandve" target="_blank"  title="Tweet this !"  style="color: #fff"><i class="fa fa-twitter"></i></a></span>
<span class="sr-linkedin "><a rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" target="_blank"  title="Add this to LinkedIn"  style="color: #fff"><i class="fa fa-linkedin"></i><span class="ctext"><span data-wpsrs-cached="true">0</span></span></a></span>
<span class="sr-whatsapp "><a rel="nofollow" href="https://api.whatsapp.com/send?text=Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone%20http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" target="_blank"  title="WhatsApp"  style="color: #fff"><i class="fa fa-whatsapp"></i></a></span>
<span class="sr-email "><a rel="nofollow" href="mailto:?to=&amp;subject=Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone&amp;body=¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terrem%20-%20http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" target="_blank"  title="Email this "  style="color: #fff"><i class="fa fa-envelope"></i></a></span>
<span class="sr-pinterest "><a rel="nofollow" href="https://www.pinterest.com/pin/create/button/?url=http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/&amp;media=http://www.christiandve.com/wp-content/uploads/2019/09/terremotos-alertas-app-gratis-christiandve.jpg&amp;description=¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terrem" target="_blank"  title="Submit this to Pinterest"  style="color: #fff"><i class="fa fa-pinterest"></i></a></span></div></div></div><div class="crp_related "><h3><span class="ez-toc-section" id="Contenidos_relacionados">Contenidos relacionados:</span></h3><ul><li><a href="http://www.christiandve.com/2015/03/talkwalker-servicio-alertas-gratis-analisis-de-medios-sociales-talkwalker/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/03/talkwalkeralerts-150x150.png" alt="Talkwalker: alertas gratis y potente análisis de medios sociales" title="Talkwalker: alertas gratis y potente análisis de medios sociales" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/03/talkwalkeralerts-150x150.png" alt="Talkwalker: alertas gratis y potente análisis de medios sociales" title="Talkwalker: alertas gratis y potente análisis de medios sociales" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Talkwalker: alertas gratis y potente análisis de medios sociales</span></a></li><li><a href="http://www.christiandve.com/2015/02/changedetection-monitorizar-cambios-webs-competencia-gratis/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/02/Detectar-cambios-webs-Changedetection-150x150.jpg" alt="Cómo monitorizar cambios en webs (incluso de la competencia) gratis. ChangeDetection" title="Cómo monitorizar cambios en webs (incluso de la competencia) gratis. ChangeDetection" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/02/Detectar-cambios-webs-Changedetection-150x150.jpg" alt="Cómo monitorizar cambios en webs (incluso de la competencia) gratis. ChangeDetection" title="Cómo monitorizar cambios en webs (incluso de la competencia) gratis. ChangeDetection" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo monitorizar cambios en webs (incluso de la competencia) gratis. ChangeDetection</span></a></li><li><a href="http://www.christiandve.com/2015/10/facedown-detection-ios-9-boca-abajo-ahorra-bateria-activar-iphone/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2015/10/Facedown-detection-iphone-boca-abajo-150x150.jpg" alt="Facedown detection: cómo ahorra batería y activarlo en iPhone con iOS 9 (poco conocido)" title="Facedown detection: cómo ahorra batería y activarlo en iPhone con iOS 9 (poco conocido)" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2015/10/Facedown-detection-iphone-boca-abajo-150x150.jpg" alt="Facedown detection: cómo ahorra batería y activarlo en iPhone con iOS 9 (poco conocido)" title="Facedown detection: cómo ahorra batería y activarlo en iPhone con iOS 9 (poco conocido)" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Facedown detection: cómo ahorra batería y activarlo en iPhone con iOS 9 (poco conocido)</span></a></li><li><a href="http://www.christiandve.com/2014/07/como-saber-donde-estan-ahora-tus-hijos-gratis-con-android-iphone-windows-phone/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/07/donde-estan-tus-hijos-150x150.png" alt="Cómo saber dónde están ahora tus hijos gratis con Android, iPhone, Windows Phone" title="Cómo saber dónde están ahora tus hijos gratis con Android, iPhone, Windows Phone" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/07/donde-estan-tus-hijos-150x150.png" alt="Cómo saber dónde están ahora tus hijos gratis con Android, iPhone, Windows Phone" title="Cómo saber dónde están ahora tus hijos gratis con Android, iPhone, Windows Phone" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo saber dónde están ahora tus hijos gratis con Android, iPhone, Windows Phone</span></a></li><li><a href="http://www.christiandve.com/2017/06/modo-no-molestar-android-iphone-ipad/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2017/06/modo-no-molestar-android-iphone-christiandve-150x150.jpg" alt="Cómo usar el Modo no molestar en Android y iPhone/iPad a fondo" title="Cómo usar el Modo no molestar en Android y iPhone/iPad a fondo" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2017/06/modo-no-molestar-android-iphone-christiandve-150x150.jpg" alt="Cómo usar el Modo no molestar en Android y iPhone/iPad a fondo" title="Cómo usar el Modo no molestar en Android y iPhone/iPad a fondo" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Cómo usar el Modo no molestar en Android y iPhone/iPad a fondo</span></a></li><li><a href="http://www.christiandve.com/2018/05/whatsapp-ubicacion-tiempo-real-android-iphone-ideas/"    target="_blank" ><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-christiandve-150x150.jpg" alt="WhatsApp: Cómo compartir la ubicación en tiempo real en Android y iPhone e ideas de uso" title="WhatsApp: Cómo compartir la ubicación en tiempo real en Android y iPhone e ideas de uso" width="150" height="150" class="lazy lazy-hidden crp_thumb crp_featured" /><noscript><img src="http://www.christiandve.com/wp-content/uploads/2018/05/whatsapp-compartir-ubicacion-tiempo-real-christiandve-150x150.jpg" alt="WhatsApp: Cómo compartir la ubicación en tiempo real en Android y iPhone e ideas de uso" title="WhatsApp: Cómo compartir la ubicación en tiempo real en Android y iPhone e ideas de uso" width="150" height="150" class="crp_thumb crp_featured" /></noscript><span class="crp_title">WhatsApp: Cómo compartir la ubicación en tiempo real en Android y iPhone e ideas de uso</span></a></li></ul><div class="crp_clear"></div></div></div>
                                <div class="ch-postfootericons ch-metadata-icons"><span class="ch-postcategoryicon"><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/apps/" rel="category tag">Apps</a>, <a href="http://www.christiandve.com/ios/" rel="category tag">iOS</a>, <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a></span> | <span class="ch-posttagicon"><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/android/" rel="tag">Android</a>, <a href="http://www.christiandve.com/tag/app-alerta-terremotos/" rel="tag">App alerta terremotos</a>, <a href="http://www.christiandve.com/tag/app-detectar-terremotos/" rel="tag">App detectar terremotos</a>, <a href="http://www.christiandve.com/tag/apple-watch/" rel="tag">Apple Watch</a>, <a href="http://www.christiandve.com/tag/earthquake/" rel="tag">earthquake</a>, <a href="http://www.christiandve.com/tag/equake/" rel="tag">equake</a>, <a href="http://www.christiandve.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://www.christiandve.com/tag/mis-alertas-de-terremoto/" rel="tag">mis alertas de terremoto</a>, <a href="http://www.christiandve.com/tag/terremoto/" rel="tag">Terremoto</a></span></div>                


		<div id="respond" class="ch-commentsform" class="comment-respond">
							<h2 id="reply-title" class="ch-postheader" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar respuesta</a></small>
				</h2>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=10830&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=cf560ad68d51ca4e094711406f39ef27761de662#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</article>
				

                        </div>
                        

<div class="ch-layout-cell ch-sidebar1"><div class="ch-widget widget widget_text" id="text-3" ><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;">

<table width="200" border="0" style="padding-right: 0px;">
<tr syle="mar><td colspan="8" align="right"><a target="_blank" href="https://twitter.com/christiandve"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/><noscript><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></noscript></a></td></tr>

<tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/><noscript><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></noscript></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/><noscript><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></noscript></a></td> <td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/><noscript><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></noscript></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/><noscript><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></noscript></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/><noscript><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></noscript></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/><noscript><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></noscript></a></td></tr>


<tr ><td colspan="8" align="right"><a href="https://www.periscope.tv/christiandve" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/><noscript><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></noscript></a></td></tr>
<tr ><td colspan="8" style="height: 20px;"></td></tr>
</table></div></div>
		</div></div><div  id="text-7" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="text-align: center; display: block;"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"><noscript><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></noscript></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ><noscript><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></noscript></a></div>
</div>
		</div>
</div><div  id="archives-2" class="ch-block widget widget_archive  clearfix">
        <div class="ch-blockheader">
            <div class="t">Archivos</div>
        </div><div class="ch-blockcontent">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2019/09/'> septiembre 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/08/'> agosto 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/07/'> julio 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/06/'> junio 2019 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2019/05/'> mayo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/04/'> abril 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/03/'> marzo 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/02/'> febrero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2019/01/'> enero 2019 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/10/'> octubre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/09/'> septiembre 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/08/'> agosto 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/07/'> julio 2018 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2018/06/'> junio 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2018/04/'> abril 2018 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/08/'> agosto 2017 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2017/07/'> julio 2017 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
		</div>
</div><div  id="top-posts-2" class="ch-block widget widget_top-posts  clearfix">
        <div class="ch-blockcontent"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2016/12/cursiva-negrita-fuente-twitter-facebook-fuente-tipo-letra-christiandve.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" class="bump-view" data-bump-view="tp">
								Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2015/05/Siri-comandos-graciosos-2.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" class="bump-view" data-bump-view="tp">
								Siri con humor: las 187 respuestas más graciosas que quizá no conoces [Actualizado]							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2015/02/Facebook-cuenta-inhabilitada.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" class="bump-view" data-bump-view="tp">
								Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/" title="Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.christiandve.com/wp-content/uploads/2014/08/Whatsapp-Cuenta-suspendida.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/08/cuenta-suspendida-en-whatsapp-causas-y-solucion/" class="bump-view" data-bump-view="tp">
								Cuenta suspendida WhatsApp. Solución a &quot;tu número está suspendido en WhatsApp&quot;. Causas y solución en 2019							</a>
						</div>
												</li>
										<li>
												<a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.christiandve.com/wp-content/uploads/2014/12/cuenta-inhabilitada-suspendida-Instagram.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" class="bump-view" data-bump-view="tp">
								Instagram: Cuenta inhabilitada o suspendida: causas y solución							</a>
						</div>
												</li>
					</ul>
</div>
</div><div  id="linkcat-2" class="ch-block widget widget_links  clearfix">
        <div class="ch-blockheader">
            <div class="t">Webs interesantes</div>
        </div><div class="ch-blockcontent">
	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
</div>
</div><div  id="recent-comments-2" class="ch-block widget widget_recent_comments  clearfix">
        <div class="ch-blockheader">
            <div class="t">Comentarios recientes</div>
        </div><div class="ch-blockcontent">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MAITE CORTADA DE SEGOVIA</span> en <a href="http://www.christiandve.com/2017/04/pinterest-cuenta-suspendida-causas-soluciones-como-evitarlo/#comment-45717">Pinterest: cuenta suspendida. Causas, solución y cómo evitarlo</a></li><li class="recentcomments"><span class="comment-author-link">Dahyun</span> en <a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/#comment-45694">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a></li><li class="recentcomments"><span class="comment-author-link">tiven liang</span> en <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/#comment-45688">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a></li><li class="recentcomments"><span class="comment-author-link">akira</span> en <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/#comment-45672">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a></li><li class="recentcomments"><span class="comment-author-link">Edwin</span> en <a href="http://www.christiandve.com/2017/04/pinterest-cuenta-suspendida-causas-soluciones-como-evitarlo/#comment-45654">Pinterest: cuenta suspendida. Causas, solución y cómo evitarlo</a></li></ul></div>
</div><div  id="recent-posts-2" class="ch-block widget widget_recent_entries  clearfix">
        <div class="ch-blockheader">
            <div class="t">Entradas recientes</div>
        </div><div class="ch-blockcontent">						<ul>
											<li>
					<a href="http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/">Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/09/espiar-whatsapp-protegerse-opciones-trucos/">Proteger WhatsApp de espías: 22 opciones y trucos que quizá no conozcas</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/08/tuits-tweets-mas-retuiteados-retweets/">Tuits/tweets más retuiteados (con más retweets) de todos los tiempos. Top 30</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/08/tecnologias-exponenciales-que-son-cuales-son-en-que-consisten/">Tecnologías exponenciales: qué son, cuáles son y en qué consisten: IA, blockchain, nanotecnología,&#8230;</a>
									</li>
											<li>
					<a href="http://www.christiandve.com/2019/07/hombre-luna-redes-sociales-social-media/">Llegada del hombre a la Luna visto desde las redes sociales Apollo50th</a>
									</li>
					</ul>
		</div>
</div><div  id="categories-2" class="ch-block widget widget_categories  clearfix">
        <div class="ch-blockheader">
            <div class="t">Categorías</div>
        </div><div class="ch-blockcontent">		<ul>
				<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
			</div>
</div><div  id="text-8" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/><noscript><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></noscript></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
		</div>
</div><div  id="text-20" class="ch-block widget widget_text  clearfix">
        <div class="ch-blockcontent">			<div class="textwidget"><div style="display: hidden"><a href="http://www.alexa.com/siteinfo/christiandve.com" target=_blank><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=christiandve.com"></script></a></div>

 <a href="https://raiolanetworks.es/" title="Hosting y alojamiento web en Raiola" target="_blank">Hosting</a> por Raiola.</div>
		</div>
</div></div>
                    </div>
                </div>
            </div><footer class="ch-footer"><div class="ch-footer-text">
<center><b>2019 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 ><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td> <td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center>
</div>
</footer>

    </div>
</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Este blog recopila alguna información estadística de cada visitante para mejorar siempre respetando la privacidad. Si sigues navegando, es que aceptas su uso. <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.christiandve.com/aviso-legal-politica-de-privacidad-y-cookies#cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script><div class="socializer wpsr-mobile-sb sr-48px sr-fluid sr-opacity sr-popup"><span class="sr-whatsapp"><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone%20http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" title="WhatsApp" style="color: #ffffff" ><i class="fa fa-whatsapp" tar></i></a></span><span class="sr-facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" title="Share this on Facebook" style="color: #ffffff" ><i class="fa fa-facebook-f" tar></i></a></span><span class="sr-twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone%20-%20http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/%20@christiandve" title="Tweet this !" style="color: #ffffff" ><i class="fa fa-twitter" tar></i></a></span><span class="sr-linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" title="Add this to LinkedIn" style="color: #ffffff" ><i class="fa fa-linkedin" tar></i></a></span><span class="sr-email"><a rel="nofollow" target="_blank" href="mailto:?to=&amp;subject=Terremoto: cómo recibir alertas y detectarlo gratis con apps Android/iPhone&amp;body=¿Cómo recibir alertas o detectar un terremoto en Android/iPhone? Existen apps para detectar terrem%20-%20http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" title="Email this " style="color: #ffffff" ><i class="fa fa-envelope" tar></i></a></span><span class="sr-fbmessenger"><a rel="nofollow" target="_blank" href="fb-messenger://share?link=http://www.christiandve.com/2019/09/terremoto-app-recibir-alerta-detectar-gratis-android-iphone/" title="Facebook messenger" style="color: #ffffff" ><i class="fa fa-comment" tar></i></a></span></div>
<!-- WP Socializer 4.1.5 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.christiandve.com/wp-admin/admin-ajax.php";</script>
<!-- WP Socializer - JS - End -->
<!-- WP Socializer - Custom CSS rules - Start --><style>.wpsr-mobile-sb {
z-index: 9998;
}</style><!-- WP Socializer - Custom CSS rules - End -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.christiandve.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=1.7'></script>
<script async="async" type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=4.1.5'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10830&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=cf560ad68d51ca4e094711406f39ef27761de662#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=10830&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=cf560ad68d51ca4e094711406f39ef27761de662#parent=http%3A%2F%2Fwww.christiandve.com%2F2019%2F09%2Fterremoto-app-recibir-alerta-detectar-gratis-android-iphone%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'112693975',post:'10830',tz:'2',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '10830' ]);
</script>
	<!-- 139 queries. 0,490 seconds. -->
</div>
</body>
</html>

