<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11" xmlns:fb="http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente</title>
<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie6.css" type="text/css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 7.8 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente">
<meta property="og:description" content="Cómo cambiar el nombre de archivos en grupo incluso en subcarpetas muy fácilmente y en muy pocos segundos en Windows sin instalar nada y gratis.">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote.png">
<!-- /JM Twitter Cards by Julien Maury 7.8 -->

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[356,469] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente - Cómo cambiar el nombre de archivos en grupo incluso en subcarpetas muy fácilmente y en muy pocos segundos en Windows sin instalar nada y gratis." />

<meta name="keywords"  content="windows,truco,powershell,fichero,opinión/difusión,trucos" />

<link rel="canonical" href="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente RSS de los comentarios" href="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.christiandve.com/wp-content/themes/christiandve_10a/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7CQQL-2oz' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.christiandve.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4f3a3e9ebf&wpp_id=9211';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Cómo cambiar el nombre de archivos en grupo incluso en subcarpetas muy fácilmente y en muy pocos segundos en Windows sin instalar nada y gratis o con un programa gratuito."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-600x324.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-600x324.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2-600x319.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre-600x320.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre-600x319.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell-600x443.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-600x388.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion-600x388.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/christiandve.ico" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/favicon.ico" />
<script type="text/javascript" src="http://www.christiandve.com/wp-content/themes/christiandve_10a/script.js"></script>
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/windows.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="twitter:account_id" content="1486068103" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-129120-31']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</head>
<body class="post-template-default single single-post postid-9211 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=198022213601324";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ch-main">
    <div class="ch-sheet">
        <div class="ch-sheet-tl"></div>
        <div class="ch-sheet-tr"></div>
        <div class="ch-sheet-bl"></div>
        <div class="ch-sheet-br"></div>
        <div class="ch-sheet-tc"></div>
        <div class="ch-sheet-bc"></div>
        <div class="ch-sheet-cl"></div>
        <div class="ch-sheet-cr"></div>
        <div class="ch-sheet-cc"></div>
        <div class="ch-sheet-body">
            <div class="ch-header">
                <div class="ch-header-clip">
				
				<div class="ch-hederobject-logo" ><a href="http://www.christiandve.com" alt="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)" title="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)"><img src="/wp-content/themes/christiandve_10a/images/Ch_blog_de_Christian_Delgado_von_Eitzen.png" alt="Blog de ChristianDvE" title="Blog de ChristianDvE"/></a></div>
				
                <div class="ch-header-center">
                    <div class="ch-header-jpeg"></div>
                </div>
                </div>
                <div class="ch-headerobject"><div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
						
			<div class="ch-widget widget widget_text" id="text-3"><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;"><table width="200" border="0" style="padding-right: 0px;"><tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td><td><a href="https://www.periscope.tv/christiandve" target="_blank"><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></a></td></tr>
<tr ><td colspan="9" style="height: 20px;"></td></tr>


<tr style="mar><td colspan="9" align="right">
<a target="_blank" href="https://twitter.com/christiandve"><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></a></td></tr></table></div></div>
		</div></div>				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	</div>
				
                <div class="ch-logo">
                                <h1 class="ch-logo-name"><a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a></h1>
                                                    <h2 class="ch-logo-text">Tecnología, web, redes sociales, marketing digital y más&#8230;</h2>
                                </div>
            </div>
            <div class="cleared reset-box"></div>
            <div class="ch-nav">
            	<div class="ch-nav-l"></div>
            	<div class="ch-nav-r"></div>
                <div class="ch-nav-outer">
            	
<ul class="ch-hmenu">
	<li><a title="Inicio" href="http://www.christiandve.com"><span class="l"> </span><span class="r"> </span><span class="t">Inicio</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="_katego" href="#"><span class="l"> </span><span class="r"> </span><span class="t">Categorías</span></a>
	<ul>
		<li><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Quién soy" href="http://www.christiandve.com/quien-soy/"><span class="l"> </span><span class="r"> </span><span class="t">Quién soy</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Contacto" href="http://www.christiandve.com/contacto/"><span class="l"> </span><span class="r"> </span><span class="t">Contacto</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Mapa web" href="http://www.christiandve.com/mapa-web/"><span class="l"> </span><span class="r"> </span><span class="t">Mapa web</span></a>
	</li>
</ul>
                </div>
            </div>
            <div class="cleared reset-box"></div><div class="ch-content-layout">
    <div class="ch-content-layout-row">
        <div class="ch-layout-cell ch-content">
			


			<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    	<div class="navigation">
		<div class="alignleft">&laquo; <a href="http://www.christiandve.com/2017/04/whatsapp-siri-leer-escribir-enviar-chat-iphone/" title="WhatsApp y Siri: cómo leer, escribir y enviar chats en iPhone a fondo" rel="prev">WhatsApp y Siri: cómo leer, escribir y enviar chats en iPhone a fondo</a></div>
		<div class="alignright"></div>
	 </div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<div class="ch-post post-9211 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniondifusion category-trucos tag-fichero tag-powershell tag-truco tag-windows" id="post-9211">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            <h2 class="ch-postheader entry-title">Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente</h2><div class="ch-postheadericons ch-metadata-icons"><span class="date">Publicado</span> <span class="entry-date updated" title="10:51">07/05/2017</span> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postauthoricon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen"><span class="full-name"><span class="author"><span class="given-name">Christian</span> <span class="family-name">Delgado von Eitzen</span></span></span></span></a></span></div>	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente" data-url="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p>En más de una ocasión casi seguro que <strong>has querido cambiar los nombres de varios ficheros en lote</strong> (incluso cientos en diferentes carpetas) en Windows. Esto <strong>se puede hacer de manera sencilla e, incluso</strong>, <strong>si deben cumplir cierto patrón en su nombre en Windows 7, Windows 8/8.1 y Windows 10</strong>, se <strong>pueden renombrar con un solo comando</strong> y en cuestión de pocos segundos (y sin instalar nada y gratis) o con un programa gratuito.</p>
<p>El otro día se me planteó <strong>la necesidad de cambiar parte del nombre a cientos de ficheros que estaban distribuidos a lo largo de varias carpetas</strong> para <strong>cambiar parte de un texto en el nombre por otro</strong>.</p>
<p>Tener que <strong>ir carpeta por carpeta, habría llevado mucho tiempo</strong>. Con un comando les cambié el nombre y lo solucioné en apenas 5 minutos.</p>
<div id="attachment_9220" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="wp-image-9220 size-large" title="Cómo renombrar ficheros en lote o en grupo muy fácilmente" src="http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-600x324.png" alt="Cómo renombrar ficheros en lote o en grupo muy fácilmente" width="600" height="324" srcset="http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-600x324.png 600w, http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-300x162.png 300w, http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-768x415.png 768w, http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote-30x16.png 30w, http://www.christiandve.com/wp-content/uploads/2018/02/renombrar-ficheros-windows-lote.png 1102w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Cómo renombrar ficheros en lote o en grupo muy fácilmente</p></div>
<p><span id="more-9211"></span></p>
<h2>Cómo cambiar el nombre a muchos ficheros en Windows en grupo o por lote</h2>
<p><strong>En Windows es muy fácil cambiar el nombre a varios ficheros a la vez</strong>.</p>
<p>No <strong>hay más que seleccionarlos todos y p</strong><strong>ulsar el botón derecho sobre uno de ellos y elegir “Cambiar nombre”:</strong></p>
<div id="attachment_9212" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="wp-image-9212 size-large" title="Seleccionar todos los ficheros y botón derecho &gt; Cambiar nombre" src="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2-600x319.png" alt="Seleccionar todos los ficheros y botón derecho &gt; Cambiar nombre" width="600" height="319" srcset="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2-600x319.png 600w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2-300x159.png 300w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2-768x408.png 768w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2-30x16.png 30w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-F2.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Seleccionar todos los ficheros y botón derecho &gt; Cambiar nombre</p></div>
<p><strong>Teclear el nombre deseado y pulsar <em>enter</em></strong>.</p>
<div id="attachment_9214" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="size-large wp-image-9214" src="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre-600x320.png" alt="Poner en uno de ellos (con todos seleccionados) el nombre deseado" width="600" height="320" srcset="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre-600x320.png 600w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre-300x160.png 300w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre-768x409.png 768w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre-30x16.png 30w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-poner-nombre.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Poner en uno de ellos (con todos seleccionados) el nombre deseado</p></div>
<p><strong>Renombra los ficheros de manera correlativa añadiendo un número entre paréntesis para diferenciarlos.</strong></p>
<div id="attachment_9213" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="wp-image-9213 size-large" title="Ya están todos los ficheros con el mismo nombre y un número diferente" src="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre-600x319.png" alt="Ya están todos los ficheros con el mismo nombre y un número diferente" width="600" height="319" srcset="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre-600x319.png 600w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre-300x159.png 300w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre-768x408.png 768w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre-30x16.png 30w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-windows-mismo-nombre.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Ya están todos los ficheros con el mismo nombre y un número diferente</p></div>
<p><strong>Lo malo de este punto es que todos tienen el mismo nombre y extensión (son del mismo tipo).</strong></p>
<p>Si quieres, por ejemplo, <strong>que el nombre original se mantenga pero se cambie una parte</strong> (por ejemplo, supón que los nombres de los archivos son muy diferentes, de diferentes tipos, pero todos ellos incluyen en el nombre la cadena -textobuscado, por ejemplo, un fichero se llamará <em>presupuesto-2017-textobuscado.docx</em>.</p>
<p>Otro podría ser <em>análisis-financiero-2017-textobuscado.xlsx</em>, por ejemplo, etc.</p>
<p>(Textobuscado podría ser EmpresaGarcía, por ejemplo u otro identificador &#8211; ¿eliteTorrent.net?).</p>
<p><strong>Si se aplicase el método anterior, todos pasarían a tener el mismo nombre con un número entre paréntesis de diferencia</strong>, lo que sería un problema. Además, con el método explicado en el punto anterior, <strong>todos deberían estar en la misma carpeta del ordenador</strong>. ¿Y si están en muchas carpetas y subcarpetas? <strong>Tiene solución fácil</strong>.</p>
<h2>Cómo renombrar ficheros en lote (o solo una parte del mismo) según un patrón (incluso en varias subcarpetas)</h2>
<p>Supongamos que tienes varios ficheros en distintas carpetas y todos ellos tienen algo en común, por ejemplo, contienen en el nombre del fichero la palabra <em>textobuscado</em>, y se quiere sustituir por <em>textoqueponer</em>.</p>
<p>Los pasos para hacerlo son (se puede hacer en cualquier versión de Windows 7, Windows 8, Windows 10 y posteriores):</p>
<ol>
<li>Abrir <strong>PowerShell</strong> (la manera más rápida es dale al botón de inicio y teclea directamente Powershell). Windows PowerShell es un intérprete avanzado de comandos (parecido a MS-DOS pero más potente, disponible a partir de Windows XP Service Pack 2) y aunque da un cierto reparo y rechazo usarlo si no te gustan los comandos, verás cómo es muy fácil de usar. Solo hay que copiar y pegar ahí.</li>
</ol>
<ol start="2">
<li><strong>Cambia al directorio donde estén los ficheros</strong>, por ejemplo, si están en la carpeta de documentos, teclea “<em>cd documentos</em>” (al escribir <em>docum</em> se puede pulsar la tecla del tabulador y lo autocompleta con el valor correcto). Si está en Documentos subcarpeta trabajos teclea cd documentos\trabajos (por ejemplo).</li>
</ol>
<ol start="3">
<li><strong>Teclea (o pega) el comando</strong>: <em>Get-ChildItem -Filter &#8220;*textobuscado*&#8221; -Recurse | Rename-Item -NewName {$_.name -replace &#8220;textobuscado&#8221;,&#8221;textoqueponer&#8221; }</em></li>
</ol>
<p>(suponiendo que <em>textotextobuscado</em> sea la cadena a buscar, y <em>textoqueponer</em> la que hay que poner). Si no es así, cámbialos por los valores que quieras.</p>
<div id="attachment_9216" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="wp-image-9216 size-large" title="Windows PowerShell para cambiar el nombre en lote a ficheros" src="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell-600x443.png" alt="Windows PowerShell para cambiar el nombre en lote a ficheros" width="600" height="443" srcset="http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell-600x443.png 600w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell-300x221.png 300w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell-768x566.png 768w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell-30x22.png 30w, http://www.christiandve.com/wp-content/uploads/2017/02/cambiar-nombre-ficheros-en-lote-powershell.png 861w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Windows PowerShell para cambiar el nombre en lote a ficheros</p></div>
<ol start="4">
<li>Pulsa enter y pasados unos segundos, se habrán cambiado todos, tanto de ese directorio, como de los subdirectorios.</li>
</ol>
<p>Las partes del comando y lo que hacen cada una de ellas, son:</p>
<p><strong>Get-ChildItem -Filter &#8220;*textobuscado*&#8221;<br />
</strong>Busca todos los ficheros que contengan la cadena “textobuscado” en el nombre.</p>
<p><strong>-Recurse<br />
</strong>Si se indica este parámetro, el anterior busca de manera recursiva en todos los subdirectorios (subcarpetas) a partir de la ruta actual en la que se encuentra.</p>
<p><strong> |<br />
</strong>Le indica a PowerShell que le pase cada uno de los objetos que encuentra en el primer comando (<em>Get-ChildItem</em>) y se lo pase al segundo comando (<em>Rename-Item</em>)</p>
<p><strong>Rename-Item<br />
</strong>Como su nombre indica, cambia el nombre del objeto.</p>
<p><strong>{$_.name -replace &#8220;textobuscado&#8221;,&#8221;textoqueponer&#8221; }<br />
</strong>Le indica al comeando <em>Rename-Item</em> que busque textobuscado y lo sustituya por textoqueponer. Si se quiere eliminar simplemente la parte del nombre con la cadena “textobuscado”, solo habría que sustituirlo por &#8220;&#8221;.</p>
<p><strong>Un parámetro interesante que se puede usar es –Whatif</strong> al final del comando. De esta manera, el sistema presenta una relación de los nombres de los ficheros que se van a cambiar y cómo van a quedar sin llegar a hacerlo.</p>
<p><em>Get-ChildItem -Filter &#8220;*textobuscado*&#8221; -Recurse | Rename-Item -NewName {$_.name -replace &#8220;textobuscado&#8221;,&#8221;textoqueponer&#8221; } -Whatif</em></p>
<p>En caso de que ya exista el fichero, da error ya que no deja cambiarle el nombre (pues sobreescribiría al actual): <em>Rename-Item : No se puede crear un archivo que ya existe</em>.</p>
<p>Por supuesto, se puede complicar más el resultado con otros comandos, combinaciones o filtros (recomiendo usar el comando <strong>Get-command</strong> y <strong>Get-help)</strong>, pero para cambiar en lote el nombre de un grupo de ficheros según un patrón, funciona perfectamente y es muy cómodo.</p>
<p>Es más complicado explicarlo que hacerlo. Si simplemente copias y pegas el comando sustituyendo las cadenas a buscar y por la que hay que sustituirlas por lo que quieres hacer, verás qué fácil es cambiar los nombres de ficheros en lote incluso en subcarpetas.</p>
<h2>Cómo cambiar los nombres de los ficheros en lote y por carpetas y subcarpetas con Bulk rename utility</h2>
<p>Si no te gustan las líneas de comandos y las &#8220;pantallas feas&#8221; de texto, hay otra solución interesante para cambiar los nombres de ficheros en lote en Windows.</p>
<p><a href="http://www.bulkrenameutility.co.uk/Download.php" target="_blank">Bulk rename utility</a> es un <strong>programa para Windows gratuito (para uso personal) muy completo</strong> que permite hacerlo de una manera sencilla y tiene una gran cantidad de opciones como se puede ver en el <a href="http://www.bulkrenameutility.co.uk/Downloads/BRU_Manual.pdf" target="_blank">Manual de Bulk rename utility</a>.</p>
<p>Si lo instalas y lo abres, aparecen muchas opciones (y en inglés) que &#8220;asustan&#8221; un poco pero para cambiar los nombres no hay más que tocar dos opciones que explico aquí:</p>
<div id="attachment_9524" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="wp-image-9524 size-large" title="Bulk rename utility" src="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-600x388.png" alt="Bulk rename utility" width="600" height="388" srcset="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-600x388.png 600w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-300x194.png 300w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-768x497.png 768w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-30x19.png 30w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows.png 947w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Bulk rename utility</p></div>
<p>Solo hay que:</p>
<ol>
<li><strong>Abre el programa</strong> Bulk rename utility después de instalarlo.</li>
<li><strong>Busca con el explorador de archivos la carpeta donde están los documentos que quieres cambiar</strong>. En mi caso y en este ejemplo, se llama christiandve.com y contiene varios ficheros llamados &#8220;New text document &#8211; Copy (un número).txt&#8221;. Lo que quiero es cambiar ese &#8211; Copy por OtroTexto (es un ejemplo).</li>
<li><strong>Seleccionar los archivos que se quieren modificar</strong> y en el campo &#8220;Replace&#8221; (teemplazar) pon lo que quieres buscar y en With (con) el texto con el que cambiarlo. Muy fácil. En la propia pantalla se ve cómo se llaman los archivos ahora y cómo se llamarán los nuevos.</li>
<li>En la esquina inferior derecha está la opción de &#8220;Rename&#8221; o renombrar, <strong>lo que lanza el proceso tras pedir confirmación</strong>.</li>
</ol>
<div id="attachment_9525" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion.png" data-rel="lightbox-gallery-UiQ9" title=""><img class="wp-image-9525 size-large" title="Bulk rename utility pide confirmación para cambiar el nombre de los ficheros en lote" src="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion-600x388.png" alt="Bulk rename utility pide confirmación para cambiar el nombre de los ficheros en lote" width="600" height="388" srcset="http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion-600x388.png 600w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion-300x194.png 300w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion-768x497.png 768w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion-30x19.png 30w, http://www.christiandve.com/wp-content/uploads/2017/05/bult-rename-utility-cambiar-nombres-lote-windows-confirmacion.png 945w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Bulk rename utility pide confirmación para cambiar el nombre de los ficheros en lote</p></div>
<p>La aplicación como puedes ver permite muchas más opciones: expresiones regulares, cambiar fechas y horas de los ficheros, numeraciones, etc. pero escapan al alcance de este artículo. Viene explicadas en el <a href="http://www.bulkrenameutility.co.uk/Downloads/BRU_Manual.pdf" target="_blank">Manual de Bulk rename utility</a> y en la carpeta de instalación del programa viene algunos ejemplos (en la carpeta samples) muy ilustrativos.</p>
<p>Con estas tres opciones puedes ver <strong>cómo cambiar los nombres de fichero en lote en Windows de una manera muy sencilla y rápida</strong>, y da lo mismo si son 1, 2 o 10.000.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/" data-text="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fcambiar-nombre-ficheros-windows-F2.png" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/" addthis:title="Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2013/10/truco-para-activar-el-god-mode-modo-dios-en-windows-vista-7-8-y-8-1/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2013/08/Windows-7-8-God-Mode-christiandve.png" alt="Truco para activar el &#8220;God Mode&#8221; (modo dios) en Windows Vista, 7, 8 y 8.1" title="Truco para activar el &#8220;God Mode&#8221; (modo dios) en Windows Vista, 7, 8 y 8.1" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Truco para activar el &#8220;God Mode&#8221; (modo dios) en Windows Vista, 7, 8 y 8.1</span></a></li><li><a href="http://www.christiandve.com/2011/01/la-memoria-usb-sin-usb-y-ademas-ubicua/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2011/01/Dropbox-150x150.jpg" alt="La memoria USB sin USB (y, además, ubicua)" title="La memoria USB sin USB (y, además, ubicua)" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">La memoria USB sin USB (y, además, ubicua)</span></a></li><li><a href="http://www.christiandve.com/2015/11/adjuntar-archivo-iphone-ipad-correo-electronico-mail-web/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2015/11/adjuntar-fichero-correo-mail-web-iphone-ipad-ipod-ios-150x150.jpg" alt="iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso" title="iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">iPhone, iPad: Cómo adjuntar cualquier archivo al mail o subirlo a una web paso a paso</span></a></li><li><a href="http://www.christiandve.com/2016/06/snapdrop-util-web-para-pasar-ficheros-de-movil-o-tablet-al-pc-o-al-reves/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2016/06/snapdrop-edge-150x150.png" alt="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" title="Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Snapdrop: útil web para pasar ficheros de móvil o Tablet al PC (o al revés)</span></a></li><li><a href="http://www.christiandve.com/2012/03/comentarios-sobre-la-operativa-general-del-telefono-nokia-lumia-con-windows-phone-7-5-pruebawp-parte-2/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2012/03/copiar_pegar.png" alt="Comentarios sobre la operativa general del teléfono Nokia Lumia con Windows Phone 7.5 #pruebaWP (parte 2)" title="Comentarios sobre la operativa general del teléfono Nokia Lumia con Windows Phone 7.5 #pruebaWP (parte 2)" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Comentarios sobre la operativa general del teléfono Nokia Lumia con Windows Phone 7.5 #pruebaWP (parte 2)</span></a></li><li><a href="http://www.christiandve.com/2016/05/habilitar-hibernacion-windows-7-8-1-10-menu-apagado-hibernar-suspender/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2016/05/hibernar-windows-activar-menu-apagar-hibernacion-christiandve-150x150.jpg" alt="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" title="Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cómo habilitar la hibernación en Windows 7, 8.1 y 10 y el menú de hibernar</span></a></li></ul><div class="crp_clear"></div></div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                <div class="ch-postfootericons ch-metadata-icons"><img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postcategoryicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/trucos/" rel="category tag">Trucos</a> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/posttagicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/fichero/" rel="tag">Fichero</a>, <a href="http://www.christiandve.com/tag/powershell/" rel="tag">PowerShell</a>, <a href="http://www.christiandve.com/tag/truco/" rel="tag">truco</a>, <a href="http://www.christiandve.com/tag/windows/" rel="tag">Windows</a></div>	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
							<div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
									
	                    <!-- article-content -->
							<div class="jetpack_subscription_widget"><h2 class="widgettitle">Suscríbete al blog por correo electrónico</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-460">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-460">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-460" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="460" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-460]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-460'),
					input = d.getElementById('subscribe-field-460'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
				
						<div class="ch-post" id="respond">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    
		<div class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=9211&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.7&#038;sig=9892f62266fbe43f655e0b1c8df6c3b48a4356cf#parent=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
				


 
          <div class="cleared"></div>
        </div>
        <div class="ch-layout-cell ch-sidebar1">
         <div class="ch-layout-glare">
          <div class="ch-layout-glare-image"></div>
         </div>
          <div class="ch-block widget widget_text" id="text-7">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div style="text-align: center; display: block;"><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></a></div>
</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-16">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div align="center"><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:202px; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></div></div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_search" id="search-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Buscar</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body"> <form method="get" name="searchform" action="http://www.christiandve.com/">
    <div class="search">
        <input name="s" type="text" value="" style="width: 95%;" />
        <span class="ch-button-wrapper">
            <span class="ch-button-l"> </span>
            <span class="ch-button-r"> </span>
            <input class="ch-button" type="submit" name="search" value="Buscar" />
        </span>
    </div>
</form>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_archive" id="archives-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Archivos</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2017/05/'> Mayo 2017 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2017/04/'> Abril 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/03/'> Marzo 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/02/'> Febrero 2017 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2017/01/'> Enero 2017 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/12/'> Diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> Noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> Octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> Septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> Agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> Julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> Junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> Mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> Abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> Marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> Febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> Enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> Diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> Noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> Octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> Septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> Agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> Julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> Junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> Mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> Abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> Marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> Febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> Enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> Diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> Noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> Octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> Septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> Agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> Julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> Junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> Mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> Abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> Marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> Febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> Enero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/12/'> Diciembre 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/11/'> Noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> Octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> Septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> Agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> Julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> Junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> Mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> Abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> Marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> Febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> Enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> Diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> Noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> Octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> Septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> Agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> Julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> Junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> Mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> Abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> Marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> Febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> Enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> Septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> Mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> Enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> Octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> Septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> Mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> Febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> Enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> Noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> Septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> Julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> Mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> Marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> Enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> Noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> Septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> Julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> Mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> Febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> Enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> Octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> Septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> Julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> Mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> Marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> Enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> Noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> Julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> Junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> Mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> Marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> Enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> Noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> Octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> Julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> Mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> Marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> Enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> Noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> Septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> Junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> Mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> Marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> Enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> Noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> Septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> Julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> Marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> Enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> Noviembre 2002 &nbsp;(1)</option>

		</select>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget popular-posts" id="wpp-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Más leído últimos 7 días</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5670-featured-100x100.png" width="100" height="100" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" alt="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-post-title" target="_self">Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]</a> </li>
<li><a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/6273-featured-100x100.png" width="100" height="100" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-post-title" target="_self">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a> </li>
<li><a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/8750-featured-100x100.png" width="100" height="100" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" alt="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/" title="Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más" class="wpp-post-title" target="_self">Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más</a> </li>
<li><a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/4442-featured-100x100.png" width="100" height="100" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]" class="wpp-post-title" target="_self">Qué es el historial de amistad en Facebook (y truco para curiosear el de otros) [Actualizado]</a> </li>
<li><a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7007-featured-100x100.jpg" width="100" height="100" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-post-title" target="_self">WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)</a> </li>
<li><a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5409-featured-100x100.png" width="100" height="100" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" alt="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-post-title" target="_self">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a> </li>
<li><a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5348-featured-100x100.jpg" width="100" height="100" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" alt="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android</a> </li>
<li><a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7827-featured-100x100.jpg" width="100" height="100" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" alt="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/05/como-buscar-facebook-post-antiguos-fotos-registro-de-actividad-like-me-gusta-comentarios-facilmente/" title="Cómo buscar en Facebook post antiguos y mucho más fácilmente" class="wpp-post-title" target="_self">Cómo buscar en Facebook post antiguos y mucho más fácilmente</a> </li>
<li><a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5247-featured-100x100.png" width="100" height="100" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-post-title" target="_self">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a> </li>
<li><a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5480-featured-100x100.jpg" width="100" height="100" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" alt="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android</a> </li>

</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_links" id="linkcat-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Webs interesantes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_comments" id="recent-comments-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Comentarios recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ANA</span> en <a href="http://www.christiandve.com/2016/01/obtener-certificado-correspondencia-titulos-universitarios-oficiales-pre-bolonia-niveles-meces/#comment-36800">Cómo obtener el certificado de correspondencia de títulos universitarios pre-Bolonia/niveles MECES</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/accesoxmx' rel='external nofollow' class='url'>antonio</a></span> en <a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-36789">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li><li class="recentcomments"><span class="comment-author-link">jac</span> en <a href="http://www.christiandve.com/2013/07/reglas-de-twitter-a-tener-en-cuenta-por-que-twitter-cierra-o-suspende-una-cuenta/#comment-36785">Reglas de Twitter: ¿Por qué Twitter cierra o suspende una cuenta?</a></li><li class="recentcomments"><span class="comment-author-link">Saul</span> en <a href="http://www.christiandve.com/2015/10/gmail-lleno-liberar-espacio/#comment-36780">¿Gmail lleno? 7 ideas para liberar espacio que quizá no conozcas</a></li><li class="recentcomments"><span class="comment-author-link">sebas</span> en <a href="http://www.christiandve.com/2017/03/whatsapp-enviar-chat-masivos-excel-oficial-clic-chatear/#comment-36779">WhatsApp: cómo enviar chats personalizados en lote con Excel gratis (vídeo+plantilla)</a></li></ul>		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_entries" id="recent-posts-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Entradas recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">						<ul>
					<li>
				<a href="http://www.christiandve.com/2017/05/cambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis/">Windows: Cómo renombrar ficheros en lote (incluso en subcarpetas) fácilmente</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/04/whatsapp-siri-leer-escribir-enviar-chat-iphone/">WhatsApp y Siri: cómo leer, escribir y enviar chats en iPhone a fondo</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/04/pinterest-cuenta-suspendida-causas-soluciones-como-evitarlo/">Pinterest: cuenta suspendida. Causas, solución y cómo evitarlo</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/04/reglas-etiqueta-smartphone-movil/">7 reglas de etiqueta de uso del smartphone que hay que respetar</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2017/04/cumpleanos-facebook-truco-opcion-happy-birthday/">Cumpleaños en Facebook: 7+1 opciones y trucos que quizá no conoces [Actualizado]</a>
						</li>
				</ul>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_categories" id="categories-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Categorías</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">				<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-8">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div>          <div class="cleared"></div>
        </div>
    </div>
</div>
<div class="cleared"></div>
    <div class="ch-footer">
                <div class="ch-footer-t"></div>
                <div class="ch-footer-body">
                <div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
							<div class="ch-center-wrapper">
				<div class="ch-center-inner">
						
			<div class="ch-widget widget widget_text" id="text-5"><div class="ch-widget-content">			<div class="textwidget"><center><b>2017 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 style=" background-color: #FFFFFF"><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center></div>
		</div></div>							</div>
				</div>
				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	                            <div class="ch-footer-text">
                                                            </div>
                    <div class="cleared"></div>
                </div>
            </div>
    		<div class="cleared"></div>
        </div>
    </div>
    <div class="cleared"></div>
    <p class="ch-page-footer"></p>
</div>
    <div id="wp-footer">
	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=9211&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=9892f62266fbe43f655e0b1c8df6c3b48a4356cf#parent=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=9211&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.7&sig=9892f62266fbe43f655e0b1c8df6c3b48a4356cf#parent=http%3A%2F%2Fwww.christiandve.com%2F2017%2F05%2Fcambiar-nombre-fichero-renombrar-lote-windows-niyow-gratis%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'112693975',post:'9211',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '9211' ]);
</script>
	        <!-- 193 queries. 0,354 seconds. -->
    </div>
	

</body>
</html>

