<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11" xmlns:fb="http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido</title>
<link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie6.css" type="text/css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="pingback" href="http://www.christiandve.com/xmlrpc.php" />
<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@christiandve">
<meta name="twitter:site" content="@christiandve">
<meta property="og:title" content="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido">
<meta property="og:description" content="Cómo devolver una app, música, libro, película… (App Store, iTunes, iBooks...) a Apple y recuperar el dinero en pocos pasos y sin preguntas por parte de Apple">
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-app-apple-.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[352,473] -->
<link rel="author" href="https://plus.google.com/+ChristianDelgadovonEitzen" />
<meta name="description"  content="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido - Cómo devolver una app, música, libro, película… (App Store, iTunes, iBooks...) a Apple y recuperar el dinero en pocos pasos y sin preguntas por parte de Apple" />

<meta name="keywords"  content="apple,digital,ipad,iphone,ipod touch,ios,opinión/difusión,tecnología" />

<link rel="canonical" href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-129120-31', { 'cookieDomain': 'www.christiandve.com' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Feed" href="http://www.christiandve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; RSS de los comentarios" href="http://www.christiandve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de ChristianDvE (Beta) &raquo; Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido RSS de los comentarios" href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.christiandve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.christiandve.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.6.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.christiandve.com/wp-content/themes/christiandve_10a/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.christiandve.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.christiandve.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"slide","infinite":"1","keys":"1","autoplay":"0","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"bullets"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.8'></script>
<link rel='https://api.w.org/' href='http://www.christiandve.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.christiandve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.christiandve.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p7CQQL-2ev' />
<link rel="alternate" type="application/json+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.christiandve.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F&#038;format=xml" />
<style type="text/css">.ch-post-inner.ch-article div.ch-postcontent div.crp_related ul li a.crp_title {
color: #fff;
}
.crp_related .crp_title {
background: rgba(12, 0, 194, 0.9) none repeat scroll 0 0;
color: #fff;
}</style>
<!-- Start WP Socializer | Social Buttons CSS File -->
<link rel="stylesheet" type="text/css" media="all" href="http://www.christiandve.com/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?v=2.4.6" />
<!-- End WP Socializer | Social Buttons CSS File -->

<!-- WP Socializer - AddThis Config -->
<script type="text/javascript">
<!--
var addthis_config = { 
username: "ra-4f624e361a17dcf0",
ui_cobrand: "ChristianDvE.com",
data_track_clickback: true
}
//--></script>
<!-- WP Socializer - End AddThis Config -->

<!--WP Socializer v2.4.6 - Scripts Loader-->
<script type="text/javascript">
var wu=["http://platform.twitter.com/widgets.js","http://s7.addthis.com/js/300/addthis_widget.js","https://apis.google.com/js/plusone.js","http://platform.linkedin.com/in.js","http://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.christiandve.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=98fb17d71f&wpp_id=8587';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css">
		.better-tag-cloud-shortcode li,
		.better-tag-cloud-shortcode li a,
		li#better-tag-cloud ul.wp-tag-cloud li,
		li#better-tag-cloud ul.wp-tag-cloud li a {
			display:	inline;
					}
		</style> 
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1296698592"/>
<meta property="og:url" content="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29/"/>
<meta property="og:title" content="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido"/>
<meta property="og:site_name" content="Blog de ChristianDvE (Beta)"/>
<meta property="og:description" content="Cómo devolver una app, música, libro, película… (App Store, iTunes, iBooks...) a Apple y recuperar el dinero en pocos pasos y sin preguntas por parte de Apple"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve-600x315.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve-600x315.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion-600x315.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-600x390.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra-600x175.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/senalar-problema-confirmacion-reembolso-apple-600x637.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra-600x524.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-600x259.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-600x259.png"/>
<meta property="og:image" content="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-600x390.png"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.christiandve.com/wp-content/uploads/2016/05/cropped-christiandve-270x270.png" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/christiandve.ico" />
<link rel="shortcut icon" href="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/favicon.ico" />
<script type="text/javascript" src="http://www.christiandve.com/wp-content/themes/christiandve_10a/script.js"></script>
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/windows.png"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="twitter:account_id" content="1486068103" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-129120-31']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-8587 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=198022213601324";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ch-main">
    <div class="ch-sheet">
        <div class="ch-sheet-tl"></div>
        <div class="ch-sheet-tr"></div>
        <div class="ch-sheet-bl"></div>
        <div class="ch-sheet-br"></div>
        <div class="ch-sheet-tc"></div>
        <div class="ch-sheet-bc"></div>
        <div class="ch-sheet-cl"></div>
        <div class="ch-sheet-cr"></div>
        <div class="ch-sheet-cc"></div>
        <div class="ch-sheet-body">
            <div class="ch-header">
                <div class="ch-header-clip">
				
				<div class="ch-hederobject-logo" ><a href="http://www.christiandve.com" alt="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)" title="Blog de ChristianDvE - Tecnolog&iacute;a, web, redes sociales, iPhone, iPad, Twitter, Windows Phone, Nokia Lumia, Android y m&aacute;s (Christian Delgado von Eitzen)"><img src="/wp-content/themes/christiandve_10a/images/Ch_blog_de_Christian_Delgado_von_Eitzen.png" alt="Blog de ChristianDvE" title="Blog de ChristianDvE"/></a></div>
				
                <div class="ch-header-center">
                    <div class="ch-header-jpeg"></div>
                </div>
                </div>
                <div class="ch-headerobject"><div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
						
			<div class="ch-widget widget widget_text" id="text-3"><div class="ch-widget-content">			<div class="textwidget"><div class="lateral" align="right" style="float: right;"><table width="200" border="0" style="padding-right: 0px;"><tr><td>&nbsp;</td><td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/subscription_center?add_user=christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td><td><a href="https://www.periscope.tv/christiandve" target="_blank"><img src="/wp-content/uploads/periscope-christiandve.png" alt="Periscope" title="Periscope"/></a></td></tr>
<tr ><td colspan="9" style="height: 20px;"></td></tr>


<tr style="mar><td colspan="9" align="right">
<a target="_blank" href="https://twitter.com/christiandve"><img src="/wp-content/uploads/seguir-christiandve-twitter.png" alt="Seguir a ChristianDvE en Twitter" title="Seguir a ChristianDvE en Twitter"/></a></td></tr></table></div></div>
		</div></div>				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	</div>
				
                <div class="ch-logo">
                                <h1 class="ch-logo-name"><a href="http://www.christiandve.com/">Blog de ChristianDvE (Beta)</a></h1>
                                                    <h2 class="ch-logo-text">Tecnología, web, redes sociales, marketing digital y más&#8230;</h2>
                                </div>
            </div>
            <div class="cleared reset-box"></div>
            <div class="ch-nav">
            	<div class="ch-nav-l"></div>
            	<div class="ch-nav-r"></div>
                <div class="ch-nav-outer">
            	
<ul class="ch-hmenu">
	<li><a title="Inicio" href="http://www.christiandve.com"><span class="l"> </span><span class="r"> </span><span class="t">Inicio</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="_katego" href="#"><span class="l"> </span><span class="r"> </span><span class="t">Categorías</span></a>
	<ul>
		<li><a title="Redes sociales" href="http://www.christiandve.com/redes-sociales/">Redes sociales</a>
		</li>
		<li><a title="Analítica web" href="http://www.christiandve.com/analitica-web/">Analítica web</a>
		</li>
		<li><a title="Tecnología" href="http://www.christiandve.com/tecnologia/">Tecnología</a>
		</li>
		<li><a title="Opinión/Difusión" href="http://www.christiandve.com/opiniondifusion/">Opinión/Difusión</a>
		</li>
		<li><a title="Artículos en Aproin" href="http://www.christiandve.com/articulos-en-aproin/">Artículos en Aproin</a>
		</li>
		<li><a title="Star Wars" href="http://www.christiandve.com/star-wars/">Star Wars</a>
		</li>
		<li><a title="Twitter" href="http://www.christiandve.com/twitter/">Twitter</a>
		</li>
		<li><a title="Apple" href="http://www.christiandve.com/apple/">Apple</a>
		</li>
		<li><a title="Trucos" href="http://www.christiandve.com/trucos/">Trucos</a>
		</li>
		<li><a title="iOS" href="http://www.christiandve.com/ios/">iOS</a>
		</li>
	</ul>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Quién soy" href="http://www.christiandve.com/quien-soy/"><span class="l"> </span><span class="r"> </span><span class="t">Quién soy</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Contacto" href="http://www.christiandve.com/contacto/"><span class="l"> </span><span class="r"> </span><span class="t">Contacto</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Mapa web" href="http://www.christiandve.com/mapa-web/"><span class="l"> </span><span class="r"> </span><span class="t">Mapa web</span></a>
	</li>
	<li class="ch-hmenu-li-separator"><span class="ch-hmenu-separator"> </span></li>
	<li><a title="Feliz Navidad 2015" rel="nofollow" href="http://www.christiandve.com/feliz-navidad-2015/"><span class="l"> </span><span class="r"> </span><span class="t">Feliz Navidad 2015</span></a>
	</li>
</ul>
                </div>
            </div>
            <div class="cleared reset-box"></div>
<div class="ch-content-layout">
    <div class="ch-content-layout-row">
        <div class="ch-layout-cell ch-content">
			


			<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    	<div class="navigation">
		<div class="alignleft">&laquo; <a href="http://www.christiandve.com/2016/10/windows-10-como-actualizar-gratis-despues-del-29-de-julio-de-2016/" title="Windows 10: Cómo actualizar gratis después del 29 de julio de 2016" rel="prev">Windows 10: Cómo actualizar gratis después del 29 de julio de 2016</a></div>
		<div class="alignright"><a href="http://www.christiandve.com/2016/11/twitter-como-indicar-el-horario-de-atencion-proporciona-asistencia-y-facilitar-las-consultas-si-tienes-una-empresa/" title="Twitter: Cómo indicar el horario de atención al cliente y proporcionar asistencia por DM" rel="next">Twitter: Cómo indicar el horario de atención al cliente y proporcionar&hellip;</a> &raquo;</div>
	 </div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<div class="ch-post post-8587 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-ios category-opiniondifusion category-tecnologia tag-apple tag-digital tag-ipad tag-iphone tag-ipod-touch" id="post-8587">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            <h2 class="ch-postheader entry-title">Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido</h2><div class="ch-postheadericons ch-metadata-icons"><span class="date">Publicado</span> <span class="entry-date updated" title="10:55">30/10/2016</span> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postauthoricon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="author">Por</span> <span class="author vcard"><a class="url fn n" href="http://www.christiandve.com/author/christian/" title="Ver todas las entradas de Christian Delgado von Eitzen"><span class="full-name"><span class="author"><span class="given-name">Christian</span> <span class="family-name">Delgado von Eitzen</span></span></span></span></a></span></div>	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:120px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F&amp;layout=button_count&amp;width=120&amp;height=27&amp;locale=es_LA" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido" data-url="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/"  data-via="christiandve" data-lang="es"  ></a></div><div class="really_simple_share_google1" style="width:70px;"><div class="g-plusone" data-size="medium" data-href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/" ></div></div><div class="really_simple_share_linkedin" style="width:108px;"><script type="IN/Share" data-counter="right" data-url="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong>Es posible devolver cualquier app, música, libro, canción o álbum de música, película o serie o programa comprada en la App Store</strong>, <strong>iTunes Store,</strong> <strong>iBook Store</strong> <strong>o Mac App Store</strong> de <strong>Apple</strong> y que <strong>te abonen el dinero</strong> que has pagado por ella.</p>
<p>Según la normativa europea para compras digitales, <strong>tenemos 14 días para probarlas</strong> y, si no nos satisfacen, devolverlas. <strong>Esta opción de devolver una compra es muy útil si por accidente compras algo sin querer</strong> (por ejemplo haciendo el truco para <a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/" target="_blank">liberar espacio libre en iOS 9</a> o con el <a href="http://www.christiandve.com/2016/10/liberar-espacio-truco-ios-10-iphone-ipad-ipod-solucion-funciona/" target="_blank">truco para hacer sitio en iOS 10</a> y metes la clave –que no se debe hacer-).</p>
<p><strong>El proceso es muy sencillo y se puede hacer vía web</strong> (con cualquier equipo, como el propio iPhone, iPad o iPod touch) <strong>o con iTunes</strong>.</p>
<p>En muy poco tiempo <strong>Apple anula la compra y devuelve el dinero (y no se borra la app, canción, película, serie, vídeo, libro, etc.).</strong></p>
<div id="attachment_8789" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8789 size-large" title="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido" src="http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve-600x315.png" alt="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido" width="600" height="315" srcset="http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve-600x315.png 600w, http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve-300x158.png 300w, http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve-768x403.png 768w, http://www.christiandve.com/wp-content/uploads/2016/09/devolver-compra-app-apple-christiandve.png 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido</p></div>
<p><span id="more-8587"></span></p>
<h2>¿Cómo devolver vía web una app, un libro, una película o serie, canción, etc. de la App Store, iTunes Store, iBook Store o Mac App Store de Apple y que te devuelvan el dinero pagado?</h2>
<p>Si han transcurrido menos de 90 días, el proceso es muy fácil:</p>
<ol>
<li>Lo primero que hay que hacer es <strong>visitar la página</strong> (<em>Report a problem</em> de Apple) “<a href="https://idmsa.apple.com/IDMSWebAuth/signin?appIdKey=6f59402f11d3e2234be5b88bf1c96e1e453a875aec205272add55157582a9f61&amp;language=ES-ES" target="_blank">Señalar un problema</a>” <strong>e iniciar sesión</strong> con el ID de usuario de Apple y la contraseña. Si no aparece lo que has comprado, espera unos minutos. No es inmediato.</li>
</ol>
<div id="attachment_8599" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8599 size-large" title="Señalar un problema para devolver una compra en Apple" src="http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion-600x315.png" alt="Señalar un problema para devolver una compra en Apple" width="600" height="315" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion-600x315.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion-300x158.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion-768x403.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/devolver-compra-senalar-problema-apple-inicia-sesion.png 1074w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Señalar un problema para devolver una compra en Apple</p></div>
<ol start="2">
<li>En la pantalla que se abre, <strong>se pueden buscar todos los contenidos comprados recientemente</strong>, o filtrar por música, películas, programas de TV, apps o libros. <strong>Localizar la compra que se desea anular y pulsar el botón “Señalar”</strong> al lado de la elegida.</li>
</ol>
<ol start="3">
<li><strong>En el desplegable</strong>, según el tipo de contenido comprado, <strong>aparecen diferentes opciones</strong>:</li>
</ol>
<ol>
<li>No he autorizado esta compra</li>
<li>No quería comprar este artículo</li>
<li>Quería comprar otro artículo</li>
<li>El artículo no se descargó o no es posible encontrarlo</li>
<li>El artículo no se instala o tarda mucho en descargarse</li>
<li>El artículo se abre pero no funciona como debiera</li>
<li><strong>Quiero cancelar esta compra</strong></li>
<li>El problema no está en esta lista</li>
</ol>
<div id="attachment_8593" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8593 size-large" title="Quiero cancelar la compra de la app, canción, serie, libro, etc. de Apple" src="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-600x390.png" alt="Quiero cancelar la compra de la app, canción, serie, libro, etc. de Apple" width="600" height="390" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-600x390.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-300x195.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-768x500.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple.png 1005w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Quiero cancelar la compra de la app, canción, serie, libro, etc. de Apple</p></div>
<p><strong>Elige “Quiero cancelar esta compra” y confírmarlo</strong>. Sin más explicaciones, Apple procede a devolver el dinero en la tarjeta de crédito que tengas definida en la cuenta en unos días (entre 5 y 7), enviando además la correspondiente factura de abono al correo electrónico.</p>
<div id="attachment_8597" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8597 size-large" title="Apple: se ha cancelado la compra" src="http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra-600x175.png" alt="Apple: se ha cancelado la compra" width="600" height="175" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra-600x175.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra-300x88.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra-768x224.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/apple-se-ha-cancelado-la-compra.png 969w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Apple: se ha cancelado la compra</p></div>
<p><em>Se ha cancelado la compra</em></p>
<p><em>El importe se reembolsará en tu método de pago en un plazo de cinco a siete días laborables</em></p>
<p><strong>Envían varios correos</strong>:</p>
<div id="attachment_8595" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/senalar-problema-confirmacion-reembolso-apple.png" data-rel="lightbox-gallery-m7V8" title=""><img class="size-large wp-image-8595" src="http://www.christiandve.com/wp-content/uploads/2016/10/senalar-problema-confirmacion-reembolso-apple-600x637.png" alt="Señalar problema - Confirmación del reembolso por parte de Apple" width="600" height="637" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/senalar-problema-confirmacion-reembolso-apple-600x637.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/senalar-problema-confirmacion-reembolso-apple-283x300.png 283w, http://www.christiandve.com/wp-content/uploads/2016/10/senalar-problema-confirmacion-reembolso-apple.png 684w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Señalar problema &#8211; Confirmación del reembolso por parte de Apple</p></div>
<p><em>Estimado/a Christian: </em></p>
<p><em>Hace poco indicaste un problema con Afterlight mediante la opción Señalar un problema de iTunes. Este correo electrónico confirma que se te ha concedido un reembolso de 0,99 € por esa compra.</em></p>
<div id="attachment_8594" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8594 size-large" title="Reconocimiento del derecho de retirada del iTunes Store - Señalar un problema - Confirmación de la cancelación" src="http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra-600x524.png" alt="Reconocimiento del derecho de retirada del iTunes Store - Señalar un problema - Confirmación de la cancelación" width="600" height="524" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra-600x524.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra-300x262.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra-768x670.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/reconocimiento-derecho-retirada-itunes-store-senalar-problema-apple-devolver-compra.png 834w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Reconocimiento del derecho de retirada del iTunes Store &#8211; Señalar un problema &#8211; Confirmación de la cancelación</p></div>
<p><em>Señalar un problema &#8211; Confirmación de la cancelación</em></p>
<p><em>Estimado/a Christian: </em></p>
<p><em>Hemos recibido tu solicitud para cancelar la compra de Afterlight que hiciste el 21 de octubre de 2016. Recibirás el reembolso por la compra de esta app en un plazo de cinco a siete días laborables.</em></p>
<p><em>Atentamente, </em></p>
<p><em>El equipo del App Store</em></p>
<p>Hay que tener en cuenta, que de esta manera <strong>solo se pueden indicar algún problema sobre las compras realizadas en los últimos 90 días</strong> en iTunes Store, App Store, iBooks Store o Mac App Store. Para adquisiciones más antiguas, hay que ponerse en contacto con el <a href="http://www.apple.com/es/support/itunes/" target="_blank">soporte de iTunes Store</a>.</p>
<h2>¿Cómo devolver usando iTunes una app, un libro, una película o serie, canción, etc. de la App Store, iTunes Store, iBook Store o Mac App Store de Apple y que te devuelvan el dinero?</h2>
<p>Si en lugar de hacerlo a través de la web como explico en el punto anterior, <strong>prefieres hacerlo usando iTunes</strong>, aquí están los pasos:</p>
<ol>
<li>Abre <strong>iTunes</strong> &gt; <strong>Cuenta</strong> &gt; <strong>Iniciar sesión</strong> (e introducir usuario y contraseña de Apple ID si la pide)</li>
<li>En el <strong>apartado cuenta</strong> &gt; <strong>Ver mi cuenta</strong>… acceder al punto “<strong>Historial de compras</strong>” y ahí, “<strong>Ver todo</strong>”.</li>
</ol>
<div id="attachment_8590" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8590 size-large" title="Historial de compras en iTunes" src="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-600x259.png" alt="Historial de compras en iTunes" width="600" height="259" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-600x259.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-300x129.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-768x331.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Historial de compras en iTunes</p></div>
<ol start="3">
<li>Se abre el listado con todas las compras. En la parte inferior hay un botón para “<strong>Comunicar un problema</strong>”.</li>
</ol>
<ol start="4">
<li>A continuación, aparece el <strong>listado de las últimas compras</strong> y a su lado, un enlace para “comunicar un problema. Si haces clic ahí, se abre la web del apartado anterior (sin necesidad de iniciar sesión)</li>
</ol>
<div id="attachment_8590" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8590 size-large" title="Comunicar un problema en el historial de compras de iTunes" src="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-600x259.png" alt="Historial de compras en iTunes" width="600" height="259" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-600x259.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-300x129.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras-768x331.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/iTunes-historial-de-compras.png 1366w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Historial de compras en iTunes</p></div>
<ol start="4">
<li><strong>En el desplegable</strong>, según el tipo de contenido comprado, <strong>aparecen diferentes opciones</strong>:</li>
</ol>
<div id="attachment_8593" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple.png" data-rel="lightbox-gallery-m7V8" title=""><img class="wp-image-8593 size-large" title="Quiero cancelar la compra de la app, canción, serie, libro, etc. de Apple" src="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-600x390.png" alt="Quiero cancelar la compra de la app, canción, serie, libro, etc. de Apple" width="600" height="390" srcset="http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-600x390.png 600w, http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-300x195.png 300w, http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple-768x500.png 768w, http://www.christiandve.com/wp-content/uploads/2016/10/quiero-cancelar-compra-apple.png 1005w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Quiero cancelar la compra de la app, canción, serie, libro, etc. de Apple</p></div>
<p><strong>Escoge “Quiero cancelar esta compra” y confirma esa opción. </strong></p>
<p><strong>Apple informa que se va a cancelar el pago y devuelven el dinero en unos 5-7 días hábiles con los mismos correos que se pueden ver en el apartado anterior.</strong></p>
<p>Por supuesto, <strong>no conviene abusar de este sistema</strong>. Se debe usar solamente en casos justificados, ya que Apple penaliza lógicamente el abuso.</p>
<p>Imagen inicial basada en <a href="http://www.shutterstock.com/pic-285930215/stock-vector-refund-icon-from-business-bicolor-set-this-flat-vector-symbol-uses-intensive-red-and-black-colors-rounded-angles-and-isolated-on-a-white-background.html?src=RLGEnrfMXYsyMh-D1fyHXA-1-2" target="_blank">Shutterstock</a>.</p>
<h2>Compartir en redes sociales</h2><div class="buttons-wrap clearfix"><span class="margin15 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="80"></a></span> <span class="margin10 floatleft" style="padding-right: 0px;"><a class="addthis_button_facebook_share" fb:like:layout="box_count"></a></span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via='christiandve' data-lang="es" data-related='christiandve' data-url="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/" data-text="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - +1 Button -->
<g:plusone size="tall" href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/" ></g:plusone>
<!-- End WP Socializer Plugin - +1 Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/" data-counter="top"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span> <span class="margin15 floatleft" style="padding-top: 30px;">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F&amp;media=http%3A%2F%2Fwww.christiandve.com%2Fwp-content%2Fuploads%2F2016%2F10%2FiTunes-historial-de-compras.png" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" alt="Pinterest" title="Pin It" /></a>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span> <span class="margin15 floatleft">
<!-- Start WP Socializer Plugin - Addthis Button -->

<div class="addthis_toolbox addthis_default_style" addthis:url="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/" addthis:title="Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido">
<a class="addthis_counter"></a></div>

<!-- End WP Socializer Plugin - Addthis Button -->
</span></div><div class="crp_related "><h3>Contenidos relacionados:</h3><ul><li><a href="http://www.christiandve.com/2012/08/crear-una-cuenta-apple-apple-id-para-la-app-store-o-itunes-sin-asociarla-a-una-tarjeta-de-credito/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2012/08/crear-cuenta-apple-sin-tarjeta-metodo-de-pago-150x150.png" alt="Crear cuenta de Apple sin tarjeta de crédito (Apple-ID) para la App Store o iTunes (Actualizado 11.16)" title="Crear cuenta de Apple sin tarjeta de crédito (Apple-ID) para la App Store o iTunes (Actualizado 11.16)" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Crear cuenta de Apple sin tarjeta de crédito (Apple-ID) para la App Store o iTunes (Actualizado 11.16)</div></a></li><li><a href="http://www.christiandve.com/2016/04/truco-liberar-espacio-iphone-ipad-ipod-solucion-funciona/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2016/04/truco-liberar-espacio-ipad-iphone-ios-150x150.png" alt="Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]" title="Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Liberar espacio: Imprescindible truco en iPhone, iPad que funciona [iOS 9 y anteriores]</div></a></li><li><a href="http://www.christiandve.com/2016/10/liberar-espacio-truco-ios-10-iphone-ipad-ipod-solucion-funciona/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2016/09/ios-10-liberar-espacio-truco-iphone-ipad-ipod-funciona-christiandve-150x150.png" alt="Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]" title="Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Liberar espacio: truco para iOS 10 en iPhone/iPad que funciona [solo iOS 10]</div></a></li><li><a href="http://www.christiandve.com/2012/10/compartir-un-calendario-con-otra-persona-usando-icloud-via-web/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2012/08/compartir_un_calendario_con_icloud-150x150.png" alt="Compartir un calendario con otra persona usando iCloud vía web" title="Compartir un calendario con otra persona usando iCloud vía web" width="150" height="150" class="crp_thumb crp_firstchild" /><div class="crp_title">Compartir un calendario con otra persona usando iCloud vía web</div></a></li><li><a href="http://www.christiandve.com/2012/09/como-crear-una-cuenta-de-icloud-sin-tener-un-dispositivo-ios-compatible-ipod-touch-iphone-ipad-o-mac/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2012/08/iCloud-150x150.png" alt="Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad" title="Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Crear una cuenta de iCloud sin tener un iPod, iPhone, iPad</div></a></li><li><a href="http://www.christiandve.com/2012/12/comprando-y-descargando-windows-8-pro-totalmente-legal-por-2999e/"    target="_blank" ><img src="http://www.christiandve.com/wp-content/uploads/2012/12/windows_8.png" alt="Comprando y descargando Windows 8 Pro totalmente legal por 29,99 €" title="Comprando y descargando Windows 8 Pro totalmente legal por 29,99 €" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Comprando y descargando Windows 8 Pro totalmente legal por 29,99 €</div></a></li></ul><div class="crp_clear"></div></div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                <div class="ch-postfootericons ch-metadata-icons"><img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/postcategoryicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="categories">Publicado en</span> <a href="http://www.christiandve.com/apple/" rel="category tag">Apple</a>, <a href="http://www.christiandve.com/ios/" rel="category tag">iOS</a>, <a href="http://www.christiandve.com/opiniondifusion/" rel="category tag">Opinión/Difusión</a>, <a href="http://www.christiandve.com/tecnologia/" rel="category tag">Tecnología</a> | <img src="http://www.christiandve.com/wp-content/themes/christiandve_10a/images/posttagicon.png" width="18" height="18" alt="Blog de ChristianDvE" /><span class="tags">Etiquetado</span> <a href="http://www.christiandve.com/tag/apple/" rel="tag">Apple</a>, <a href="http://www.christiandve.com/tag/digital/" rel="tag">digital</a>, <a href="http://www.christiandve.com/tag/ipad/" rel="tag">iPad</a>, <a href="http://www.christiandve.com/tag/iphone/" rel="tag">iPhone</a>, <a href="http://www.christiandve.com/tag/ipod-touch/" rel="tag">iPod Touch</a></div>	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
							<div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
									
	                    <!-- article-content -->
							<div class="jetpack_subscription_widget"><h2 class="widgettitle">Suscríbete al blog por correo electrónico</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-533">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-533">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-533" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="533" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-533]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-533'),
					input = d.getElementById('subscribe-field-533'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
				
						<div class="ch-post">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    <h4 id="comments">6 respuestas a <em>Cómo devolver una app, música, libro, película… a Apple y recuperar el dinero rápido</em></h4>	                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	<ul id="comments-list">		<li class="comment even thread-even depth-1" id="li-comment-33515">
			<div class="ch-post" id="comment-33515">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/33bd4f1425bc78df1eab79c8da2a3074?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/33bd4f1425bc78df1eab79c8da2a3074?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Nacho Gutierrez</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/#comment-33515">
				31/10/2016 en 9:12</a>			</div>

			<div class="comment-body"><p>Hola Christian. Muy buen aporte. En más de una ocasión compré una app que al final no valía para nada y ganas tenía de poder devolverla. Me ha fascinado tu post porque no dejas nada al azar y todas las dudas quedan resueltas. Muy buen tutorial. La próxima vez que compre algo que quiera devolverlo a Apple releeré tu post. Gracias y un abrazo desde Santiago de Chile.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?replytocom=33515#respond' onclick='return addComment.moveForm( "comment-33515", "33515", "respond", "8587" )' aria-label='Responder a Nacho Gutierrez'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33519">
			<div class="ch-post" id="comment-33519">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/#comment-33519">
				31/10/2016 en 13:05</a>			</div>

			<div class="comment-body"><p>Muchas gracias, Nacho.<br />
Solo una observación: Apple permite devolver la app, libro, canción, vídeo, etc. sin preguntas supongo que unas cuantas veces. Este sistema no debe ser usado para probar y devolver como podemos hacer en los centros comerciales convencionales. Se supone que en algún momento tendremos la opción de probar una app antes de comprarla, pero esta forma de devolver una app no se debería usar (en teoría) más que juiciosa y puntualmente.<br />
Gracias por la visita y el comentario.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?replytocom=33519#respond' onclick='return addComment.moveForm( "comment-33519", "33519", "respond", "8587" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="li-comment-33516">
			<div class="ch-post" id="comment-33516">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/e494d02234ca94da5670ff00a1861792?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e494d02234ca94da5670ff00a1861792?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Juan RD</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/#comment-33516">
				31/10/2016 en 11:01</a>			</div>

			<div class="comment-body"><p>Tienes toda la razón en que Apple responde muy bien a estas devoluciones no lo he hecho nunca con una app pero con las cosas que compras en su web o en su tienda (vivo en Madrid) no suelen poner demasiadas pegas si no las has abierto y tocado poco, y el soporte que dan es bestial: una vez fui con el iPhone fuera de garantía por un problema de batería que habia empezar a revisar antes de que acabase la garantía en la propia tienda y hablé con uno de los que estaban ahí y les expliqué el caso y se portaron muy bien haciendo de nuevo un diagnóstico y más cosas aún sin garantía porque era la continuacion del caso abierto unos meses antes. En otro sitio te hubiesen dicho que nanay. Lo dicho Apple es muy caro pero a cambio tienes otras ventajas y por lo que cuentas devolver las compras digitales a Apple es de lo más fácil. Como siempre gran post y gracias por compartirlo con todos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?replytocom=33516#respond' onclick='return addComment.moveForm( "comment-33516", "33516", "respond", "8587" )' aria-label='Responder a Juan RD'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33520">
			<div class="ch-post" id="comment-33520">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/#comment-33520">
				31/10/2016 en 13:07</a>			</div>

			<div class="comment-body"><p>Hola, Juan</p>
<p>Tienes toda la razón en que el soporte que da Apple a sus productos es muy bueno y uno de los elementos que lo diferencian de la competencia. Espero que ya funcione bien ese iPhone y su batería.<br />
Saludos.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?replytocom=33520#respond' onclick='return addComment.moveForm( "comment-33520", "33520", "respond", "8587" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-33517">
			<div class="ch-post" id="comment-33517">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/459fd558ced4a52a86395fd031194f85?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn">Jaime</cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/#comment-33517">
				31/10/2016 en 13:02</a>			</div>

			<div class="comment-body"><p>Estupenda información como es habitual. Deseando leerte la semana que viene ;-)</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?replytocom=33517#respond' onclick='return addComment.moveForm( "comment-33517", "33517", "respond", "8587" )' aria-label='Responder a Jaime'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		<ul class="children">
		<li class="comment byuser comment-author-christian bypostauthor odd alt depth-2" id="li-comment-33521">
			<div class="ch-post" id="comment-33521">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    			<div class="comment-author vcard">
				<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cd17687b67662d6e6c79d7eb85660a02?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></div>				<cite class="fn"><a href='http://www.christiandve.com' rel='external nofollow' class='url'>Christian Delgado von Eitzen</a></cite> <span class="says">dijo:</span>			</div>
			
			<div class="comment-meta commentmetadata"><a href="http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/#comment-33521">
				31/10/2016 en 13:07</a>			</div>

			<div class="comment-body"><p>Muchas gracias, Jaime ;)</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.christiandve.com/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?replytocom=33521#respond' onclick='return addComment.moveForm( "comment-33521", "33521", "respond", "8587" )' aria-label='Responder a Christian Delgado von Eitzen'>Responder</a>			</div>
				                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
	

		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><div class="ch-post" id="respond">
	    <div class="ch-post-tl"></div>
	    <div class="ch-post-tr"></div>
	    <div class="ch-post-bl"></div>
	    <div class="ch-post-br"></div>
	    <div class="ch-post-tc"></div>
	    <div class="ch-post-bc"></div>
	    <div class="ch-post-cl"></div>
	    <div class="ch-post-cr"></div>
	    <div class="ch-post-cc"></div>
	    <div class="ch-post-body">
	            <div class="ch-post-inner ch-article">
	            	                <div class="ch-postcontent">
	                    <!-- article-content -->
	                    		
		<div class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/como-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+christiandve+%28Blog+de+ChristianDvE%29#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&#038;postid=8587&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.4.1&#038;sig=30cad76d219f1fb0fe20e06ab9c2da1d7d7de55b#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			                    <!-- /article-content -->
	                </div>
	                <div class="cleared"></div>
	                	            </div>
			<div class="cleared"></div>
	    </div>
	</div>
	
				


 
          <div class="cleared"></div>
        </div>
        <div class="ch-layout-cell ch-sidebar1">
         <div class="ch-layout-glare">
          <div class="ch-layout-glare-image"></div>
         </div>
          <div class="ch-block widget widget_text" id="text-7">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div style="text-align: center; display: block;"><img src="http://www.christiandve.com/wp-content/uploads/2014/06/email.png" style="text-align: center; display: inline;"></div>Recibe por correo electrónico los nuevos contenidos para no perderte ninguno

<form style="border:0px solid #ccc;padding:3px;text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=christiandve', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Dirección de mail:</p><p><input type="text" style="width: 95%;" name="email"/></p><input type="hidden" value="christiandve" name="uri"/><input type="hidden" class="ch-button" name="loc" value="es_ES" /><input type="submit" class="ch-button" value="Suscribirse" /></form>

<div align="center"><a href="http://feedly.com/i/subscription/feed/http://www.christiandve.com/feed/" alt="Sígueme (si quieres) también en Feedly" target="_blank"><img src="/images/feedly.png" alt="Sígueme (si quieres) también en Feedly" title="Sígueme (si quieres) también en Feedly" ></a></div>
</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-16">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><div align="center"><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:202px; height:290px;" src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/christiandve&amp;width=202&amp;colorscheme=light&amp;border_color=AAAAAA&amp;show_faces=true&amp;connections=8&amp;stream=false&amp;header=false&amp;height=290"></iframe></div></div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_search" id="search-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Buscar</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body"> <form method="get" name="searchform" action="http://www.christiandve.com/">
    <div class="search">
        <input name="s" type="text" value="" style="width: 95%;" />
        <span class="ch-button-wrapper">
            <span class="ch-button-l"> </span>
            <span class="ch-button-r"> </span>
            <input class="ch-button" type="submit" name="search" value="Buscar" />
        </span>
    </div>
</form>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_archive" id="archives-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Archivos</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.christiandve.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/11/'> noviembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/10/'> octubre 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/09/'> septiembre 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/08/'> agosto 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/07/'> julio 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/05/'> mayo 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2016/04/'> abril 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/02/'> febrero 2016 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/11/'> noviembre 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/10/'> octubre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/08/'> agosto 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/07/'> julio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/06/'> junio 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/04/'> abril 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/03/'> marzo 2015 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2015/02/'> febrero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2015/01/'> enero 2015 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/12/'> diciembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/11/'> noviembre 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/10/'> octubre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/09/'> septiembre 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/08/'> agosto 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/04/'> abril 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2014/01/'> enero 2014 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/12/'> diciembre 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/11/'> noviembre 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/10/'> octubre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2013/07/'> julio 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://www.christiandve.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/03/'> marzo 2013 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='http://www.christiandve.com/2012/12/'> diciembre 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/10/'> octubre 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/08/'> agosto 2012 &nbsp;(3)</option>
	<option value='http://www.christiandve.com/2012/07/'> julio 2012 &nbsp;(7)</option>
	<option value='http://www.christiandve.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='http://www.christiandve.com/2012/05/'> mayo 2012 &nbsp;(5)</option>
	<option value='http://www.christiandve.com/2012/04/'> abril 2012 &nbsp;(4)</option>
	<option value='http://www.christiandve.com/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.christiandve.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.christiandve.com/2012/01/'> enero 2012 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2011/09/'> septiembre 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/05/'> mayo 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/10/'> octubre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/09/'> septiembre 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/05/'> mayo 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/02/'> febrero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2010/01/'> enero 2010 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/11/'> noviembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/09/'> septiembre 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/07/'> julio 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/05/'> mayo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/03/'> marzo 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2009/01/'> enero 2009 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/11/'> noviembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/09/'> septiembre 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/07/'> julio 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/05/'> mayo 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/02/'> febrero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2008/01/'> enero 2008 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/10/'> octubre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/09/'> septiembre 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/07/'> julio 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/05/'> mayo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/03/'> marzo 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2007/01/'> enero 2007 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/11/'> noviembre 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/07/'> julio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/06/'> junio 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/05/'> mayo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/03/'> marzo 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2006/01/'> enero 2006 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/11/'> noviembre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/10/'> octubre 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/07/'> julio 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/05/'> mayo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/03/'> marzo 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2005/01/'> enero 2005 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/11/'> noviembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/09/'> septiembre 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/06/'> junio 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/05/'> mayo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/03/'> marzo 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2004/01/'> enero 2004 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/11/'> noviembre 2003 &nbsp;(2)</option>
	<option value='http://www.christiandve.com/2003/09/'> septiembre 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/07/'> julio 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/03/'> marzo 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2003/01/'> enero 2003 &nbsp;(1)</option>
	<option value='http://www.christiandve.com/2002/11/'> noviembre 2002 &nbsp;(1)</option>

		</select>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget popular-posts" id="wpp-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Más leído últimos 7 días</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5670-featured-100x100.png" width="100" height="100" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" alt="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/05/siri-respuestas-graciosas-divertidas-preguntas/" title="Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]" class="wpp-post-title" target="_self">Siri: las 156 respuestas más graciosas que quizá no conoces [Actualizado 6.16]</a> </li>
<li><a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/6273-featured-100x100.png" width="100" height="100" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" alt="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/10/aplicacion-requiere-ios-o-posterior-truco-solucion-descargar-ultima-version-compatible-app-en-iphone-ipad-y-ipod-touch/" title="Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch" class="wpp-post-title" target="_self">Truco para descargar la última versión compatible de una app en iPhone, iPad y iPod touch</a> </li>
<li><a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros)" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/4442-featured-100x100.png" width="100" height="100" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros)" alt="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/06/historial-de-amistad-facebook-truco-curiosear-otros/" title="Qué es el historial de amistad en Facebook (y truco para curiosear el de otros)" class="wpp-post-title" target="_self">Qué es el historial de amistad en Facebook (y truco para curiosear el de otros)</a> </li>
<li><a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7007-featured-100x100.jpg" width="100" height="100" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" alt="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/02/whatsapp-humor-imagenes-graciosas-divertidas-chistes-memes-recibida-whatsapp/" title="WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)" class="wpp-post-title" target="_self">WhatsApp con humor: 366 imágenes más graciosas y divertidas recibidas por WhatsApp (con vídeo)</a> </li>
<li><a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5348-featured-100x100.jpg" width="100" height="100" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" alt="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/01/whatsapp-como-buscar-texto-chats-conversaciones-contacto-iphone-android/" title="WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: cómo buscar un texto en los chats o un contacto en iPhone y Android</a> </li>
<li><a href="http://www.christiandve.com/2016/03/iphone-ipad-lento-trucos-opciones-rapido-solucion-resuelto/" title="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/7606-featured-100x100.jpg" width="100" height="100" title="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" alt="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/03/iphone-ipad-lento-trucos-opciones-rapido-solucion-resuelto/" title="¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)" class="wpp-post-title" target="_self">¿iPhone/iPad lento? 7 opciones y trucos para que vaya más rápido (solucionado)</a> </li>
<li><a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5409-featured-100x100.png" width="100" height="100" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" alt="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/02/facebook-cuenta-inhabilitada-bloqueada-suspendida-por-que-resuelto-solucion/" title="Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución" class="wpp-post-title" target="_self">Facebook: cuenta inhabilitada, bloqueada o suspendida. Por qué y solución</a> </li>
<li><a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5480-featured-100x100.jpg" width="100" height="100" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" alt="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2015/03/whatsapp-cambiar-anadir-eliminar-administradores-grupo-chat-en-iphone-android/" title="WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android" class="wpp-post-title" target="_self">WhatsApp: Cómo cambiar, añadir y eliminar administradores de un grupo de chat en iPhone y Android</a> </li>
<li><a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/5247-featured-100x100.png" width="100" height="100" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" alt="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2014/12/cuenta-inhabilitada-suspendida-instagram-solucion-causas-terminos-uso-normas-comunitarias/" title="Instagram: Cuenta inhabilitada o suspendida: causas y solución" class="wpp-post-title" target="_self">Instagram: Cuenta inhabilitada o suspendida: causas y solución</a> </li>
<li><a href="http://www.christiandve.com/2016/08/pokemon-go-cuenta-baneada-suspendida-banned-normas-solucion-denunciar-cuenta/" title="Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta" target="_self"><img src="http://www.christiandve.com/wp-content/uploads/wordpress-popular-posts/8297-featured-100x100.png" width="100" height="100" title="Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta" alt="Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.christiandve.com/2016/08/pokemon-go-cuenta-baneada-suspendida-banned-normas-solucion-denunciar-cuenta/" title="Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta" class="wpp-post-title" target="_self">Pokémon GO: cuenta baneada/suspendida. Soluciones, normas y cómo denunciar una cuenta</a> </li>

</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_links" id="linkcat-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Webs interesantes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

	<ul class='xoxo blogroll'>
<li><a href="http://paper.li/Labestia3/1337455040">3 de La bestia</a></li>
<li><a href="http://geeksroom.com/" target="_blank">Geeksroom</a></li>
<li><a href="http://fmlopez48.wordpress.com/" rel="met" target="_blank">Luces y sombras de las marcas</a></li>

	</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_comments" id="recent-comments-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Comentarios recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">lu</span> en <a href="http://www.christiandve.com/2013/02/como-funciona-weibo-y-parecido-con-twitter-y-facebook-pronto-en-ingles/#comment-34660">Cómo funciona Weibo (y parecido con Twitter y Facebook) ¿pronto en inglés?</a></li><li class="recentcomments"><span class="comment-author-link">Catalina Orozco</span> en <a href="http://www.christiandve.com/2015/09/como-instalar-whatsapp-ipad-ipod-truco-paso-a-paso-whatsapp-web/#comment-34658">Truco: Cómo &#8220;instalar&#8221; y usar WhatsApp en el iPad paso a paso (por fin)</a></li><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="http://www.christiandve.com/2016/12/pixelar-difuminar-video-android-iphone-ipad-youtube-ios-gratis/#comment-34508">Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.scoop.it/t/crp-valles-oriental-iii/p/4073063947/2016/12/20/com-pixelar-videos-a-android-iphone-ipad-i-youtube-gratis' rel='external nofollow' class='url'>Com pixelar v&iacute;deos a Android, iPhone / i...</a></span> en <a href="http://www.christiandve.com/2016/12/pixelar-difuminar-video-android-iphone-ipad-youtube-ios-gratis/#comment-34485">Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis</a></li><li class="recentcomments"><span class="comment-author-link">Rafael Pérez Estévez</span> en <a href="http://www.christiandve.com/2016/12/pixelar-difuminar-video-android-iphone-ipad-youtube-ios-gratis/#comment-34476">Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis</a></li></ul>		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_recent_entries" id="recent-posts-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Entradas recientes</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">						<ul>
					<li>
				<a href="http://www.christiandve.com/2016/12/historia-navidad-origen-star-wars-feliz-navidad/">Historia y origen de la Navidad según Star Wars #FelizNavidad</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2016/12/pixelar-difuminar-video-android-iphone-ipad-youtube-ios-gratis/">Cómo pixelar vídeos en Android, iPhone/iPad y YouTube gratis</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2016/12/grabar-pantalla-iphone-ipad-windows-macos-gratis-funciona/">Cómo grabar la pantalla del iPhone/iPad en Windows y macOS gratis [funciona]</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2016/12/twitter-facebook-cursiva-negrita-subrayado-fuente-tipo-letra/">Cómo usar cursiva, negrita, subrayado en Twitter/Facebook y más</a>
						</li>
					<li>
				<a href="http://www.christiandve.com/2016/11/youtube-reproducir-video-bucle-insertar-web-automaticamente-silencio/">Truco YouTube: cómo reproducir un vídeo en bucle e insertarlo en una web</a>
						</li>
				</ul>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_categories" id="categories-2">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockheader">
    <h3 class="t">Categorías</h3>
</div><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">				<ul>
	<li class="cat-item cat-item-170"><a href="http://www.christiandve.com/analitica-web/" >Analítica web</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.christiandve.com/apple/" >Apple</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.christiandve.com/apps/" >Apps</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.christiandve.com/articulos-en-aproin/" title="Artículos publicados en la Revista Aproin www.aproin.com.">Artículos en Aproin</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.christiandve.com/ios/" >iOS</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.christiandve.com/mis-favoritos/" >Mis favoritos</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.christiandve.com/opiniondifusion/" >Opinión/Difusión</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.christiandve.com/redes-sociales/" >Redes sociales</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.christiandve.com/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.christiandve.com/star-wars/" >Star Wars</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.christiandve.com/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.christiandve.com/trucos/" >Trucos</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.christiandve.com/twitter/" >Twitter</a>
</li>
		</ul>
		<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div><div class="ch-block widget widget_text" id="text-8">
    <div class="ch-block-tl"></div>
    <div class="ch-block-tr"></div>
    <div class="ch-block-bl"></div>
    <div class="ch-block-br"></div>
    <div class="ch-block-tc"></div>
    <div class="ch-block-bc"></div>
    <div class="ch-block-cl"></div>
    <div class="ch-block-cr"></div>
    <div class="ch-block-cc"></div>
    <div class="ch-block-body"><div class="ch-blockcontent">
    <div class="ch-blockcontent-body">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-sa/3.0/" target="_blank"><img src="/wp-content/uploads/creative-commons-88x31.png" alt="Creative Commons" title="Creative Commons"/></a></center>

Los contenidos de este blog se encuentran bajo una Licencia Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported.

</div>
				<div class="cleared"></div>
    </div>
</div>		<div class="cleared"></div>
    </div>
</div>          <div class="cleared"></div>
        </div>
    </div>
</div>
<div class="cleared"></div>
    <div class="ch-footer">
                <div class="ch-footer-t"></div>
                <div class="ch-footer-body">
                <div class="ch-content-layout">
    <div class="ch-content-layout-row">
					<div class="ch-layout-cell ch-layout-cell-size1">
							<div class="ch-center-wrapper">
				<div class="ch-center-inner">
						
			<div class="ch-widget widget widget_text" id="text-5"><div class="ch-widget-content">			<div class="textwidget"><center><b>2016 - Christian Delgado von Eitzen</b> | <a href="/">Inicio</a> <b>|</b> <a href="/contacto">Contacto</a> <b>|</b> <a href="/mapa-web">Mapa web</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies">Aviso legal</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#ppd">Privacidad</a> | <a href="/aviso-legal-politica-de-privacidad-y-cookies#cookies">Cookies</a>

<br><div><table border=0 style=" background-color: #FFFFFF"><tr>
<td width="24"><a href="http://www.twitter.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/twitter.png" alt="Twitter" title="Twitter"/></a></td><td width="24"><a href="https://www.facebook.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/facebook.png" alt="Facebook" title="Facebook"/></a></td><td width="24"><a target="_blank" href="https://plus.google.com/105652030475005449368?rel=author" rel="author" title="Google Plus" class="followButton followGoogle"><img src="/wp-content/uploads/2012/googleplus.png" alt="Google+" title="Google+"/></a></td><td width="24"><a href="http://www.youtube.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/youtube.png" alt="YouTube" title="YouTube"/></a></td><td width="24"><a href="http://pinterest.com/christiandve/" target="_blank"><img src="/wp-content/uploads/2012/pinterest.png" alt="Pinterest" title="Pinterest"/></a></td><td width="24"><a href="https://www.instagram.com/christiandve" target="_blank"><img src="/wp-content/uploads/2012/instagram.png" alt="Instagram" title="Instagram"/></a></td><td width="24"><a href="http://www.christiandve.com/feed/" target="_blank"><img src="/wp-content/uploads/2012/rss.png" alt="Feed" title="Feed"/></a></td></tr></table></div></center></div>
		</div></div>							</div>
				</div>
				
				<div class="cleared"> </div>
			</div>
					
    </div>
</div>
	                            <div class="ch-footer-text">
                                                            </div>
                    <div class="cleared"></div>
                </div>
            </div>
    		<div class="cleared"></div>
        </div>
    </div>
    <div class="cleared"></div>
    <p class="ch-page-footer"></p>
</div>
    <div id="wp-footer">
	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>	<div style="display:none">
	<div class="grofile-hash-map-33bd4f1425bc78df1eab79c8da2a3074">
	</div>
	<div class="grofile-hash-map-cd17687b67662d6e6c79d7eb85660a02">
	</div>
	<div class="grofile-hash-map-e494d02234ca94da5670ff00a1861792">
	</div>
	<div class="grofile-hash-map-459fd558ced4a52a86395fd031194f85">
	</div>
	</div>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.christiandve.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.christiandve.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.christiandve.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=8587&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.1&sig=30cad76d219f1fb0fe20e06ab9c2da1d7d7de55b#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112693975&postid=8587&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.4.1&sig=30cad76d219f1fb0fe20e06ab9c2da1d7d7de55b#parent=http%3A%2F%2Fwww.christiandve.com%2F2016%2F10%2Fcomo-devolver-app-apple-musica-libro-cancion-pelicula-serie-recuperar-dinero-web-itunes%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bchristiandve%2B%2528Blog%2Bde%2BChristianDvE%2529";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'112693975',post:'8587',tz:'1',srv:'www.christiandve.com'} ]);
	_stq.push([ 'clickTrackerInit', '112693975', '8587' ]);
</script>
	        <!-- 192 queries. 0,349 seconds. -->
    </div>
	

</body>
</html>

